<!DOCTYPE html>
<html lang="pt-pt">
<head prefix="og: http://ogp.me/ns#">
    
<link rel="preconnect" crossorigin href="//pubserver.xl.pt">
<link rel="preconnect" crossorigin href="//ping.chartbeat.net">
<link rel="preconnect" crossorigin href="//www.facebook.com">
<link rel="preconnect" crossorigin href="//ad.doubleclick.net">
<link rel="preconnect" crossorigin href="//www.googletagservices.com">
<link rel="preconnect" crossorigin href="//logx.optimizely.com">
<link rel="preconnect" crossorigin href="//static.chartbeat.com">
<link rel="preconnect" crossorigin href="//barra.xl.pt">
<link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net">
<link rel="preconnect" crossorigin href="//adservice.google.com">
<link rel="preconnect" crossorigin href="//fonts.gstatic.com">
<link rel="preconnect" crossorigin href="//financeira.jornaldenegocios.pt">
<link rel="preconnect" crossorigin href="//gapt.hit.gemius.pl">
<link rel="preconnect" crossorigin href="//www.google-analytics.com">
<link rel="preconnect" crossorigin href="//js.xl.pt">
<link rel="preconnect" crossorigin href="//cstatic.weborama.fr">
<link rel="preconnect" crossorigin href="//st.pba.xl.pt">
<link rel="preconnect" crossorigin href="//analytics.xl.pt">
        <link rel="preconnect" crossorigin href="//cdn.jornaldenegocios.pt/images/">
        <link rel="preconnect" crossorigin href="//cdn1.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn2.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn3.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn4.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn5.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta property="fb:app_id" content="1792952664286644" />
    <meta property="fb:pages" content="134071419971108" />
    <meta property="og:locale" content="pt_PT" />
    <link rel="apple-touch-icon" sizes="180x180" href="/i/icons/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/i/icons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/i/icons/favicon-194x194.png" sizes="194x194">
    <link rel="icon" type="image/png" href="/i/icons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/i/icons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/i/icons/manifest.json">
    <link rel="mask-icon" href="/i/icons/safari-pinned-tab.svg" color="#ffffff">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/i/icons/mstile-144x144.png">
    <meta name="msapplication-config" content="/i/icons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <!--mrec expancivel-->
    <meta name="GCD" content="YTk3ODQ3ZWZhN2I4NzZmMzBkNTEwYjJlbd22dc153aa1d32433208f44d55e01d3" />
    <meta charset="utf-8">
    <meta name="generator" content="Google Web Designer 1.7.1.0130">
    <meta name="template" content="Expandable 3.0.0">
    <meta name="environment" content="gwd-doubleclick">

    <meta name="apple-itunes-app" content="app-id=448912779" />
    <meta name="google-play-app" content="app-id=com.cofina.androidjn" />
    <link rel="android-touch-icon" href="/i/icons/android-chrome-192x192.png" />

        <title>Tomás Correia confiante nos nomes para Montepio apesar de polémicas - Banca & Finanças - Jornal de Negócios</title>
    <meta name="description" content="Os novos estatutos da Caixa Económica Montepio Geral já tiveram aval do supervisor, segundo o presidente da mutualista que detém a instituição financeira. Os novos administradores é que ainda não foram aprovados. Nada que preocupe Tomás Correia." />
    <meta name="keywords" content="Tomás Correia, Banco de Portugal, Caixa Económica Montepio Geral, Nuno Mota Pinto, Francisco Fonseca da Silva" />
        <meta property="og:title" content="Tomás Correia confiante nos nomes para Montepio apesar de polémicas" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://cdn1.jornaldenegocios.pt/images/2017-03/img_770x433$2017_03_20_20_34_00_305747.jpg" />
        <meta property="og:image:width" content="770" />
        <meta property="og:image:height" content="433" />
        <meta name="twitter:title" content="Tomás Correia confiante nos nomes para Montepio apesar de polémicas" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@JNegocios" />
        <meta name="twitter:creator" content="@JNegocios" />
        <meta name="twitter:description" content="Os novos estatutos da Caixa Económica Montepio Geral já tiveram aval do supervisor, segundo o presidente da mutualista que detém a instituição financeira. Os novos administradores é que ainda não foram aprovados. Nada que preocupe Tomás Correia." />
        <meta name="twitter:image" content="http://cdn1.jornaldenegocios.pt/images/2017-03/img_770x433$2017_03_20_20_34_00_305747.jpg" />
        <meta name="news_keywords" content="Tomás Correia, Banco de Portugal, Caixa Económica Montepio Geral, Nuno Mota Pinto, Francisco Fonseca da Silva" />
        <link rel="image_src" href="http://cdn1.jornaldenegocios.pt/images/2017-03/img_770x433$2017_03_20_20_34_00_305747.jpg" />
        <link rel="canonical" href="http://www.jornaldenegocios.pt/empresas/banca---financas/detalhe/tomas-correia-confiante-nos-nomes-para-montepio-apesar-de-polemicas" />
                <link rel="amphtml" href="https://www.jornaldenegocios.pt/empresas/banca---financas/amp/tomas-correia-confiante-nos-nomes-para-montepio-apesar-de-polemicas" />
    <meta property="og:url" content="http://www.jornaldenegocios.pt/empresas/banca---financas/detalhe/tomas-correia-confiante-nos-nomes-para-montepio-apesar-de-polemicas" />
    <meta property="og:description" content="Os novos estatutos da Caixa Económica Montepio Geral já tiveram aval do supervisor, segundo o presidente da mutualista que detém a instituição financeira. Os novos administradores é que ainda não foram aprovados. Nada que preocupe Tomás Correia." />
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Tomás Correia confiante nos nomes para Montepio apesar de polémicas",
        "description": "Os novos estatutos da Caixa Económica Montepio Geral já tiveram aval do supervisor, segundo o presidente da mutualista que detém a instituição financeira. Os novos administradores é que ainda não foram aprovados. Nada que preocupe Tomás Correia.",
        "thumbnailUrl": "//cdn.jornaldenegocios.pt/images/2017-03/img_166x93$2017_03_20_20_34_00_305747.jpg",
        "url": "http://www.jornaldenegocios.pt/empresas/banca---financas/detalhe/tomas-correia-confiante-nos-nomes-para-montepio-apesar-de-polemicas",
        "keywords": ["Tomás Correia, Banco de Portugal, Caixa Económica Montepio Geral, Nuno Mota Pinto, Francisco Fonseca da Silva", "type: news"],
        "mainEntityOfPage": {
        "@type": "URL",
        "@id": "http://www.jornaldenegocios.pt/empresas/banca---financas/detalhe/tomas-correia-confiante-nos-nomes-para-montepio-apesar-de-polemicas"
        },
        "inLanguage": "pt_pt",
            
                "articleSection": "Banca & Finanças",
                "image": {
                "@type": "ImageObject",
                "url": "http://cdn1.jornaldenegocios.pt/images/2017-03/img_770x433$2017_03_20_20_34_00_305747.jpg",
                "width": 770,
                "height": 433
                },
                "dateCreated": "2018-02-26 09:48:26.000",
                "datePublished": "2018-02-26 09:56:32.000",
                "dateModified": "2018-02-26 10:04:56.000",
                "author": {
                "name": "Diogo Cavaleiro "
                },
            
        "publisher": {
        "@type": "Organization",
        "name": "Jornal de Negócios",
        "logo": {
        "@type": "ImageObject",
        "url": "http://www.jornaldenegocios.pt/i/logoNegocios.png",
        "width": 302,
        "height": 60
        }
        }
        }
    </script>


    <script>
        function deferCall(method) {
            if (window.jQuery && window.COF && window.COF.config && window.COF.config.AjaxContainers)
                method();
            else
                setTimeout(function () { deferCall(method) }, 50);
        }
    </script>

    <link href="/Content/css?v=sWQlyjWfMFfdgGdGwqJbT6puutuS1NjRtD1kKwAbTq41" rel="stylesheet"/>

    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700,700italic" rel="stylesheet" type="text/css">
    <link href="https://fonts.googleapis.com/css?family=Merriweather:400,300,700,900" rel="stylesheet" type="text/css">
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
    <script src="/bundles/scripts-ie?v=b8dDA9rNpGZai62zO2JTgjujP_YQEnTyQRLLEOHSRz01"></script>

    <![endif]-->
    <script src="/bundles/header_scripts?v=3USsOEiU5ELF3-sMKFA3fzrGXjEyiDoeYyxsojL226c1"></script>

    <script src="/bundles/header_scripts_videos?v=hkxv6Sal9wa7Duv5XLpRLdv3153jwAdEUd6uMY0TNQE1"></script>



    

        <link href="/Content/premium?v=QJu0C3KFWAcYOwb0zyQXpVeBMmox7cN6KvHF4WVg60E1" rel="stylesheet"/>


        <link href="/Content/mediaprint?v=6_Z1zBdqrSUL_64uEhUHKuliHtgOv15MTQU6k2j2vQc1" rel="stylesheet"/>






    


        <script src="https://cdn.optimizely.com/js/8240520625.js"></script>
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1792952664286644',
                xfbml: true,
                version: 'v2.6'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        var $_fields = {};
    </script>

    


    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script type='text/javascript'>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</script>



    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 61551
        _sf_async_config.domain = 'jornaldenegocios.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.path = window.location.pathname;
        var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>
<body>
    <div id="begin_masthead_waypoint"></div>
        <script type='text/javascript'>
        
            
            if ((typeof countNetScope === 'undefined') || countNetScope) {
                COF.contagens.InitNetscopeOnLoad('.XnqKOMJvydNfOQtZmN0dabSnDRUX1iE0mfLUC65nvv.07');
                COF.contagens.EventOnNetscope('empresas/banca---financas');
            }
            
    </script>


    <div class="pushmenu-push">
        <div class="barraxl tabletnone" style="margin-bottom: -5px;" id="_addCofinaBar_">
    <iframe src="//barra.xl.pt/responsive/jornaldenegocios.html?site=jornaldenegocios.pt" id="iframe_barra" frameborder="0" scrolling="no" style="width: 100%; height: 44px;"></iframe>
</div>


        <div class="site" id="">
<div id="oOPContainer">
    <div id='div-gpt-ad-1468495125935-0'>
       
    </div>
</div>
            <nav class="pushmenu pushmenu-left">
    <ul class="list-unstyled main-menu" id="mainMenu">
        <li class="pesquisamobile" id="">
            <form action="/pesquisa/" method="get">                <input type="search" class="form-control" placeholder="O que procura?">
                <button type="submit" class="btn btn-primary btn-sm  glyphicon glyphicon-search"></button>
                    <a id="usermobile" href="javascript:void(0);" onclick="CofinaSSOApi.gotoLogin();" title="Login"></a>
</form>        </li>

        <li class="assinar"><a href="http://assinaturas.xl.pt/negocios?source=JornaldeNegocios&utm_source=Geral_Hamburguer" data-ga-category="Botao_Assinar" data-ga-action="Geral_Hamburguer" data-ga-target="" target="_blank">assinar</a></li>

        
            <li class="firstitem"><a href="/noticias-no-minuto?ref=Menu_header">Not&#237;cias no Minuto</a></li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/cotacoes?ref=Menu_header">Cota&#231;&#245;es</a>
                <ul class="dropdown-menu">

                        <li><a href="/cotacoes/mercados?ref=Menu_header">Mercados</a></li>
                        <li><a href="/cotacoes/analise-fundamental?ref=Menu_header">An&#225;lise Fundamental</a></li>
                        <li><a href="/cotacoes/analise-tecnica?ref=Menu_header">An&#225;lise T&#233;cnica</a></li>
                        <li><a href="/cotacoes/portfolio?ref=Menu_header">Portfolio</a></li>
                        <li><a href="/cotacoes/gestor-accoes-favoritas?ref=Menu_header">Gestor Acc&#245;es Favoritas</a></li>
                        <li><a href="/cotacoes/estatisticas?ref=Menu_header">Estat&#237;sticas</a></li>
                        <li><a href="/cotacoes/taxas-de-juro?ref=Menu_header">Taxas de Juro</a></li>
                        <li><a href="/cotacoes/cambios?ref=Menu_header">C&#226;mbios</a></li>
                        <li><a href="/cotacoes/divida?ref=Menu_header">D&#237;vida</a></li>
                        <li><a href="/cotacoes/materias-primas?ref=Menu_header">Mat&#233;rias Primas</a></li>
                        <li><a href="/cotacoes/fundos?ref=Menu_header">Fundos</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/mercados?ref=Menu_header">Mercados</a>
                <ul class="dropdown-menu">

                        <li><a href="/mercados/investidor-privado?ref=Menu_header">Investidor Privado</a></li>
                        <li><a href="/mercados/bolsa?ref=Menu_header">Bolsa</a></li>
                        <li><a href="/mercados/obrigacoes?ref=Menu_header">Obriga&#231;&#245;es</a></li>
                        <li><a href="/mercados/materias-primas?ref=Menu_header">Mat&#233;rias-Primas</a></li>
                        <li><a href="/mercados/cambios?ref=Menu_header">C&#226;mbios</a></li>
                        <li><a href="/mercados/taxas-de-juro?ref=Menu_header">Taxas de juro</a></li>
                        <li><a href="/mercados/credito?ref=Menu_header">Cr&#233;dito</a></li>
                        <li><a href="/mercados/fundos-de-investimento?ref=Menu_header">Fundos de investimento</a></li>
                        <li><a href="/mercados/mercados-num-minuto?ref=Menu_header">Mercados num minuto</a></li>
                        <li><a href="/mercados/analise-tecnica?ref=Menu_header">An&#225;lise T&#233;cnica</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/economia?ref=Menu_header">Economia</a>
                <ul class="dropdown-menu">

                        <li><a href="/economia/financas-publicas?ref=Menu_header">Finan&#231;as P&#250;blicas</a></li>
                        <li><a href="/economia/conjuntura?ref=Menu_header">Conjuntura</a></li>
                        <li><a href="/economia/funcao-publica?ref=Menu_header">Fun&#231;&#227;o P&#250;blica</a></li>
                        <li><a href="/economia/impostos?ref=Menu_header">Impostos</a></li>
                        <li><a href="/economia/seguranca-social?ref=Menu_header">Seguran&#231;a Social</a></li>
                        <li><a href="/economia/emprego?ref=Menu_header">Emprego</a></li>
                        <li><a href="/economia/politica?ref=Menu_header">Pol&#237;tica</a></li>
                        <li><a href="/economia/justica?ref=Menu_header">Justi&#231;a</a></li>
                        <li><a href="/economia/educacao?ref=Menu_header">Educa&#231;&#227;o</a></li>
                        <li><a href="/economia/politica-monetaria?ref=Menu_header">Pol&#237;tica Monet&#225;ria</a></li>
                        <li><a href="/economia/saude?ref=Menu_header">Sa&#250;de</a></li>
                        <li><a href="/economia/rendas?ref=Menu_header">Rendas</a></li>
                        <li><a href="/economia/ajuda-externa?ref=Menu_header">Ajuda Externa</a></li>
                        <li><a href="/economia/autarquias?ref=Menu_header">Autarquias</a></li>
                        <li><a href="/economia/europa?ref=Menu_header">Europa</a></li>
                        <li><a href="/economia/mundo?ref=Menu_header">Mundo</a></li>
                        <li><a href="/economia/ambiente?ref=Menu_header">Ambiente</a></li>
                        <li><a href="/economia/cultura?ref=Menu_header">Cultura</a></li>
                        <li><a href="/economia/defesa?ref=Menu_header">Defesa</a></li>
                        <li><a href="/economia/fundos-comunitarios?ref=Menu_header">Fundos comunit&#225;rios</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/empresas?ref=Menu_header">Empresas</a>
                <ul class="dropdown-menu">

                        <li><a href="/empresas/pme?ref=Menu_header">PME</a></li>
                        <li><a href="/empresas/banca---financas?ref=Menu_header">Banca &amp; Finan&#231;as</a></li>
                        <li><a href="/empresas/tecnologias?ref=Menu_header">Tecnologias</a></li>
                        <li><a href="/empresas/web-summit?ref=Menu_header">Web Summit</a></li>
                        <li><a href="/empresas/telecomunicacoes?ref=Menu_header">Telecomunica&#231;&#245;es</a></li>
                        <li><a href="/empresas/energia?ref=Menu_header">Energia</a></li>
                        <li><a href="/empresas/media?ref=Menu_header">Media</a></li>
                        <li><a href="/empresas/industria?ref=Menu_header">Ind&#250;stria</a></li>
                        <li><a href="/empresas/construcao?ref=Menu_header">Constru&#231;&#227;o</a></li>
                        <li><a href="/empresas/imobiliario?ref=Menu_header">Imobili&#225;rio</a></li>
                        <li><a href="/empresas/transportes?ref=Menu_header">Transportes</a></li>
                        <li><a href="/empresas/turismo---lazer?ref=Menu_header">Turismo &amp; Lazer</a></li>
                        <li><a href="/empresas/automovel?ref=Menu_header">Autom&#243;vel</a></li>
                        <li><a href="/empresas/agricultura-e-pescas?ref=Menu_header">Agricultura e Pescas</a></li>
                        <li><a href="/empresas/comercio?ref=Menu_header">Com&#233;rcio</a></li>
                        <li><a href="/empresas/desporto?ref=Menu_header">Desporto</a></li>
                        <li><a href="/empresas/concorrencia---regulacao?ref=Menu_header">Concorr&#234;ncia &amp; Regula&#231;&#227;o</a></li>
                        <li><a href="/empresas/opa-es-saude?ref=Menu_header">OPA ES Sa&#250;de</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/weekend?ref=Menu_header">Weekend</a>
                <ul class="dropdown-menu">

                        <li><a href="/weekend/livros?ref=Menu_header">Livros</a></li>
                        <li><a href="/weekend/musica?ref=Menu_header">M&#250;sica</a></li>
                        <li><a href="/weekend/cinema?ref=Menu_header">Cinema</a></li>
                        <li><a href="/weekend/automoveis?ref=Menu_header">Autom&#243;veis</a></li>
                        <li><a href="/weekend/vinhos?ref=Menu_header">Vinhos</a></li>
                        <li><a href="/weekend/gastronomia?ref=Menu_header">Gastronomia</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/opiniao?ref=Menu_header">Opini&#227;o</a>
                <ul class="dropdown-menu">

                        <li><a href="/opiniao/editorial?ref=Menu_header">Editorial</a></li>
                        <li><a href="/opiniao/economistas?ref=Menu_header">Economistas</a></li>
                        <li><a href="/opiniao/visto-por-dentro?ref=Menu_header">Visto por Dentro</a></li>
                        <li><a href="/opiniao/colunistas?ref=Menu_header">Colunistas</a></li>
                        <li><a href="/opiniao/sessao-de-abertura?ref=Menu_header">Sess&#227;o de Abertura</a></li>
                        <li><a href="/opiniao/cartoon-sa?ref=Menu_header">Cartoon SA</a></li>
                        <li><a href="/opiniao/autores?ref=Menu_header">Autores</a></li>
                        <li><a href="/opiniao/fora-de-jogo?ref=Menu_header">Fora de Jogo</a></li>
                        <li><a href="/opiniao/linhas-cruzadas?ref=Menu_header">Linhas Cruzadas</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="javascript:;">Multim&#233;dia</a>
                <ul class="dropdown-menu">

                        <li><a href="/multimedia/infografias?ref=Menu_header">Infografias</a></li>
                        <li><a href="/multimedia/fotogalerias?ref=Menu_header">Fotogalerias</a></li>
                        <li><a href="/multimedia/negocios-tv?ref=Menu_header">Neg&#243;cios TV</a></li>
                        <li><a href="/multimedia/mapas?ref=Menu_header">Mapas</a></li>
                </ul>
            </li>
            <li><a href="/primeiro?ref=Menu_header" class="">Primeiro</a></li>
            <li><a href="http://caldeiraodebolsa.jornaldenegocios.pt/" class="">Caldeir&#227;o de Bolsa</a></li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/negocios-iniciativas?ref=Menu_header">Neg&#243;cios Iniciativas</a>
                <ul class="dropdown-menu">

                        <li><a href="/negocios-iniciativas/negocios-num-minuto?ref=Menu_header">Neg&#243;cios num minuto </a></li>
                        <li><a href="/negocios-iniciativas/negocios-e-portugal?ref=Menu_header">Neg&#243;cios &#233; Portugal</a></li>
                        <li><a href="/negocios-iniciativas/conferencia-negocios?ref=Menu_header">Confer&#234;ncia Neg&#243;cios</a></li>
                        <li><a href="/negocios-iniciativas/poderosos?ref=Menu_header">Poderosos</a></li>
                        <li><a href="/negocios-iniciativas/redaccao-aberta?ref=Menu_header">Redac&#231;&#227;o Aberta</a></li>
                        <li><a href="/negocios-iniciativas/observatorio-sectores?ref=Menu_header">Observat&#243;rio Sectores</a></li>
                        <li><a href="/negocios-iniciativas/seguros?ref=Menu_header">Seguros</a></li>
                        <li><a href="/negocios-iniciativas/premios-exportacao---internacionalizacao?ref=Menu_header">Pr&#233;mios exporta&#231;&#227;o &amp; Internacionaliza&#231;&#227;o</a></li>
                        <li><a href="/negocios-iniciativas/jogo-da-bolsa?ref=Menu_header">Jogo da Bolsa</a></li>
                        <li><a href="/negocios-iniciativas/observatorio-ey?ref=Menu_header">Observat&#243;rio EY</a></li>
                        <li><a href="/negocios-iniciativas/saude-sustentavel?ref=Menu_header">Sa&#250;de Sustent&#225;vel</a></li>
                        <li><a href="/negocios-iniciativas/premio-excellens-oeconomia?ref=Menu_header">Pr&#233;mio Excellens Oeconomia</a></li>
                        <li><a href="/negocios-iniciativas/outlook?ref=Menu_header">Outlook</a></li>
                        <li><a href="/negocios-iniciativas/poupanca?ref=Menu_header">Poupan&#231;a</a></li>
                        <li><a href="/negocios-iniciativas/verao?ref=Menu_header">Ver&#227;o</a></li>
                        <li><a href="/negocios-iniciativas/hora-h?ref=Menu_header">Hora H</a></li>
                        <li><a href="/negocios-iniciativas/mulher-de-negocios?ref=Menu_header">Mulher de Neg&#243;cios</a></li>
                        <li><a href="/negocios-iniciativas/cidades-inteligentes?ref=Menu_header">Cidades Inteligentes</a></li>
                        <li><a href="/negocios-iniciativas/semana-negocios?ref=Menu_header">Semana Neg&#243;cios</a></li>
                        <li><a href="/negocios-iniciativas/revista-do-ano?ref=Menu_header">Revista do Ano</a></li>
                        <li><a href="/negocios-iniciativas/portugal-digital-awards?ref=Menu_header">Portugal Digital Awards</a></li>
                        <li><a href="/negocios-iniciativas/premio-flad-ey-buzz-usa?ref=Menu_header">Pr&#233;mio FLAD.EY BUZZ USA</a></li>
                        <li><a href="/negocios-iniciativas/plataforma-empresarial?ref=Menu_header">Plataforma Empresarial</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/transformacao-digital?ref=Menu_header">Transforma&#231;&#227;o Digital</a>
                <ul class="dropdown-menu">

                        <li><a href="/transformacao-digital/gestao---administracao?ref=Menu_header">Gest&#227;o &amp; Administra&#231;&#227;o</a></li>
                        <li><a href="/transformacao-digital/banca---seguros?ref=Menu_header">Banca &amp; Seguros</a></li>
                        <li><a href="/transformacao-digital/mobilidade?ref=Menu_header">Mobilidade</a></li>
                        <li><a href="/transformacao-digital/sector-publico?ref=Menu_header">Sector P&#250;blico</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/trading?ref=Menu_header">Trading</a>
                <ul class="dropdown-menu">

                        <li><a href="/trading/degiro?ref=Menu_header">DeGiro</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/negocios-em-rede?ref=Menu_header">Neg&#243;cios Em Rede</a>
                <ul class="dropdown-menu">

                        <li><a href="/negocios-em-rede/caixa-empresas?ref=Menu_header">Caixa Empresas</a></li>
                        <li><a href="/negocios-em-rede/e-para-exportar?ref=Menu_header">&#201; Para Exportar</a></li>
                        <li><a href="/negocios-em-rede/software-de-gestao-2018?ref=Menu_header">Software de Gest&#227;o 2018</a></li>
                        <li><a href="/negocios-em-rede/recursos-humanos-e-coaching-2017?ref=Menu_header">Recursos Humanos e Coaching 2017</a></li>
                        <li><a href="/negocios-em-rede/advogados-2017?ref=Menu_header">Advogados 2017</a></li>
                        <li><a href="/negocios-em-rede/corretoras-de-seguros-2017?ref=Menu_header">Corretoras de Seguros 2017</a></li>
                        <li><a href="/negocios-em-rede/formacao-executivos-2017?ref=Menu_header">Forma&#231;&#227;o Executivos 2017</a></li>
                        <li><a href="/negocios-em-rede/banca-digital-e-trading-2017?ref=Menu_header">Banca Digital e Trading 2017</a></li>
                        <li><a href="/negocios-em-rede/reabilitacao-urbana-2017?ref=Menu_header">Reabilita&#231;&#227;o Urbana 2017</a></li>
                        <li><a href="/negocios-em-rede/importacoes-e-exportacoes-2017?ref=Menu_header">Importa&#231;&#245;es e Exporta&#231;&#245;es 2017</a></li>
                        <li><a href="/negocios-em-rede/ensino-superior-2017?ref=Menu_header">Ensino Superior 2017</a></li>
                        <li><a href="/negocios-em-rede/banca-online-e-trading-2017?ref=Menu_header">Banca Online e Trading 2017</a></li>
                        <li><a href="/negocios-em-rede/dia-mundial-do-ambiente-2017?ref=Menu_header">Dia Mundial do Ambiente 2017</a></li>
                        <li><a href="/negocios-em-rede/dia-nacional-da-energia-2017?ref=Menu_header">Dia Nacional da Energia 2017</a></li>
                        <li><a href="/negocios-em-rede/gestao-de-frotas-2017?ref=Menu_header">Gest&#227;o de Frotas 2017</a></li>
                        <li><a href="/negocios-em-rede/pme-2017?ref=Menu_header">PME 2017</a></li>
                        <li><a href="/negocios-em-rede/empresas-gazela-2017?ref=Menu_header">Empresas Gazela 2017</a></li>
                        <li><a href="/negocios-em-rede/formacao-de-executivos-2017?ref=Menu_header">Forma&#231;&#227;o de Executivos 2017</a></li>
                        <li><a href="/negocios-em-rede/50---agro?ref=Menu_header">50.&#170; AGRO</a></li>
                        <li><a href="/negocios-em-rede/premio-inovacao-ca?ref=Menu_header">Pr&#233;mio Inova&#231;&#227;o CA</a></li>
                        <li><a href="/negocios-em-rede/mba?ref=Menu_header">MBA</a></li>
                        <li><a href="/negocios-em-rede/seguranca?ref=Menu_header">Seguran&#231;a</a></li>
                        <li><a href="/negocios-em-rede/gestao-e-recuperacao-de-creditos?ref=Menu_header">Gest&#227;o e Recupera&#231;&#227;o de Cr&#233;ditos</a></li>
                        <li><a href="/negocios-em-rede/cloud-computing-2017?ref=Menu_header">Cloud Computing 2017</a></li>
                        <li><a href="/negocios-em-rede/mestrados-e-pos-graduacoes?ref=Menu_header">Mestrados e P&#243;s-gradua&#231;&#245;es</a></li>
                        <li><a href="/negocios-em-rede/reabilitacao-urbana?ref=Menu_header">Reabilita&#231;&#227;o Urbana</a></li>
                        <li><a href="/negocios-em-rede/jjw-hotels?ref=Menu_header">JJW Hotels</a></li>
                        <li><a href="/negocios-em-rede/oracle-digital-day?ref=Menu_header">Oracle Digital Day</a></li>
                        <li><a href="/negocios-em-rede/remax?ref=Menu_header">Remax</a></li>
                        <li><a href="/negocios-em-rede/microsoft?ref=Menu_header">Microsoft</a></li>
                        <li><a href="/negocios-em-rede/inovacao-e-produtividade?ref=Menu_header">Inova&#231;&#227;o e Produtividade</a></li>
                        <li><a href="/negocios-em-rede/carros-para-executivos?ref=Menu_header">Carros para executivos</a></li>
                        <li><a href="/negocios-em-rede/trading?ref=Menu_header">Trading</a></li>
                        <li><a href="/negocios-em-rede/transportes-e-logistica?ref=Menu_header">Transportes e log&#237;stica</a></li>
                        <li><a href="/negocios-em-rede/formacao-de-executivos?ref=Menu_header">Forma&#231;&#227;o de executivos</a></li>
                        <li><a href="/negocios-em-rede/cloud-computing?ref=Menu_header">Cloud Computing</a></li>
                        <li><a href="/negocios-em-rede/conferencias?ref=Menu_header">Confer&#234;ncias</a></li>
                        <li><a href="/negocios-em-rede/portugal-2020?ref=Menu_header">Portugal 2020</a></li>
                        <li><a href="/negocios-em-rede/ponto-verde-open-innovation?ref=Menu_header">Ponto Verde Open Innovation</a></li>
                </ul>
            </li>
            <li><a href="http://empresite.jornaldenegocios.pt" class="menulateralcolor">Direct&#243;rio de Empresas Empresite</a></li>
            <li><a href="/c-studio?ref=Menu_header" class="">C-Studio</a></li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="javascript:;">Mais</a>
                <ul class="dropdown-menu">

                        <li><a href="/mais/primeira-pagina?ref=Menu_header">Primeira P&#225;gina</a></li>
                        <li><a href="/mais/conferencias?ref=Menu_header">Confer&#234;ncias</a></li>
                        <li><a href="/mais/calculadora-online?ref=Menu_header">Calculadora Online</a></li>
                        <li><a href="/mais/analises-deco?ref=Menu_header">An&#225;lises Deco</a></li>
                        <li><a href="/mais/analises-rating-cpr?ref=Menu_header">An&#225;lises Rating CPR</a></li>
                        <li><a href="/mais/gestao-responsavel?ref=Menu_header">Gest&#227;o Respons&#225;vel</a></li>
                </ul>
            </li>



        <li class="desktopnone hidden-sm visible-xs epaperonmenu">
        </li>
        <li class="desktopnone hidden-sm visible-xs menuothers">

    <ul>
            <li><a target="_self" href="/institucional/detalhe/estatuto_editorial">Transpar&#234;ncia Jornal de Neg&#243;cios</a></li>
            <li><a target="_self" href="/institucional/detalhe/ficha_tecnica">Ficha T&#233;cnica</a></li>
            <li><a target="_self" href="/institucional/detalhe/disclaimer">Disclaimer</a></li>
            <li><a target="_self" href="/institucional/detalhe/contactos">Contactos</a></li>
            <li><a target="_self" href="/institucional/detalhe/2012_11_23_rss_feeds">RSS Feeds</a></li>
    </ul>
        </li>
        <li class="desktopnone hidden-sm visible-xs menuotherssocial">
            <ul>
                <li>
                    <div class="btn-group btn-group-justified">
                        <div class="btn-group"> <a href="https://twitter.com/JNegocios" role="button" class="btn btn-primary icon-tw"></a> </div>
                        <div class="btn-group"> <a href="https://www.facebook.com/jornalnegocios?fref=ts" role="button" class="btn btn-primary icon-fb"></a> </div>
                        <div class="btn-group"> <a href="/rss" role="button" class="btn btn-primary icon-rss"></a> </div>
                    </div>
                </li>
            </ul>
        </li>
    </ul>

    <div class="newsletterBlocoMenu">
        <div class="clearfix"></div>
        <div class="newsletter">
            <div id="">
                <form action="#" class="form-inline" id="" method="post" role="form">
                    <span class="newsletterTitle">Receba as <span class="destaqueNewsletterTitle">Newsletters </span> no seu email.</span>
                    <div class="newsletterSubscribe">
                        <a href="javascript:void(0);" onclick="setGaNewsletterHPOnClick('http://www.jornaldenegocios.pt/subscrevernewsletters','/Obrigado_caixamenuhamburguer');return false;" class="btn btn-default">Subscrever</a>
                    </div>
                </form>
            </div>
            <div class="clear"></div>
        </div>
        <div class="clearfix"></div>
    </div>

</nav>


            
<div class="container pads0">
    <div class="mainbarraconteiner">
        <div class="mainbarra">
            <div class="negnavbar" id="navtop">
                <div class="navbar-hamburger">
                    <button class="hamburger hamburger--slider" type="button" id="nav_list"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span> </button>
                </div>
                <a class="logo" href="/"></a>
                <a id="assinar" href="http://assinaturas.xl.pt/negocios?source=JornaldeNegocios&utm_source=Geral_Header" data-ga-category="Botao_Assinar" data-ga-action="Geral_Header" data-ga-target="" target="_blank">assinar</a>
                <div id="user" class="">
                    <div class="menuExpand">
                        <div class="mainExpand">
                            <div class="tip"></div>
                            <ul>
                                    <li><a href="javascript:void(0)" onclick="CofinaSSOApi.gotoLogin();" title="Login">Login</a></li>
                                    <li><a href="javascript:void(0)" onclick="CofinaSSOApi.gotoRegistration();" title="Registe-se">Registe-se</a></li>
                                    <li><a href="javascript:void(0)" onclick="CofinaSSOApi.gotoPasswordRecover();" title="Recuperar Password">Recuperar password</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="search" id="pesquisabarra">
<form action="/pesquisa/" method="get">                        <input type="text" name="q" class="form-control input-sm" maxlength="64" placeholder="O que procura no Negócios?" />
                        <button type="submit" class="btn btn-primary btn-sm  glyphicon glyphicon-search"></button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>



</div>
<div class="mainsubmenu hidden-xs hidden-sm">
    <div class="submenu">
        
            <ul class="nav nav-pills">

            <li class="dropdown">
                <a href="/noticias-no-minuto?ref=HP_BarraSup" data-url="/noticias-no-minuto/MenuTopoHighlights" class="menuHighlights " data-loaded="false" data-target="137">Not&#237;cias no Minuto</a>
            
                    <ul class="dropdown-menu menuHighlightsTarget" data-target="137"></ul>
            </li>
            <li class="dropdown">
                <a href="/cotacoes?ref=HP_BarraSup" data-url="/cotacoes/MenuTopoHighlights" class="menuHighlights " data-loaded="false" data-target="133">Cota&#231;&#245;es</a>
            
            </li>
            <li class="dropdown">
                <a href="/mercados?ref=HP_BarraSup" data-url="/mercados/MenuTopoHighlights" class="menuHighlights " data-loaded="false" data-target="63">Mercados</a>
            
                    <ul class="dropdown-menu menuHighlightsTarget" data-target="63"></ul>
            </li>
            <li class="dropdown">
                <a href="/empresas?ref=HP_BarraSup" data-url="/empresas/MenuTopoHighlights" class="menuHighlights " data-loaded="false" data-target="60">Empresas</a>
            
                    <ul class="dropdown-menu menuHighlightsTarget" data-target="60"></ul>
            </li>
            <li class="dropdown">
                <a href="/economia?ref=HP_BarraSup" data-url="/economia/MenuTopoHighlights" class="menuHighlights " data-loaded="false" data-target="59">Economia</a>
            
                    <ul class="dropdown-menu menuHighlightsTarget" data-target="59"></ul>
            </li>
            <li class="dropdown">
                <a href="/opiniao?ref=HP_BarraSup" data-url="/opiniao/MenuTopoHighlights" class="menuHighlights " data-loaded="false" data-target="62">Opini&#227;o</a>
            
                    <ul class="dropdown-menu menuHighlightsTarget" data-target="62"></ul>
            </li>
            <li class="dropdown">
                <a href="/weekend?ref=HP_BarraSup" data-url="/weekend/MenuTopoHighlights" class="menuHighlights " data-loaded="false" data-target="117">Weekend</a>
            
                    <ul class="dropdown-menu menuHighlightsTarget" data-target="117"></ul>
            </li>
            <li class="dropdown">
                <a href="http://empresite.jornaldenegocios.pt" data-url="" class="menuHighlights menulateralcolor" data-loaded="false" data-target="513">Direct&#243;rio de Empresas Empresite</a>
            
                    <ul class="dropdown-menu menuHighlightsTarget" data-target="513"></ul>
            </li>
            <li class="dropdown">
                <a href="http://jogodabolsa.jornaldenegocios.pt/?utm_campaign=jogodabolsa&amp;utm_medium=header&amp;utm_source=negocios" data-url="" class="menuHighlights " data-loaded="false" data-target="537">Jogo da Bolsa</a>
            
                    <ul class="dropdown-menu menuHighlightsTarget" data-target="537"></ul>
            </li>

    </ul>
    </div>
</div>





    <div class="artigo_scroll visible-md visible-lg">
        
    <div class="artigo_scroll_content" id="artigo_scroll_content_463113">
        <div class="scroll_col_left">
            <div class="scroll_heading">
                <div class="scroll_headingTxt">
                    <span class="scroll_heading_seccao">Banca &amp; Finan&#231;as</span>&#160;Tom&#225;s Correia confiante nos nomes para Montepio apesar de pol&#233;micas
                </div>
            </div>
        </div>
        <div class="scroll_col_right">
            <div class="scroll_toolBar">
                <div class="toolBar">
                    <div class="socialShareScroll">
                        <a href="javascript:;" data-local="Header" data-url="/empresas/banca---financas/detalhe/tomas-correia-confiante-nos-nomes-para-montepio-apesar-de-polemicas" data-contentid="463113" data-areaid="102" data-contentType="Articles" class="facebook">5 </a>
                        <a href="javascript:;" data-local="Header" data-url="/empresas/banca---financas/detalhe/tomas-correia-confiante-nos-nomes-para-montepio-apesar-de-polemicas" data-contentid="463113" data-text="Tom&#225;s Correia confiante nos nomes para Montepio apesar de pol&#233;micas" data-areaid="102" data-contentType="Articles" class="twitter"></a>
                        <a href="javascript:;" data-local="Header" data-url="/empresas/banca---financas/detalhe/tomas-correia-confiante-nos-nomes-para-montepio-apesar-de-polemicas" data-contentid="463113" data-areaid="102" data-contentType="Articles" class="linkedin hidden-md"></a>
                        <a href="javascript:;" data-local="Header" data-url="/empresas/banca---financas/detalhe/tomas-correia-confiante-nos-nomes-para-montepio-apesar-de-polemicas" data-contentid="463113" data-areaid="102" data-contentType="Articles" class="google hidden-md"></a>                            
                        <a href="javascript:;" data-local="Header" class="email hidden-md" data-toggle="modal" data-target="#enviarEmail" data-url="/empresas/banca---financas/detalhe/tomas-correia-confiante-nos-nomes-para-montepio-apesar-de-polemicas" data-contentid="463113" data-areaid="102" data-contentType="Articles"></a>
                        <a href="javascript:;" class="comments JumpToComments"></a>
                        <a href="javascript:;" data-local="Header" data-url="/empresas/banca---financas/detalhe/tomas-correia-confiante-nos-nomes-para-montepio-apesar-de-polemicas" data-contentid="463113" data-areaid="102" data-contentType="Articles" class="save">Ler mais tarde</a>
                        <a href="javascript:void(0)" data-local="Header" data-url="/empresas/banca---financas/detalhe/tomas-correia-confiante-nos-nomes-para-montepio-apesar-de-polemicas" data-contentid="463113" data-areaid="102" data-contentType="Articles" class="print" data-toggle="modal" data-target="#printArticle">Imprimir</a>
                    </div>
                </div>
            </div>
        </div>
    </div>

        <progress value="0" id="progressBar">
            <div class="progress-container"> <span class="progress-bar"></span> </div>
        </progress>
    </div>
        <div id="appendDestaquesHomepage" data-areaname="DET"></div>





            <input type="hidden" id="hdnAreaID" value="102"/><input type="hidden" id="hdnAreaName" value="banca---financas"/><input type="hidden" id="hdnFriendlyPath" value="empresas/banca---financas"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="463113"/><input type="hidden" id="hdnContentUrl" value="http://www.jornaldenegocios.pt/empresas/banca---financas/detalhe/tomas-correia-confiante-nos-nomes-para-montepio-apesar-de-polemicas"/>

            <div id="conteudo_styck" class="container contentMainDiv pads0 ">
                


<div id="inicio_masthead_waypoint"></div>
<div id="masthead" class="masthead_styck">
    <div class="masthead">
        <div id="div-gpt-ad-1468493133235-0">

        </div>
    </div>
</div>

<div id="livestreamHpMob" style="display:none"></div>


                
    <div class="main noticia_margin noticiaDetalheMain">

        <div class="row rowContentId" data-contentid="463113" data-rowid="463113">

                <div class="col-md-8 col-xs-12 alturaNoticia">


    <div id="blocoNoticia" class="startProgressBar ">


        <div class="noticiaTitle">
                <div class="seccaoBullet">
                    <a href="/empresas/banca---financas" class="seccaoDestaque">Banca &amp; Finan&#231;as</a>
                    
                </div>

            <h1>Tomás Correia confiante nos nomes para Montepio apesar de polémicas</h1>
            <span class="noticiaLead">Os novos estatutos da Caixa Econ&#243;mica Montepio Geral j&#225; tiveram aval do supervisor, segundo o presidente da mutualista que det&#233;m a institui&#231;&#227;o financeira. Os novos administradores &#233; que ainda n&#227;o foram aprovados. Nada que preocupe Tom&#225;s Correia.</span>
            <div id="fim_masthead_waypoint01"></div>
                            <div class="detalheAbertura">
                                <img src="//cdn4.jornaldenegocios.pt/images/2017-03/img_817x460$2017_03_20_20_34_00_305747.jpg" width="100%" alt="Tom&#225;s Correia confiante nos nomes para Montepio apesar de pol&#233;micas">
                            </div>
                            <div class="seccaoLead">
                                <div class="legendaNoticia mobileNoDisplay"><span></span></div>
                                <div class="autorNoticiaRight">
                                    <span>S&#225;bado</span>
                                </div>
                            </div>

        </div>
        <div class="limpa clear"></div>
        <div class="separador"></div>

            <div class="toolBar">
        <div class="socialShare">
            <a href="javascript:;" data-local="Inicio" data-url="/empresas/banca---financas/detalhe/tomas-correia-confiante-nos-nomes-para-montepio-apesar-de-polemicas" data-contentid="463113" data-areaid="102" data-contentType="Articles" class="facebook">5</a>
            <a href="javascript:;" data-local="Inicio" data-url="/empresas/banca---financas/detalhe/tomas-correia-confiante-nos-nomes-para-montepio-apesar-de-polemicas" data-contentid="463113" data-text="Tom&#225;s Correia confiante nos nomes para Montepio apesar de pol&#233;micas" data-areaid="102" data-contentType="Articles" class="twitter"></a>
            <a href="javascript:;" data-local="Inicio" data-url="/empresas/banca---financas/detalhe/tomas-correia-confiante-nos-nomes-para-montepio-apesar-de-polemicas" data-contentid="463113" data-areaid="102" data-contentType="Articles" class="linkedin hidden-xs"></a>
            <a href="javascript:;" data-local="Inicio" data-url="/empresas/banca---financas/detalhe/tomas-correia-confiante-nos-nomes-para-montepio-apesar-de-polemicas" data-contentid="463113" data-areaid="102" data-contentType="Articles" class="google hidden-xs"></a>
            <a href="javascript:;" data-local="Inicio" data-url="/empresas/banca---financas/detalhe/tomas-correia-confiante-nos-nomes-para-montepio-apesar-de-polemicas" data-contentid="463113" data-areaid="102" data-contentType="Articles" class="phone hidden-lg"><img src="/i/whatsapp.png" /></a>
            <a href="javascript:;" data-local="Inicio" class="email" data-toggle="modal" data-target="#enviarEmail" data-areaid="102" data-contentType="Articles" data-url="/empresas/banca---financas/detalhe/tomas-correia-confiante-nos-nomes-para-montepio-apesar-de-polemicas" data-contentid="463113" ></a>
            <a href="javascript:;" class="comments JumpToComments"></a>
        </div>

        <div class="tools">
            <a href="javascript:;" data-local="Inicio" data-url="/empresas/banca---financas/detalhe/tomas-correia-confiante-nos-nomes-para-montepio-apesar-de-polemicas" data-contentid="463113" data-areaid="102" data-contentType="Articles" class="save">Ler mais tarde</a>
            <a href="javascript:void(0)" data-local="Inicio" data-url="/empresas/banca---financas/detalhe/tomas-correia-confiante-nos-nomes-para-montepio-apesar-de-polemicas" data-areaid="102" data-contentType="Articles" class="print tabletnone" data-toggle="modal" data-target="#printArticle">Imprimir</a>
        </div>
    </div>



        <div class="separador"></div>
        <div class="limpa clear"></div>


        <div class="autorNoticia">
                    <figure class="imgAutor hidden-xs">
                        <a href="/opiniao/autores/detalhe/diogo_cavaleiro"><img src="//cdn5.jornaldenegocios.pt/images/2016-10/img_60x81$2016_10_13_11_57_52_296272.png" alt="Diogo Cavaleiro "></a>
                    </figure>

            <div class="autorTxt">
                    <a href="/opiniao/autores/detalhe/diogo_cavaleiro">Diogo Cavaleiro </a>
                    <span class="hidden-xs">
                        
                            <a href="mailto:diogocavaleiro@negocios.pt" class="emailAutor">diogocavaleiro@negocios.pt</a>

                    </span><br class="hidden-lg hidden-md hidden-sm" />
                <span class="dataAutor">26 de fevereiro de 2018 &#224;s 21:56</span>

            </div>
            <div class="separador visible-xs"></div>
            <div class="clear"></div>
        </div>






                <div class="clearfix"></div>
                <div class="newsContent">

                    <p>O presidente do Montepio está "confiante" de que os nomes propostos para a Caixa Económica Montepio Geral vão ser aprovados pelo supervisor, pese embora as notícias em que têm sido protagonistas.</p><div id="incontent"></div><p> </p><p>"Claro que estou confiante", respondeu Tomás Correia quando questionado pelos jornalistas esta segunda-feira, 26 de Fevereiro, sobre as notícias em torno de Francisco Fonseca da Silva e Nuno Mota Pinto, nomes propostos para a caixa económica detida, a 100%, pela associação.</p><div id="escondec" class="lerMais"><a href="javascript: void(0)" class="btn-default btLerMais">Continuar a ler</a></div><div class="showLerMais"><p> </p><p>Nuno Mota Pinto é o nome sugerido pela mutualista para presidente executivo da caixa económica, sendo que houve conselheiros da associação que levantaram dúvidas sobre o nome por ter tido, até Dezembro de 2017, <a href="http://www.jornaldenegocios.pt/empresas/banca---financas/detalhe/futuro-ceo-do-montepio-debaixo-de-fogo" target="_blank">dívidas à banca nacional.</a></p><p> </p><p>Já Francisco Fonseca da Silva, candidato a presidente da administração da caixa económica, tem <a href="http://www.jornaldenegocios.pt/empresas/detalhe/candidato-a-chairman-do-montepio-em-risco" target="_blank">empresas que são clientes</a>, em 2,2 milhões de euros, da instituição financeira, o que poderá trazer problemas na avaliação de conflitos de interesse.</p><p> </p><p>"Deixemos que o regulador faça o seu trabalho, analise e decida. Depois, cá estamos para conversar", frisou Tomás Correia, à margem de uma conferência de discussão sobre um banco da economia social, que teve lugar no ISCTE, em Lisboa. </p><p> </p><p>Neste momento, o Banco de Portugal segue a avaliação da idoneidade e da adequação dos nomes propostos para os órgãos sociais do Montepio sendo que, contudo, para se efectivarem é necessária a modificação dos estatutos para a criação de um conselho de administração, de onde emanará a comissão executiva. Estatutos que, segundo Tomás Correia, já tiveram aval do supervisor. Quando é que haverá assembleia-geral para ratificar esses estatutos é que não se sabe: "A seu tempo haverá assembleia-geral". "Não vale a pena termos pressa".</p></div>

                </div>

        <div class="clearfix"></div>
    </div>

    <div id="partilhar" class="row">
        <div class="col-xs-12 col-sm-6 col-md-3 bloco_partilhas"><a href="javascript:;" data-local="Fim" data-url="/empresas/banca---financas/detalhe/tomas-correia-confiante-nos-nomes-para-montepio-apesar-de-polemicas" data-contentid="463113" data-areaid="102" data-contentType="Articles" class="share_facebook ">Partilhar no Facebook</a></div>
        <div class="col-xs-12 col-sm-6 col-md-3 bloco_partilhas"><a href="javascript:;" data-local="Fim" data-url="/empresas/banca---financas/detalhe/tomas-correia-confiante-nos-nomes-para-montepio-apesar-de-polemicas" data-contentid="463113" data-areaid="102" data-text="Tom&#225;s Correia confiante nos nomes para Montepio apesar de pol&#233;micas" data-contentType="Articles" class="share_twitter ">Partilhar no Twitter</a></div>
        <div class="col-xs-12 col-sm-6 col-md-3 bloco_partilhas"><a href="javascript:;" data-local="Fim" data-url="/empresas/banca---financas/detalhe/tomas-correia-confiante-nos-nomes-para-montepio-apesar-de-polemicas" data-contentid="463113" data-areaid="102" data-contentType="Articles" class="share_linkedin ">Partilhar no Linkedin</a></div>
        <div class="col-xs-12 col-sm-6 col-md-3 bloco_partilhas"><a href="javascript:;" data-local="Fim" data-url="/empresas/banca---financas/detalhe/tomas-correia-confiante-nos-nomes-para-montepio-apesar-de-polemicas" data-contentid="463113" data-areaid="102" data-contentType="Articles" class="share_google ">Partilhar no Google+</a></div>
        <div class="col-xs-12 col-sm-6 col-md-3 bloco_partilhas hidden-lg"><a href="javascript:;" data-local="Fim" data-url="/empresas/banca---financas/detalhe/tomas-correia-confiante-nos-nomes-para-montepio-apesar-de-polemicas" data-contentid="463113" data-areaid="102" data-contentType="Articles" class="phone"><img src="/i/whatsapp.png" /> Partilhar no Whatsapp</a></div>
    </div>
    <div class="clear limpa visible-md visible-lg"></div>
<section class='section' id='blocoPriberamRecomendation'>
    <script type='text/javascript' src='http://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'></script>
    <div id='recommendation_1505122955408'></div>
    <script type='text/javascript'>
        setTimeout(function () {
            __pbarecommendation({
                'title': 'Recomendação',
                'suid': '',
                'rec_pos': 'bottom',
                'templateprovider': 'http://st.pba.xl.pt/recommendationlayout/templateprovider.ashx',
                'recommendation': { 'url': 'http://st.pba.xl.pt/recommendationlayout/recommendation.ashx' },
                'items_row': 3,
                'number_items': 6,
                'template':
                { 'name': 'tmpl_negocios_2017' },
                'css': [],
                'js': [{ 'name': 'default' }, { 'name': 'tmpl_negocios_2017' }]
            }).replace('recommendation_1505122955408');
        }, 100);
    </script>
</section>
        <div id="ENGAGEYA_WIDGET_105025"></div>
        <script data-cfasync="false">
            (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
            __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_105025', pubid: 158565, webid: 151450, wid: 105025 });
        </script>
    <div class="limpa clear"></div>
    <br />
    <br />
    <div class="newsletter">


<div id="newsletter_block_463113">
    <div id="loading_submit_463113" style="text-align: center; display: none;"><img src="/i/ajax-loader.gif" alt="Loading" title="Loading" /></div>

<form action="/subscrevernewsletters/formsubmittednewsletterbyareapath/" class="form-inline" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_block_463113" id="form0" method="post" role="form"><input id="BDFieldName" name="BDFieldName" type="hidden" value="neg_NewsletterPremium" /><input id="Title" name="Title" type="hidden" value="Primeira Página" />        <input type="hidden" name="Description" id="Description" value="&amp;lt;p&amp;gt;&amp;lt;span lang=&amp;quot;PT&amp;quot;&amp;gt;A capa do dia e conte&amp;amp;uacute;dos exclusivos dos assinantes Neg&amp;amp;oacute;cios Primeiro.&amp;amp;nbsp;&amp;lt;/span&amp;gt;&amp;lt;/p&amp;gt;
&amp;lt;p&amp;gt;&amp;lt;span lang=&amp;quot;PT&amp;quot;&amp;gt;&amp;lt;span lang=&amp;quot;PT&amp;quot;&amp;gt;(Enviada de segunda a sexta)&amp;lt;/span&amp;gt;&amp;lt;/span&amp;gt;&amp;lt;/p&amp;gt;"/>
        <span class="newsletterTitle">O Negócios envia-lhe a <span class="destaqueNewsletterTitle">Newsletter Primeira P&#225;gina</span> por email. </span>
        <span class="newsletterTxt"><p><span lang="PT">A capa do dia e conte&uacute;dos exclusivos dos assinantes Neg&oacute;cios Primeiro.&nbsp;</span></p>
<p><span lang="PT"><span lang="PT">(Enviada de segunda a sexta)</span></span></p> <p>Subscreva inserindo o seu email e receba notícias.</p></span>
        <div class="newsletterSubscribe">
            <input class="newsletterInput" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="email" name="Email" placeholder="Insira o seu email" type="text" value="" />
            <button type="submit" class="btn btn-default">Subscrever</button>
        </div>
<span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span></form></div>
<div class="clear"></div>    </div>
    <br />
    <div class="limpa clear visible-md visible-lg"></div>

    <input type="hidden" id="CommentsMaxLength" value="300"/>
    <div id="novoComentario" class="comentarios novoComentario">
        <div class="separador"></div>
        <div class="comentarioTitle"><span class="">A sua <span style="font-weight:bold">opinião</span></span><a href="#" onclick="return false;" class="commentsCount">0</a></div>
        <div class="separador"></div>
        <div class="limpa"></div>
        <span class="newsletterHeading">Este é o seu espaço para poder comentar o nosso artigo. A sua opinião conta e nós contamos com ela.</span>


        <div class="panel panel-default fecharComentario multimediaComentarios">
            


<div class="panel-body" id="commentsForm463113">
<form action="/comentarios/submitted/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this)); ga(&#39;send&#39;, &#39;event&#39;, &#39;User&#39;, &#39;Fazer Comentário&#39;, location.pathname);" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#commentsForm463113" id="form1" method="post" role="form"><input data-val="true" data-val-number="The field ContentID must be a number." data-val-required="The ContentID field is required." id="ContentID" name="ContentID" type="hidden" value="463113" /><input data-val="true" data-val-number="The field AreaID must be a number." data-val-required="The AreaID field is required." id="AreaID" name="AreaID" type="hidden" value="102" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-number="The field ParentCommentID must be a number." id="ParentCommentID" name="ParentCommentID" type="hidden" value="" />        <div class="row formMargins">
            <div class="col-xs-12 col-sm-6 col-md-6">
                <div class="form-group">
                    <input Value="" class="form-control formularioInput " data-val="true" data-val-required="* Tem de inserir o seu nome." id="UserName" name="UserName" placeholder="Insira o seu nome" type="text" value="" />
                </div>
            </div>
            <div class="col-xs-12 col-sm-6 col-md-6">
                <div class="form-group">
                    <input Value="" class="form-control formularioInput " data-val="true" data-val-required="* Tem de inserir o seu email." id="Email" name="Email" placeholder="Insira o seu email" type="email" value="" />
                </div>
            </div>
            <div class="col-xs-12 col-sm-6 col-md-6">
                <div class="form-group">
                    <input Value="" class="form-control formularioInput " id="localidade" name="Localidade" placeholder="Insira a sua localidade" type="text" value="" />
                </div>
            </div>
            <div class="col-xs-12 col-sm-6 col-md-6">
                <div class="form-group">
                        <a class="link-login" href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>

                    <input class="checkboxSquare" data-val="true" data-val-required="The IsAnonymous field is required." id="IsAnonymous" name="IsAnonymous" type="checkbox" value="true" /><input name="IsAnonymous" type="hidden" value="false" />
                    <label class="checkboxSquareLabel" for="IsAnonymous">_</label>
                    <label class="radGroup1 comentarRadio" for="IsAnonymous">An&#243;nimo</label>
                </div>
            </div>
        </div>
        <div class="row formMargins">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="form-group">
                    <textarea class="form-control formularioInput " cols="20" data-val="true" data-val-required="* Tem de inserir o texto do seu comentário." id="resposta_" maxlength="300" name="Message" placeholder="Insira o seu comentário" rows="2">
</textarea>
                    <div class="clear"></div>
                </div>
            </div>
        </div>
        <span id="caracteres_" class="form_footertxt comentariosRemain01">Faltam 300 caracteres</span>
            <div class="clear"></div>
            <input type="submit" value="Publicar" class="btn btn-default">
</form>
</div>





            <span class="form_footertxt">
                Negócios oferece este espaço de comentário, reflexão e debate e apela aos leitores que respeitem o seu estatuto editorial, promovam a discussão construtiva e combatam o insulto. O Negócios reserva-se ao direito de editar, apagar ou mesmo modificar os comentários dos seus leitores se atentarem contra o bom senso e seriedade.O acesso a todas as funcionalidades dos comentários está limitada a leitores registados e a Assinantes.
                <a class="link-login" href="javascript:void(0)" onclick="$(this).parent().hide(); $(this).parent().siblings('.form_footertxt').slideToggle();"><u>Veja aqui</u></a>
            </span>
            <span class="form_footertxt" style="display: none;">
                Negócios oferece este espaço de comentário, reflexão e debate e apela aos leitores que respeitem o seu estatuto editorial, promovam a discussão construtiva e combatam o insulto. O Negócios reserva-se ao direito de editar, apagar ou mesmo modificar os comentários dos seus leitores se atentarem contra o bom senso e seriedade.O acesso a todas as funcionalidades dos comentários está limitada a leitores registados e a Assinantes.
                <br /><br />
                Os comentários são abertos a todos os leitores mas têm acesso a funcionalidades diferenciadas:
                <br /><br />
                1. Leitores não registados: são identificados como utilizadores não registados, apenas podem escrever comentários até 300 caracteres, não têm acesso a comentar outros comentários e os seus comentários só aparecem passado pelo menos uma hora, passando por uma avaliação prévia, e depois de publicados não podem ser votados.
                <br /><br />
                2. Leitores registados: não precisam de preencher nada, o comentário é publicado de imediato, pode ser votado e o leitor pode comentar outros comentários. Sempre que o seu comentário receber uma resposta de outros utilizadores será notificado por email.
            </span>
        </div>

        <a type="button" class="fecharComentarBtn">
            <div class="fecharBtn">comentar</div>
        </a>

        <div class="clear limpa visible-md visible-lg"></div>

    
    </div>
    <!-- modal noticia ao minuto -->
    <div id="aominutonewscontainer">
        <div id="aominutonews" class="modal fade" role="dialog">
            <div class="modal-dialog">
                <div class="modal-body">
                    <button type="button" class="btn btn-circle" data-dismiss="modal"><i class="glyphicon glyphicon-remove"></i></button>


                    <div class="historiamodal" id="historiamodal">

                    </div>
                </div>
            </div>
        </div>
    </div>
                </div>
                    <div class="col-md-4 col-xs-12 sidebarDetalhe">
                        
                        



<div id="pubpc" class=" mrecToMove">
    <div class="pubfield">
        <div class="publicidade">
            <div id="div-gpt-ad-1468493588384-0">

            </div>
        </div>
    </div>
</div>
        <div id="relacionadasAnchor" data-relacionadasAnchor="463113"></div>
        <div id="relacionadasSticky" data-relacionadasSticky="463113" class="especiaisHP">
            <a href="javascript:;" class="negsecHP">Notícias <span>Relacionadas</span></a>
            <div id="relacionadas">
                <ul>
                        <li>
                            <figure class="bloco_fotoRel">
                                <a href="/empresas/banca---financas/detalhe/tomas-correia-banco-da-economia-social-vai-avancar-queiram-ou-nao-queiram?ref=DET_relacionadas">
                                    <img src="//cdn.jornaldenegocios.pt/images/2015-04/img_76x76$2015_04_22_19_25_37_251307.jpg" width="100%" alt="Tomás Correia: Banco da economia social vai avançar. “Queiram ou não queiram”">
                                </a>
                            </figure>
                            <a href="/empresas/banca---financas/detalhe/tomas-correia-banco-da-economia-social-vai-avancar-queiram-ou-nao-queiram?ref=DET_relacionadas" class="">Tomás Correia: Banco da economia social vai avançar. “Queiram ou não queiram”</a>
                                <div class="clear"></div>
                                <div class="separador"></div>
                        </li>
                        <li>
                            <figure class="bloco_fotoRel">
                                <a href="/empresas/banca---financas/detalhe/futuro-ceo-do-montepio-debaixo-de-fogo?ref=DET_relacionadas">
                                    <img src="//cdn1.jornaldenegocios.pt/images/2018-02/img_76x76$2018_02_21_21_58_40_326564.jpg" width="100%" alt="Futuro presidente do Montepio apontado como devedor à banca">
                                </a>
                            </figure>
                            <a href="/empresas/banca---financas/detalhe/futuro-ceo-do-montepio-debaixo-de-fogo?ref=DET_relacionadas" class="">Futuro presidente do Montepio apontado como devedor à banca</a>
                                <div class="clear"></div>
                                <div class="separador"></div>
                        </li>
                        <li>
                            <figure class="bloco_fotoRel">
                                <a href="/empresas/detalhe/candidato-a-chairman-do-montepio-em-risco?ref=DET_relacionadas">
                                    <img src="//cdn2.jornaldenegocios.pt/images/2017-12/img_76x76$2017_12_22_12_26_38_322922.jpg" width="100%" alt="Candidato a chairman do Montepio em risco">
                                </a>
                            </figure>
                            <a href="/empresas/detalhe/candidato-a-chairman-do-montepio-em-risco?ref=DET_relacionadas" class="">Candidato a chairman do Montepio em risco</a>
                        </li>

                </ul>
            </div>
        </div>
        <div class="clear limpa hidden-xs hidden-sm"></div>
        <div class="clear limpa"></div>



         <div class="saberAlertas"> 
            <a href="javascript:;" class="alertasHP">Saber mais e <span>Alertas</span></a>
            <div id="saberAlertas">
                <ul class="nav nav-tabs">
                    <li class="active"><a data-toggle="tab" href="#saberMais">Saber mais</a></li>
                    <li><a data-toggle="tab" href="#mAlertas">Alertas</a></li>
                </ul>
                <div class="tab-content">
                    <div id="saberMais" class="tab-pane fade in active">
                        <ul>
                                <li>
                                    <a href="//www.jornaldenegocios.pt/sabermais/Tomás-Correia">Tom&#225;s Correia</a>
                                </li>
                                <li>
                                    <a href="//www.jornaldenegocios.pt/sabermais/Banco-de-Portugal"> Banco de Portugal</a>
                                </li>
                                <li>
                                    <a href="//www.jornaldenegocios.pt/sabermais/Caixa-Económica-Montepio-Geral"> Caixa Econ&#243;mica Montepio Geral</a>
                                </li>
                                <li>
                                    <a href="//www.jornaldenegocios.pt/sabermais/Nuno-Mota-Pinto"> Nuno Mota Pinto</a>
                                </li>
                                <li>
                                    <a href="//www.jornaldenegocios.pt/sabermais/Francisco-Fonseca-da-Silva"> Francisco Fonseca da Silva</a>
                                </li>
                        </ul>
                    </div>
                    <div id="mAlertas" class="tab-pane fade">
        <ul>
                <li>
                    
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#mAlertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=Tom%C3%A1s%20Correia&amp;contentKeywords=Tom%C3%A1s%20Correia%2C%20Banco%20de%20Portugal%2C%20Caixa%20Econ%C3%B3mica%20Montepio%20Geral%2C%20Nuno%20Mota%20Pinto%2C%20Francisco%20Fonseca%20da%20Silva" onclick="return false;" rel="nofollow"><span class='ic_alertaSubscrito'></span>Tomás Correia</a>
                </li>
                <li>
                    
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#mAlertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Banco%20de%20Portugal&amp;contentKeywords=Tom%C3%A1s%20Correia%2C%20Banco%20de%20Portugal%2C%20Caixa%20Econ%C3%B3mica%20Montepio%20Geral%2C%20Nuno%20Mota%20Pinto%2C%20Francisco%20Fonseca%20da%20Silva" onclick="return false;" rel="nofollow"><span class='ic_alertaSubscrito'></span> Banco de Portugal</a>
                </li>
                <li>
                    
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#mAlertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Caixa%20Econ%C3%B3mica%20Montepio%20Geral&amp;contentKeywords=Tom%C3%A1s%20Correia%2C%20Banco%20de%20Portugal%2C%20Caixa%20Econ%C3%B3mica%20Montepio%20Geral%2C%20Nuno%20Mota%20Pinto%2C%20Francisco%20Fonseca%20da%20Silva" onclick="return false;" rel="nofollow"><span class='ic_alertaSubscrito'></span> Caixa Económica Montepio Geral</a>
                </li>
                <li>
                    
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#mAlertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Nuno%20Mota%20Pinto&amp;contentKeywords=Tom%C3%A1s%20Correia%2C%20Banco%20de%20Portugal%2C%20Caixa%20Econ%C3%B3mica%20Montepio%20Geral%2C%20Nuno%20Mota%20Pinto%2C%20Francisco%20Fonseca%20da%20Silva" onclick="return false;" rel="nofollow"><span class='ic_alertaSubscrito'></span> Nuno Mota Pinto</a>
                </li>
                <li>
                    
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#mAlertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Francisco%20Fonseca%20da%20Silva&amp;contentKeywords=Tom%C3%A1s%20Correia%2C%20Banco%20de%20Portugal%2C%20Caixa%20Econ%C3%B3mica%20Montepio%20Geral%2C%20Nuno%20Mota%20Pinto%2C%20Francisco%20Fonseca%20da%20Silva" onclick="return false;" rel="nofollow"><span class='ic_alertaSubscrito'></span> Francisco Fonseca da Silva</a>
                </li>
        </ul>
    <script>
       if(typeof AlertasDetalhe != "undefined")
            AlertasDetalhe.setUserAlerts();        
    </script>

                    </div>
                </div>
            </div>
            <div class="limpa clear"></div>
        </div>

    <div class="destaquestxt" style="margin-top:-10px; display:block">
        <div class="pubfield">
            <div class="publicidade">
                <div style="height:100px;padding-bottom: 15px;padding-top:15px">
                    <script src="http://pubserver.xl.pt/CofAds/65"></script>
                </div>
                <div style="height:100px;padding-bottom: 15px;padding-top:15px">
                    <a href="https://creatives.nossaaposta.pt/creativedirect.aspx?mid=12&sid=9&cid=" target="_blank">
                        <img alt="" src="http://pubs.xl.pt/nossaaposta/bonus_300x80.jpg" border="0"></img>
                    </a>
                </div>
            </div>
        </div>
        <div class="pub">pub</div>
    </div>



<div id="pubpc" class="">
    <div class="pubfield">
        <div class="publicidade">

            <div id='div-gpt-ad-mrec-41622'>
                <script>
        $(function () {
            try {
                var div = $('#div-gpt-ad-mrec-41622');
                    setTimeout(function () {
                        div.waypoint({
                            handler: function (direction) {

                                COF.pubApi.renderMrec($(this.element));
                                this.destroy();
                            },
                            offset: '120%'
                                })
                    }, 500);

            } catch (e) {
                console.log(e.message);
            }
        });
                </script>
            </div>

            
        </div>
    </div>
    
</div>



<div class="clear visible-xs"></div>
<div class="maisneg">
    <div class="negsecHP mobilenone">Mais lidas</div>
    <div id="maisneg">
        <ul class="nav nav-tabs" id="myTab">
            <li class="active"><a data-toggle="tab" href="#mlidas">+ Lidas</a></li>
            <li><a data-toggle="tab" href="#mcomentadas">+ Comentadas</a></li>
            <li><a data-toggle="tab" href="#mpartilhadas">+ Partilhadas</a></li>
        </ul>
        <div class="tab-content" id="myTabContent">
            <div id="mlidas" class="tab-pane fade in active">
    <ul>
            <li>
                <a target="_self" href="/mercados/bolsa/detalhe/cinco-bancos-para-investir-na-europa?ref=DET_maislidas" class="">
                    <span>26.02.2018</span> Cinco bancos para investir na Europa </a>
            </li>             
            <li>
                <a target="_self" href="/empresas/tecnologias/detalhe/portugal-ganha-alema-devexperts-a-republica-checa-e-hungria?ref=DET_maislidas" class="">
                    <span>25.02.2018</span> Portugal ganha alemã Devexperts à República Checa e Hungria</a>
            </li>             
            <li>
                <a target="_self" href="/economia/detalhe/ve-menos-gravidas-a-sua-volta-cuidado-pode-vir-ai-uma-recessao?ref=DET_maislidas" class="">
                    <span>26.02.2018</span> Vê menos grávidas à sua volta? Cuidado, pode vir aí uma recessão</a>
            </li>             
            <li>
                <a target="_self" href="/economia/financas-publicas/detalhe/a-descida-do-endividamento-da-economia-portuguesa-em-oito-graficos?ref=DET_maislidas" class="">
                    <span>24.02.2018</span> A descida do endividamento da economia portuguesa em oito gráficos</a>
            </li>             
            <li>
                <a target="_self" href="/empresas/automovel/detalhe/fiat-vai-deixar-de-produzir-carros-a-gasoleo-em-2022?ref=DET_maislidas" class="">
                    <span>26.02.2018</span> Fiat vai deixar de produzir carros a gasóleo em 2022</a>
            </li>             
            <li>
                <a target="_self" href="/opiniao/editorial/andre-verissimo/detalhe/o-principio-do-fim-dos-juros-baixos?ref=DET_maislidas" class="">
                    <span>25.02.2018</span> O princípio do fim dos juros baixos</a>
            </li>             
            <li>
                <a target="_self" href="/empresas/pme/start-ups/detalhe/sonae-e-retalhista-alema-investem-meio-milhao-em-start-up-portuguesa?ref=DET_maislidas" class="">
                    <span>26.02.2018</span> Sonae e retalhista alemã investem meio milhão em start-up portuguesa</a>
            </li>             
            <li>
                <a target="_self" href="/economia/financas-publicas/orcamento-do-estado/detalhe/governo-arranca-2018-com-excedente-de-775-milhoes-de-euros?ref=DET_maislidas" class="">
                    <span>26.02.2018</span> Governo arranca 2018 com excedente de 775 milhões de euros</a>
            </li>             
    </ul>

            </div>
            <div id="mcomentadas" class="tab-pane fade" data-href="/home/maiscomentadas/"></div>
            <div id="mpartilhadas" class="tab-pane fade" data-href="/home/maispartilhadas/"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
    <div class="clear limpa hidden-xs"></div>
    <div class="ultimashp">
        <a href="/noticias-no-minuto" class="negsecHP">Últimas notícias <span>Negócios</span></a>
        <div id="ultimas">
            <ul>
                    <li><a href="/economia/politica/detalhe/morreu-joao-varela-gomes-coronel-opositor-a-ditadura-e-ao-fascismo?ref=DET_ultimas" class=""><span>00:05</span> Morreu Jo&#227;o Varela Gomes, coronel opositor &#224; ditadura e ao fascismo</a></li>
                    <li><a href="/empresas/industria/detalhe/caetanobus-quer-contratar-100-pessoas-por-ano?ref=DET_ultimas" class="bulletnegociostitle"><span>26.02.2018</span> CaetanoBus quer contratar 100 pessoas por ano </a></li>
                    <li><a href="/economia/detalhe/missao-impossivel-um-dia-nao-chega-para-limpar-um-hectare?ref=DET_ultimas" class="bulletnegociostitle"><span>26.02.2018</span> Miss&#227;o imposs&#237;vel: &quot;um dia n&#227;o chega para limpar um hectare&quot; </a></li>
                    <li><a href="/economia/detalhe/prevencao-de-incendios-estado-esta-no-terreno-com-todos-os-meios-disponiveis?ref=DET_ultimas" class="bulletnegociostitle"><span>26.02.2018</span> Preven&#231;&#227;o de inc&#234;ndios: Estado est&#225; no terreno &quot;com todos os meios dispon&#237;veis&quot;</a></li>
            </ul>
        </div>
        <div class="clear"></div>
    </div>
    <div class="limpa clear"></div>


                    </div>

            <div id="stopScroll" data-stopScroll="463113" class="clearfix"></div>
        </div>        
        


    </div>
    <div id="sondagemContainer">
        <div id="modalVotacao" class="modal fade" role="dialog">
            <div class="modal-dialog" role="document">
                <div class="modal-body"></div>
            </div>
        </div>
    </div>


<div class="bottomLeaderboard visible-md visible-lg">
    
    


<div id='div-gpt-ad-lLeaderboard-30751'>
    <script>
        $(function () {
            try {
                var div = $('#div-gpt-ad-lLeaderboard-30751');
                div.waypoint({
                    handler: function (direction) {
                        COF.pubApi.renderLeaderboard($(this.element));
                        this.destroy();
                    },
                    offset: '120%'
                })

            } catch (e) {
                console.log(e.message);
            }
        });
    </script>
</div>


    
</div>
    <div id="blocoOutrasNoticias"></div>

<div id="guardarNoticia" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <p>Para poder adicionar esta notícia aos seus favoritos deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>.</p>
                <p>Caso não esteja registado no site do Negócios, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.</p>
            </div>
        </div>
    </div>
</div>
<div id="fazerLogin" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Por favor faça aqui o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Negócios, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>
        </div>
    </div>
</div>   <link href="/Content/imprimir?v=M7ZyiU7Dslbw6YunL53OnvDJawqd4gCJI2vAw47idZE1" rel="stylesheet"/>


    <div id="printArticle" class="modal fade" role="dialog" style="display:none;">
        <div class="modal-dialog modal-lg">
            <!-- Modal content-->
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                    <div id="printsectionModal">
                        <div class="mainbarra">
                            <img src="/i/negocios.png">
                            <div class="clear"></div>
                        </div>
                        <div class="barraErro"></div>
                        <div class="row">
                            <div class="col-xs-12">
                                <div class="limpa"></div>

                                    <div class="noticiaTitle">
                                        <div class="seccaoBullet">
                                            <a href="/empresas/banca---financas" class="seccaoDestaque">Banca &amp; Finan&#231;as</a>
                                            
                                        </div>
                                        <h1>Tomás Correia confiante nos nomes para Montepio apesar de polémicas</h1>
                                        <span class="noticiaLead">Os novos estatutos da Caixa Econ&#243;mica Montepio Geral j&#225; tiveram aval do supervisor, segundo o presidente da mutualista que det&#233;m a institui&#231;&#227;o financeira. Os novos administradores &#233; que ainda n&#227;o foram aprovados. Nada que preocupe Tom&#225;s Correia.</span>
                                    </div>

                            </div>
                        </div>
                        <div class="limpa"></div>

                            <div class="autorNoticia">
                                <figure style="margin-left:20px; margin-right:20px" class="imgAutor">
                                        <img src="//cdn4.jornaldenegocios.pt/images/2016-10/img_60x81$2016_10_13_11_57_52_296272.png" alt="Diogo Cavaleiro " />
                                </figure>
                                <div class="autorTxt">
                                    <span>Diogo Cavaleiro </span>
                                        <span class="hidden-xs">| <a href="mailto:diogocavaleiro@negocios.pt" class="emailAutor">diogocavaleiro@negocios.pt</a></span>
                                    <span class="dataAutor">26 de fevereiro de 2018 &#224;s 21:56</span>
                                </div>
                                <div class="separador visible-xs"></div>
                                <div class="clear"></div>
                            </div>

                        <div class="clearfix"></div>
                        <div class="newsContent">
                                    <div class="fotoPrint">
                                        <figure><img src="//cdn5.jornaldenegocios.pt/images/2017-03/img_817x460$2017_03_20_20_34_00_305747.jpg" class="img-responsive" alt=""></figure>
                                        <div class="seccaoLead">
                                            <div class="legendaNoticia mobileNoDisplay"><span></span></div>
                                            <div class="autorNoticiaRight"><span>S&#225;bado</span></div>
                                        </div>
                                    </div>
<p>O presidente do Montepio est&aacute; "confiante" de que os nomes propostos para a Caixa Econ&oacute;mica Montepio Geral v&atilde;o ser aprovados pelo supervisor, pese embora as not&iacute;cias em que t&ecirc;m sido protagonistas.</p>
<p>&nbsp;</p>
<p>"Claro que estou confiante", respondeu Tom&aacute;s Correia quando questionado pelos jornalistas esta segunda-feira, 26 de Fevereiro, sobre as not&iacute;cias em torno de Francisco Fonseca da Silva e Nuno Mota Pinto, nomes propostos para a caixa econ&oacute;mica detida, a 100%, pela associa&ccedil;&atilde;o.</p>
<p>&nbsp;</p>
<p>Nuno Mota Pinto &eacute; o nome sugerido pela mutualista para presidente executivo da caixa econ&oacute;mica, sendo que houve conselheiros da associa&ccedil;&atilde;o que levantaram d&uacute;vidas sobre o nome por ter tido, at&eacute; Dezembro de 2017, <a href="http://www.jornaldenegocios.pt/empresas/banca---financas/detalhe/futuro-ceo-do-montepio-debaixo-de-fogo" target="_blank">d&iacute;vidas &agrave; banca nacional.</a></p>
<p>&nbsp;</p>
<p>J&aacute; Francisco Fonseca da Silva, candidato a presidente da administra&ccedil;&atilde;o da caixa econ&oacute;mica, tem <a href="http://www.jornaldenegocios.pt/empresas/detalhe/candidato-a-chairman-do-montepio-em-risco" target="_blank">empresas que s&atilde;o clientes</a>, em 2,2 milh&otilde;es de euros, da institui&ccedil;&atilde;o financeira, o que poder&aacute; trazer problemas na avalia&ccedil;&atilde;o de conflitos de interesse.</p>
<p>&nbsp;</p>
<p>"Deixemos que o regulador fa&ccedil;a o seu trabalho, analise e decida. Depois, c&aacute; estamos para conversar", frisou Tom&aacute;s Correia, &agrave; margem de uma confer&ecirc;ncia de discuss&atilde;o sobre um banco da economia social, que teve lugar no ISCTE, em Lisboa.&nbsp;</p>
<p>&nbsp;</p>
<p>Neste momento, o Banco de Portugal segue a avalia&ccedil;&atilde;o da idoneidade e da adequa&ccedil;&atilde;o dos nomes propostos para os &oacute;rg&atilde;os sociais do Montepio sendo que, contudo, para se efectivarem &eacute; necess&aacute;ria a modifica&ccedil;&atilde;o dos estatutos para a cria&ccedil;&atilde;o de um conselho de administra&ccedil;&atilde;o, de onde emanar&aacute; a comiss&atilde;o executiva. Estatutos que, segundo Tom&aacute;s Correia, j&aacute; tiveram aval do supervisor. Quando &eacute; que haver&aacute; assembleia-geral para ratificar esses estatutos &eacute; que n&atilde;o se sabe: "A seu tempo haver&aacute; assembleia-geral". "N&atilde;o vale a pena termos pressa".</p>                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

<div id="enviarEmail" class="modal fade" role="dialog" style="display: none;">
    <div class="modal-dialog" style="margin-top: 0px;">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">×</button>
                <h4 class="modal-title">Enviar por email</h4>
            </div>
            <div class="modal-body">
                <div id="messagesFrontEnd"></div>

                <!--Form negocios-->
<div id="sendBymailFormContainer">
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/i/ajax-loader.gif" /></div>
<form action="/enviaramigo/enviaramigo/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#sendBymailFormContainer" id="form2" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="hdnAmigoTitle" name="Title" type="hidden" value="Tomás Correia confiante nos nomes para Montepio apesar de polémicas" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="hdnAmigoUrl" name="Url" type="hidden" value="http://www.jornaldenegocios.pt/empresas/banca---financas/detalhe/tomas-correia-confiante-nos-nomes-para-montepio-apesar-de-polemicas" />    <div class="row formMargins">
        <div class="col-xs-12 col-sm-6 col-md-6">
            <label>Os seus dados</label>
            <div class="form-group">
                <input class="form-control formularioInput" data-val="true" data-val-required="* Tem de inserir o seu nome." id="nomeFrom" name="OwnName" placeholder="Nome" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnName" data-valmsg-replace="true"></span>

            </div>
            <div class="form-group">
                <input class="form-control formularioInput" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="emailFrom" name="OwnEmail" placeholder="Email" type="email" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnEmail" data-valmsg-replace="true"></span>

            </div>
        </div>
        <div class="col-xs-12 col-sm-6 col-md-6">
            <label>Os dados de envio</label>
            <div class="form-group">
                <input class="form-control formularioInput" data-val="true" data-val-required="* Tem de inserir nome do seu amigo." id="nomeTo" name="FriendName" placeholder="Nome" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="FriendName" data-valmsg-replace="true"></span>
            </div>
            <div class="form-group">           
                <input class="form-control formularioInput" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir email do seu amigo." id="emailTo" name="FriendEmail" placeholder="Email" type="email" value="" />
                <span class="field-validation-valid" data-valmsg-for="FriendEmail" data-valmsg-replace="true"></span>
            </div>
        </div>
    </div>
    <div class="row formMargins">
        <div class="col-xs-12 col-sm-12 col-md-12">
            <div class="form-group">
                <textarea class="form-control formularioInput" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="mensagemModal" maxlength="350" name="Message" placeholder="Mensagem" rows="2">
</textarea>
                <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>
            </div>
        </div>
    </div>
    <input type="submit" value="Enviar" class="btn btn-default">
</form>
    <script>
            var setFieldsConfig = function () {
                $('#hdnAmigoUrl').val(window.location.origin + window.location.pathname);
                $('#hdnAmigoTitle').val($(document).find('meta[property="og:title"]').attr('content'));
                //ga('send', 'event', 'User', 'Enviar Noticia', window.location.href);
            };

            if (window.$) {
                $(function () { setFieldsConfig(); });
            }
            else {
                deferCall(setFieldsConfig);
            }


    </script>

</div>

            </div>
        </div>
    </div>
</div><div id="bigPicture" class="bigPicture modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            
        </div>
        <a href="javascript:void(0)" class="closeModal" data-dismiss="modal"></a>
    </div>
</div>
   



            </div>


            <a href="javascript:void(0)" id="ic_notificacoes" style="display:none">
    <span class="icon"></span>
    <span class="msg-notification">Subscrever notificações</span>
</a>
<div class="notificacao" style="display:none">
    <img src="/i/negPush.png" width="100" height="100" alt="" class="logoPush">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" id="pushCancel" class="cancelar">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" class="continuar">Continuar</a>
    </div>
</div>
            <footer class="mobilenone">
    <section class="section red sitemap">
        <div class="container">
            <div class="footer-links-container hidden-xs hidden-sm">
<div class="col-lg-2 col-md-2">            <div class="footer-links-group">
                <div class="st bl">
                    <a href="/noticias-no-minuto?ref=RodapePag">
                        <h4>Not&#237;cias no Minuto</h4>
                    </a>
                </div>
            </div>
            <div class="footer-links-group">
                <div class="st bl">
                    <a href="/cotacoes?ref=RodapePag">
                        <h4>Cota&#231;&#245;es</h4>
                    </a>
                </div>
                <ul class="footer-links">
                        <li><a href="/cotacoes/mercados?ref=RodapePag">Mercados</a></li>
                        <li><a href="/cotacoes/analise-fundamental?ref=RodapePag">An&#225;lise Fundamental</a></li>
                        <li><a href="/cotacoes/analise-tecnica?ref=RodapePag">An&#225;lise T&#233;cnica</a></li>
                        <li><a href="/cotacoes/portfolio?ref=RodapePag">Portfolio</a></li>
                        <li><a href="/cotacoes/gestor-accoes-favoritas?ref=RodapePag">Gestor Acc&#245;es Favoritas</a></li>
                        <li><a href="/cotacoes/estatisticas?ref=RodapePag">Estat&#237;sticas</a></li>
                        <li><a href="/cotacoes/taxas-de-juro?ref=RodapePag">Taxas de Juro</a></li>
                        <li><a href="/cotacoes/cambios?ref=RodapePag">C&#226;mbios</a></li>
                        <li><a href="/cotacoes/divida?ref=RodapePag">D&#237;vida</a></li>
                        <li><a href="/cotacoes/materias-primas?ref=RodapePag">Mat&#233;rias Primas</a></li>
                        <li><a href="/cotacoes/fundos?ref=RodapePag">Fundos</a></li>
                </ul>
            </div>
</div><div class="col-lg-2 col-md-2">            <div class="footer-links-group">
                <div class="st bl">
                    <a href="/mercados?ref=RodapePag">
                        <h4>Mercados</h4>
                    </a>
                </div>
                <ul class="footer-links">
                        <li><a href="/mercados/investidor-privado?ref=RodapePag">Investidor Privado</a></li>
                        <li><a href="/mercados/bolsa?ref=RodapePag">Bolsa</a></li>
                        <li><a href="/mercados/obrigacoes?ref=RodapePag">Obriga&#231;&#245;es</a></li>
                        <li><a href="/mercados/materias-primas?ref=RodapePag">Mat&#233;rias-Primas</a></li>
                        <li><a href="/mercados/cambios?ref=RodapePag">C&#226;mbios</a></li>
                        <li><a href="/mercados/taxas-de-juro?ref=RodapePag">Taxas de juro</a></li>
                        <li><a href="/mercados/credito?ref=RodapePag">Cr&#233;dito</a></li>
                        <li><a href="/mercados/fundos-de-investimento?ref=RodapePag">Fundos de investimento</a></li>
                        <li><a href="/mercados/mercados-num-minuto?ref=RodapePag">Mercados num minuto</a></li>
                        <li><a href="/mercados/analise-tecnica?ref=RodapePag">An&#225;lise T&#233;cnica</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <div class="st bl">
                    <a href="/economia?ref=RodapePag">
                        <h4>Economia</h4>
                    </a>
                </div>
                <ul class="footer-links">
                        <li><a href="/economia/financas-publicas?ref=RodapePag">Finan&#231;as P&#250;blicas</a></li>
                        <li><a href="/economia/conjuntura?ref=RodapePag">Conjuntura</a></li>
                        <li><a href="/economia/funcao-publica?ref=RodapePag">Fun&#231;&#227;o P&#250;blica</a></li>
                        <li><a href="/economia/impostos?ref=RodapePag">Impostos</a></li>
                        <li><a href="/economia/seguranca-social?ref=RodapePag">Seguran&#231;a Social</a></li>
                        <li><a href="/economia/emprego?ref=RodapePag">Emprego</a></li>
                        <li><a href="/economia/politica?ref=RodapePag">Pol&#237;tica</a></li>
                        <li><a href="/economia/justica?ref=RodapePag">Justi&#231;a</a></li>
                        <li><a href="/economia/educacao?ref=RodapePag">Educa&#231;&#227;o</a></li>
                        <li><a href="/economia/politica-monetaria?ref=RodapePag">Pol&#237;tica Monet&#225;ria</a></li>
                        <li><a href="/economia/saude?ref=RodapePag">Sa&#250;de</a></li>
                        <li><a href="/economia/rendas?ref=RodapePag">Rendas</a></li>
                        <li><a href="/economia/ajuda-externa?ref=RodapePag">Ajuda Externa</a></li>
                        <li><a href="/economia/autarquias?ref=RodapePag">Autarquias</a></li>
                        <li><a href="/economia/europa?ref=RodapePag">Europa</a></li>
                        <li><a href="/economia/mundo?ref=RodapePag">Mundo</a></li>
                        <li><a href="/economia/ambiente?ref=RodapePag">Ambiente</a></li>
                        <li><a href="/economia/cultura?ref=RodapePag">Cultura</a></li>
                        <li><a href="/economia/defesa?ref=RodapePag">Defesa</a></li>
                        <li><a href="/economia/fundos-comunitarios?ref=RodapePag">Fundos comunit&#225;rios</a></li>
                </ul>
            </div>
</div><div class="col-lg-2 col-md-2">            <div class="footer-links-group">
                <div class="st bl">
                    <a href="/empresas?ref=RodapePag">
                        <h4>Empresas</h4>
                    </a>
                </div>
                <ul class="footer-links">
                        <li><a href="/empresas/pme?ref=RodapePag">PME</a></li>
                        <li><a href="/empresas/banca---financas?ref=RodapePag">Banca &amp; Finan&#231;as</a></li>
                        <li><a href="/empresas/tecnologias?ref=RodapePag">Tecnologias</a></li>
                        <li><a href="/empresas/web-summit?ref=RodapePag">Web Summit</a></li>
                        <li><a href="/empresas/telecomunicacoes?ref=RodapePag">Telecomunica&#231;&#245;es</a></li>
                        <li><a href="/empresas/energia?ref=RodapePag">Energia</a></li>
                        <li><a href="/empresas/media?ref=RodapePag">Media</a></li>
                        <li><a href="/empresas/industria?ref=RodapePag">Ind&#250;stria</a></li>
                        <li><a href="/empresas/construcao?ref=RodapePag">Constru&#231;&#227;o</a></li>
                        <li><a href="/empresas/imobiliario?ref=RodapePag">Imobili&#225;rio</a></li>
                        <li><a href="/empresas/transportes?ref=RodapePag">Transportes</a></li>
                        <li><a href="/empresas/turismo---lazer?ref=RodapePag">Turismo &amp; Lazer</a></li>
                        <li><a href="/empresas/automovel?ref=RodapePag">Autom&#243;vel</a></li>
                        <li><a href="/empresas/agricultura-e-pescas?ref=RodapePag">Agricultura e Pescas</a></li>
                        <li><a href="/empresas/comercio?ref=RodapePag">Com&#233;rcio</a></li>
                        <li><a href="/empresas/desporto?ref=RodapePag">Desporto</a></li>
                        <li><a href="/empresas/concorrencia---regulacao?ref=RodapePag">Concorr&#234;ncia &amp; Regula&#231;&#227;o</a></li>
                        <li><a href="/empresas/opa-es-saude?ref=RodapePag">OPA ES Sa&#250;de</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <div class="st bl">
                    <a href="/weekend?ref=RodapePag">
                        <h4>Weekend</h4>
                    </a>
                </div>
                <ul class="footer-links">
                        <li><a href="/weekend/livros?ref=RodapePag">Livros</a></li>
                        <li><a href="/weekend/musica?ref=RodapePag">M&#250;sica</a></li>
                        <li><a href="/weekend/cinema?ref=RodapePag">Cinema</a></li>
                        <li><a href="/weekend/automoveis?ref=RodapePag">Autom&#243;veis</a></li>
                        <li><a href="/weekend/vinhos?ref=RodapePag">Vinhos</a></li>
                        <li><a href="/weekend/gastronomia?ref=RodapePag">Gastronomia</a></li>
                </ul>
            </div>
</div><div class="col-lg-2 col-md-2">            <div class="footer-links-group">
                <div class="st bl">
                    <a href="/opiniao?ref=RodapePag">
                        <h4>Opini&#227;o</h4>
                    </a>
                </div>
                <ul class="footer-links">
                        <li><a href="/opiniao/editorial?ref=RodapePag">Editorial</a></li>
                        <li><a href="/opiniao/economistas?ref=RodapePag">Economistas</a></li>
                        <li><a href="/opiniao/visto-por-dentro?ref=RodapePag">Visto por Dentro</a></li>
                        <li><a href="/opiniao/colunistas?ref=RodapePag">Colunistas</a></li>
                        <li><a href="/opiniao/sessao-de-abertura?ref=RodapePag">Sess&#227;o de Abertura</a></li>
                        <li><a href="/opiniao/cartoon-sa?ref=RodapePag">Cartoon SA</a></li>
                        <li><a href="/opiniao/autores?ref=RodapePag">Autores</a></li>
                        <li><a href="/opiniao/fora-de-jogo?ref=RodapePag">Fora de Jogo</a></li>
                        <li><a href="/opiniao/linhas-cruzadas?ref=RodapePag">Linhas Cruzadas</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <div class="st bl">
                    <a href="javascript:;">
                        <h4>Multim&#233;dia</h4>
                    </a>
                </div>
                <ul class="footer-links">
                        <li><a href="/multimedia/infografias?ref=RodapePag">Infografias</a></li>
                        <li><a href="/multimedia/fotogalerias?ref=RodapePag">Fotogalerias</a></li>
                        <li><a href="/multimedia/negocios-tv?ref=RodapePag">Neg&#243;cios TV</a></li>
                        <li><a href="/multimedia/mapas?ref=RodapePag">Mapas</a></li>
                </ul>
            </div>
</div><div class="col-lg-2 col-md-2">            <div class="footer-links-group">
                <div class="st bl">
                    <a href="/primeiro?ref=RodapePag">
                        <h4>Primeiro</h4>
                    </a>
                </div>
            </div>
            <div class="footer-links-group">
                <div class="st bl">
                    <a href="/negocios-iniciativas?ref=RodapePag">
                        <h4>Neg&#243;cios Iniciativas</h4>
                    </a>
                </div>
                <ul class="footer-links">
                        <li><a href="/negocios-iniciativas/negocios-num-minuto?ref=RodapePag">Neg&#243;cios num minuto </a></li>
                        <li><a href="/negocios-iniciativas/negocios-e-portugal?ref=RodapePag">Neg&#243;cios &#233; Portugal</a></li>
                        <li><a href="/negocios-iniciativas/conferencia-negocios?ref=RodapePag">Confer&#234;ncia Neg&#243;cios</a></li>
                        <li><a href="/negocios-iniciativas/poderosos?ref=RodapePag">Poderosos</a></li>
                        <li><a href="/negocios-iniciativas/redaccao-aberta?ref=RodapePag">Redac&#231;&#227;o Aberta</a></li>
                        <li><a href="/negocios-iniciativas/observatorio-sectores?ref=RodapePag">Observat&#243;rio Sectores</a></li>
                        <li><a href="/negocios-iniciativas/seguros?ref=RodapePag">Seguros</a></li>
                        <li><a href="/negocios-iniciativas/premios-exportacao---internacionalizacao?ref=RodapePag">Pr&#233;mios exporta&#231;&#227;o &amp; Internacionaliza&#231;&#227;o</a></li>
                        <li><a href="/negocios-iniciativas/jogo-da-bolsa?ref=RodapePag">Jogo da Bolsa</a></li>
                        <li><a href="/negocios-iniciativas/observatorio-ey?ref=RodapePag">Observat&#243;rio EY</a></li>
                        <li><a href="/negocios-iniciativas/saude-sustentavel?ref=RodapePag">Sa&#250;de Sustent&#225;vel</a></li>
                        <li><a href="/negocios-iniciativas/premio-excellens-oeconomia?ref=RodapePag">Pr&#233;mio Excellens Oeconomia</a></li>
                        <li><a href="/negocios-iniciativas/outlook?ref=RodapePag">Outlook</a></li>
                        <li><a href="/negocios-iniciativas/poupanca?ref=RodapePag">Poupan&#231;a</a></li>
                        <li><a href="/negocios-iniciativas/verao?ref=RodapePag">Ver&#227;o</a></li>
                        <li><a href="/negocios-iniciativas/hora-h?ref=RodapePag">Hora H</a></li>
                        <li><a href="/negocios-iniciativas/mulher-de-negocios?ref=RodapePag">Mulher de Neg&#243;cios</a></li>
                        <li><a href="/negocios-iniciativas/cidades-inteligentes?ref=RodapePag">Cidades Inteligentes</a></li>
                        <li><a href="/negocios-iniciativas/semana-negocios?ref=RodapePag">Semana Neg&#243;cios</a></li>
                        <li><a href="/negocios-iniciativas/revista-do-ano?ref=RodapePag">Revista do Ano</a></li>
                        <li><a href="/negocios-iniciativas/portugal-digital-awards?ref=RodapePag">Portugal Digital Awards</a></li>
                        <li><a href="/negocios-iniciativas/premio-flad-ey-buzz-usa?ref=RodapePag">Pr&#233;mio FLAD.EY BUZZ USA</a></li>
                        <li><a href="/negocios-iniciativas/plataforma-empresarial?ref=RodapePag">Plataforma Empresarial</a></li>
                </ul>
            </div>
</div><div class="col-lg-2 col-md-2">            <div class="footer-links-group">
                <div class="st bl">
                    <a href="javascript:;">
                        <h4>Mais</h4>
                    </a>
                </div>
                <ul class="footer-links">
                        <li><a href="/mais/primeira-pagina?ref=RodapePag">Primeira P&#225;gina</a></li>
                        <li><a href="/mais/conferencias?ref=RodapePag">Confer&#234;ncias</a></li>
                        <li><a href="/mais/calculadora-online?ref=RodapePag">Calculadora Online</a></li>
                        <li><a href="/mais/analises-deco?ref=RodapePag">An&#225;lises Deco</a></li>
                        <li><a href="/mais/analises-rating-cpr?ref=RodapePag">An&#225;lises Rating CPR</a></li>
                        <li><a href="/mais/gestao-responsavel?ref=RodapePag">Gest&#227;o Respons&#225;vel</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <div class="st bl">
                    <a href="/trading?ref=RodapePag">
                        <h4>Trading</h4>
                    </a>
                </div>
                <ul class="footer-links">
                        <li><a href="/trading/degiro?ref=RodapePag">DeGiro</a></li>
                </ul>
            </div>
</div><div class="col-lg-2 col-md-2">            <div class="footer-links-group">
                <div class="st bl">
                    <a href="/transformacao-digital?ref=RodapePag">
                        <h4>Transforma&#231;&#227;o Digital</h4>
                    </a>
                </div>
                <ul class="footer-links">
                        <li><a href="/transformacao-digital/gestao---administracao?ref=RodapePag">Gest&#227;o &amp; Administra&#231;&#227;o</a></li>
                        <li><a href="/transformacao-digital/banca---seguros?ref=RodapePag">Banca &amp; Seguros</a></li>
                        <li><a href="/transformacao-digital/mobilidade?ref=RodapePag">Mobilidade</a></li>
                        <li><a href="/transformacao-digital/sector-publico?ref=RodapePag">Sector P&#250;blico</a></li>
                </ul>
            </div>
</div>
            </div>

    <div class="negocios-footer">
        <a href="/" class="negocios-logo-footer tabletnone"></a>
        <ul class="footer-links hidden-xs">
                <li><a target="_self" href="/institucional/detalhe/estatuto_editorial?ref=RodapePag">Transpar&#234;ncia Jornal de Neg&#243;cios</a></li>
                <li><a target="_self" href="/institucional/detalhe/ficha_tecnica?ref=RodapePag">Ficha T&#233;cnica</a></li>
                <li><a target="_self" href="/institucional/detalhe/disclaimer?ref=RodapePag">Disclaimer</a></li>
                <li><a target="_self" href="/institucional/detalhe/contactos?ref=RodapePag">Contactos</a></li>
                <li><a target="_self" href="/institucional/detalhe/2012_11_23_rss_feeds?ref=RodapePag">RSS Feeds</a></li>
        </ul>
        <div class="social-sitemap">
            <ul class="social lg white">
                <li><a class="fb" href="https://www.facebook.com/jornalnegocios?fref=ts" title="Facebook" target="_blank"></a></li>
                <li><a class="tw" href="https://twitter.com/JNegocios" title="Twitter" target="_blank"></a></li>
                <li><a class="rss" href="/rss" target="_blank"></a></li>
            </ul>
        </div>
    </div>


        </div>
    </section>
</footer>

<section class="section jornais hidden-xs hidden-sm"><div class="container"><div class="row" id="containerFeedJornais"><div class="col-md-4 col-sm-4"><a href="//www.record.pt" target="_blank"><img alt="Record" class="logos" src="/i/lg_rec.png" /></a><ul class="negocios-list-group red">
    <li><a href="http://www.record.pt/jogos_em_direto.aspx?id=11971978" target="_blank">Sporting-Moreirense, 0-0 (2.ª parte)</a></li>
    <li><a href="http://www.record.pt/internacional/paises/alemanha/detalhe/borussia-dortmund-empata-na-rececao-ao-augsburgo.html" target="_blank">Borussia Dortmund empata na receção ao Augsburgo</a></li>
    <li><a href="http://www.record.pt/record-gaming/detalhe/pes-2018-estrelas-de-milao-estao-a-chegar.html" target="_blank">PES 2018: Estrelas de Milão estão a chegar</a></li>
    <li><a href="http://www.record.pt/internacional/paises/espanha/detalhe/20170819_1932_resultados-e-marcadores.html" target="_blank">La Liga: Resultados e marcadores</a></li>
    <li><a href="http://www.record.pt/internacional/paises/italia/detalhe/20170819_2007_resultados-e-marcadores.html" target="_blank">Serie A: Resultados e marcadores</a></li>
  </ul></div><div class="col-md-4 col-sm-4"><a href="//www.cmjornal.pt" target="_blank"><img alt="Correio da Manhã" class="logos" src="/i/correio-de-manha.png" /></a><ul class="negocios-list-group red">
    <li><a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/primeiro-premio-da-lotaria-classica-saiu-hoje-ao-numero-25349" target="_blank">Primeiro prémio da Lotaria Clássica saiu hoje ao número 25.349</a></li>
    <li><a href="http://www.cmjornal.pt/sociedade/detalhe/morreu-varela-gomes-o-coronel-que-resistiu-a-ditadura" target="_blank">Morreu Varela Gomes, o coronel que resistiu à ditadura</a></li>
    <li><a href="http://www.cmjornal.pt/desporto/futebol/detalhe/cinco-jogadores-do-sporting-afetados-por-virose" target="_blank">Cinco jogadores do Sporting afetados por virose</a></li>
    <li><a href="http://www.cmjornal.pt/cultura/detalhe/katy-perry-e-cabeca-de-cartaz-a-30-de-junho-no-rock-in-rio-lisboa" target="_blank">Katy Perry atua em Lisboa a 30 de junho no Rock in Rio</a></li>
    <li><a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/sporting-de-braga-vence-na-rececao-ao-tondela-e-reforca-ainda-mais-quarto-lugar" target="_blank">Sporting de Braga vence na receção ao Tondela</a></li>
  </ul></div><div class="col-md-4 col-sm-4"><a href="//www.sabado.pt" target="_blank"><img alt="Revista Sábado" class="logos" src="/i/sabado.png" /></a><ul class="negocios-list-group red">
    <li><a href="http://www.sabado.pt/portugal/detalhe/governo-assume-compromisso-de-fortalecer-administracao-publica" target="_blank">Governo assume compromisso de fortalecer administração pública</a></li>
    <li><a href="http://www.sabado.pt/portugal/detalhe/protejo-reafirma-o-seu-compromisso-com-o-rio" target="_blank">proTEJO "reafirma o seu compromisso com o rio"</a></li>
    <li><a href="http://www.sabado.pt/dinheiro/detalhe/estado-arrecadou-quase-3-milhoes-de-euros-em-impostos-em-janeiro" target="_blank">Estado arrecadou quase 3 milhões de euros em impostos em Janeiro</a></li>
    <li><a href="http://www.sabado.pt/portugal/detalhe/colisao-entre-pesado-e-motociclo-provoca-um-morto-em-leiria" target="_blank">Colisão entre pesado e motociclo provoca um morto em Leiria</a></li>
    <li><a href="http://www.sabado.pt/dinheiro/detalhe/portugal-recebe-102-milhoes-de-euros-para-acolher-refugiados" target="_blank">Portugal recebe 10,2 milhões de euros para acolher refugiados </a></li>
  </ul></div></div></div></section>

<section class="copy hidden-xs">
    <p>É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media - Grupo Cofina. Consulte as <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">condições legais de utilização</a>.</p>
</section>
<div class="barramobilebottom btn-group btn-group-justified">
    <div class="btn-group"> <a href="/" role="button" class="btn btn-primary ">Home</a> </div>
    <div class="btn-group"> <a href="/noticias-no-minuto" role="button" class="btn btn-primary ">Últimas</a> </div>
    <div class="btn-group"> <a href="/cotacoes" role="button" class="btn btn-primary ">Cotações</a> </div>
    <div class="btn-group"> <a href="/multimedia/negocios-tv" role="button" class="btn btn-primary ">Negócios TV</a> </div>
</div>

<div id="om-eg3jst5twjrtv39nfete-holder"></div><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script>
    function loadOptinMonster() {
        var om597771560011a, om597771560011a_poll = function () {
            var r = 0;
            return function (n, l) {
                clearInterval(r), r = setInterval(n, l)
            }
        }(); !function (e, t, n) {
            if (e.getElementById(n)) {
                om597771560011a_poll(function () {
                    if (window['om_loaded']) {
                        if (!om597771560011a) {
                            om597771560011a = new OptinMonsterApp();
                            return om597771560011a.init({ "s": "34994.597771560011a", "staging": 0, "dev": 0, "beta": 0 });
                        }
                    }
                }, 25); return;
            } var d = false, o = e.createElement(t);
            o.id = n, o.src = "//a.optnmstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
                if (!d) {
                    if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
                        try {
                            d = om_loaded = true;
                            om597771560011a = new OptinMonsterApp(); om597771560011a.init({ "s": "34994.597771560011a", "staging": 0, "dev": 0, "beta": 0 });
                            o.onload = o.onreadystatechange = null;
                        } catch (t) { }
                    }
                }
            }; (document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
        }(document, "script", "omapi-script");
    }
</script><!-- / OptinMonster -->

<script type="text/javascript" src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171103"></script>
<script type="text/javascript">

    (function () {
        CofinaSSOApi.initWithCheckLogin();
    })();
</script>


        </div>
    </div>



    <script>$_fields.AreaID = "102";$_fields.AreaName = "banca---financas";$_fields.FriendlyPath = "empresas/banca---financas";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "463113";$_fields.ContentUrl = "http://www.jornaldenegocios.pt/empresas/banca---financas/detalhe/tomas-correia-confiante-nos-nomes-para-montepio-apesar-de-polemicas";</script>

        <script type="text/javascript" src="//www.jornaldenegocios.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "Negocios"]);
        _chc.push(["BaseUrl", "//www.jornaldenegocios.pt/hits"]);
    </script>


    <script src="/bundles/scripts?v=GmvOUPzYAn0Lpsaqm8yyyJCEnRzIfhsBCu3bbh7IfIc1"></script>

    
        <script src="/bundles/detalhe?v=3pDjcQs2EDz0AFLMOAGQ-SD99C7lS9ZgY8cOdrcfdLs1"></script>


        <script type="text/javascript">

            if ($('.galeria') !== null && $('.galeria').length > 0) {
                Galleria.run('.galeria', {
                    extend: function () {
                        $('.galleria-info-link').hide();
                        $('.galleria-info-text').show();
                        $('.galleria-info-close').show();
                    }
                });


                Galleria.ready(function () {

                    // Evitar que galeria de saltos quando renderiza e quando passa a fullscreen
                    var g = this;

                    if (g._height > 0) {
                        $('.detalheAbertura:not(.embedFoto)').height(g._height);
                    }
                    //



                });


            }

            $('#myTab').tabCollapse();

            checkProgressBar();
        </script>
    


    <script>
        COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
    </script>

        <script type='text/javascript'>
    
        
        COF.contagens.InitGoogleAnalyticsOnLoad('UA-154015-14');
        COF.contagens.PageViewOnGoogleAnalytics('/empresas/banca---financas/detalhe/tomas-correia-confiante-nos-nomes-para-montepio-apesar-de-polemicas?act=0&est=Aberto');
        
/**/
        
        var _paq = _paq || [];
        _paq.push(['addTracker', '//record.innocraft.cloud/piwik.php', 2]); // temp tracking | NEG-1580
        COF.contagens.InitPiwikOnLoad('3', '*.jornaldenegocios.pt');
        COF.contagens.EventOnPiwik('/site/empresas/banca---financas/tomas-correia-confiante-nos-nomes-para-montepio-apesar-de-polemicas/PIWIK_TYPE/Externo/0/', '/site/2018/02/26/empresas/banca---financas/tomas-correia-confiante-nos-nomes-para-montepio-apesar-de-polemicas/PIWIK_TYPE/Externo/0/', 'Noticia', 'Aberto');
        
/**/
            
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.sections = 'empresas';
            _sf_async_config.authors = '';
            var _cbq = window._cbq = (window._cbq || []);
            _cbq.push(['_acct', 'anon']);


            (function() {
                function loadChartbeat()
                { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e); }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function()
                    { oldonload(); loadChartbeat(); }
                ;
            })();
            
    </script>
        
            <script type="text/javascript">
        var WRP_HOST = 'cofina2.solution.weborama.fr';
        var WRP_ID = 480836;
        var WRP_SECTION = 'Negocios';
        var WRP_SUBSECTION = WRP_SECTION;

        (function () {
            var wrsc, s;
            wrsc = document.createElement('script');
            wrsc.type = 'text/javascript';
            wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
            s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wrsc, s);
        })();
            </script>
            
            <script type="text/javascript">
        window.wex_callback = function () {
            wex.account('911');
            wex.push('cofinagroup', 1, 'Label');
            wex.push('jornaldenegocios', 7, 'Label');
        };
            </script>
            
            <script type="text/javascript">
                (function () {
                    var wsc = document.createElement('script');
                    wsc.type = 'text/javascript';
                    wsc.onload = function () {
                        window.wex_callback();
                        wex.send();
                    };
                    wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wsc, s);
                })();
            </script>
            
        
        
            <noscript>
                <img src="http://analytics.xl.pt/piwik.php?idsite=3" style="border: 0;" alt="Analytics" />
            </noscript>
        
<img alt="" src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/learn?acid=23&inst=EU&tagid=3284026473&src.rand=[Timestamp]&src.ID=JornalNegocios" />
<img alt="" src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=808963095&src.rand=[timestamp]&trb.clientID=298&trb.activityID=22546" />



<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {
                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({ siteID: "NEG", suid: COF.getLoggedUserJSON().ID });
                } else {
                    PbaSiteTracker.Init({ siteID: "NEG", suid: "" });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            }
            catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>




<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        }; if (!f._fbq) f._fbq = n;
        n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
    }(window,
        document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1166430396729922');
    fbq('track', "PageView");
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1166430396729922&ev=PageView&noscript=1" />
</noscript>
<script>
        fbq('track', 'ViewContent');


        tp = window["tp"] || [];





            

            tp.push(["setContentCreated", "26/02/2018 21:56:32"]);

            var auxtags = "Tom&#225;s Correia, Banco de Portugal, Caixa Econ&#243;mica Montepio Geral, Nuno Mota Pinto, Francisco Fonseca da Silva";

            var tags = auxtags.split(",");

            tp.push(["setTags", tags]);
            

       tp.push(["setCustomVariable", "contentPremium", "false"]);



            
            tp.push(["setContentSection", "Banca &amp; Finan&#231;as"]);
            




      tp.push(["setCustomVariable", "userState", ""]);



     tp.push(["setCustomVariable", "premiumDteEnd", ""]);
     tp.push(["setCustomVariable", "premiumDteInit", ""]);
     tp.push(["setCustomVariable", "subscriptionPlan", "sem plano"]);
     tp.push(["setCustomVariable", "subscriptionRenew", "false"]);
     tp.push(["setCustomVariable", "subscriptionPrice", "0"]);

    (function (src) {
        var a = document.createElement("script");
        a.type = "text/javascript";
        a.async = true;
        a.src = src;
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b)
    })("//experience.tinypass.com/xbuilder/experience/load?aid=yxv9HeMMI1");
</script>



<script>
    !function (e, t, n, s, u, a) {
        e.twq || (s = e.twq = function () {
            s.exe ? s.exe.apply(s, arguments) : s.queue.push(arguments);
        }, s.version = '1.1', s.queue = [], u = t.createElement(n), u.async = !0, u.src = '//static.ads-twitter.com/uwt.js',
            a = t.getElementsByTagName(n)[0], a.parentNode.insertBefore(u, a))
    }(window, document, 'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init', 'nvn8t');
    twq('track', 'PageView');

</script>


    <div class="cookies cookiesContainer" style="display:none">
    <div class="cookiesMain">
        Este website utiliza cookies que asseguram funcionalidades para uma melhor navegação. Ao continuar a navegar está a concordar com a sua utilização. <a class="btCookies" href="/institucional/detalhe/politica-de-cookies">Saiba mais sobre cookies</a> <a class="btCookies" href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy ">Termos e condições de Privacidade.</a>
        <a href="javascript:void(0)" class="btCloseCookies closeCookies"><i class="glyphicon glyphicon-remove-circle"></i></a>
    </div>
</div>





<div id="pestanaNotMobile" style="display:none;">
    <!-- pestana -->
    <div class="pestana aberto abertoInit">
        <a id="fecha" class="pestana-close"></a>
        <a class="pestana-link pestanaClick" href="https://exclusivo.internet.pt/negocios1euro/2"></a>
        <a class="pestana-close-big"></a>
        <a class="pestana-content"></a>
    </div>
</div>
<script type="text/javascript">
            $('.pestana').css("right", "0");
            setTimeout(function () {
                if ($(".pestana").hasClass('abertoInit')) {
                    $('.pestana').animate({'right': '-127'}, 400);
                    $('.pestana').removeClass('abertoInit');
                    $('.pestana').removeClass('aberto');
                    $('.pestana').addClass('fechadoInit');
                }
            }, 3000);
            $('.pestana').click(function () {
                $(this).toggleClass("aberto");
                if ($(".aberto")[0]) {
                    $('.pestana').animate({right: '0'}, 400);
                    $('.pestana').addClass('aberto');
                    $('.pestana').removeClass('fechado');
                    $('.pestana').removeClass('abertoInit');
                    $('.pestana').addClass('fechadoInit');
                } else {
                    $('.pestana').animate({right: '-126'}, 400);
                    $('.pestana').removeClass('aberto');
                    $('.pestana').addClass('fechado');
                    $('.pestana').removeClass('abertoInit');
                    $('.pestana').addClass('fechadoInit');
                }
            });
            $('.pestana-close').click(function () {
                $('.pestana').fadeOut(400);
            });
</script>
    
    <!-- Build date: 2018-02-27 00:24:40.646  -->
    <!-- Build server: COFWF04WEB02 -->


    <script type="text/javascript">


    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;

        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Jornal de Negocios',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

            if ($(".smartbanner").length > 0) {
                $("body").addClass("bannerApp");
                $(window).scroll(function () {
                    if ($(".smartbanner").length > 0 && $(".smartbanner").css("display") == "block") {
                        if ($(this).scrollTop() > 80) {
                            $("body").removeClass("bannerApp");
                        } else {
                            $("body").addClass("bannerApp");
                        }
                    }
                });

                $(".smartbanner-close").click(function () {
                    $("body").removeClass("bannerApp");
                });
            }

        }

        return {
            run: init(),
            init: init
        }

    })();
</script>

</body>
</html>
