<!DOCTYPE html>
<html lang="pt-pt">
<head prefix="og: http://ogp.me/ns#">
    
<link rel="preconnect" crossorigin href="//pubserver.xl.pt">
<link rel="preconnect" crossorigin href="//ping.chartbeat.net">
<link rel="preconnect" crossorigin href="//www.facebook.com">
<link rel="preconnect" crossorigin href="//ad.doubleclick.net">
<link rel="preconnect" crossorigin href="//www.googletagservices.com">
<link rel="preconnect" crossorigin href="//logx.optimizely.com">
<link rel="preconnect" crossorigin href="//static.chartbeat.com">
<link rel="preconnect" crossorigin href="//barra.xl.pt">
<link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net">
<link rel="preconnect" crossorigin href="//adservice.google.com">
<link rel="preconnect" crossorigin href="//fonts.gstatic.com">
<link rel="preconnect" crossorigin href="//financeira.jornaldenegocios.pt">
<link rel="preconnect" crossorigin href="//gapt.hit.gemius.pl">
<link rel="preconnect" crossorigin href="//www.google-analytics.com">
<link rel="preconnect" crossorigin href="//js.xl.pt">
<link rel="preconnect" crossorigin href="//cstatic.weborama.fr">
<link rel="preconnect" crossorigin href="//st.pba.xl.pt">
<link rel="preconnect" crossorigin href="//analytics.xl.pt">
        <link rel="preconnect" crossorigin href="//cdn.jornaldenegocios.pt/images/">
        <link rel="preconnect" crossorigin href="//cdn1.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn2.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn3.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn4.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn5.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta property="fb:app_id" content="1792952664286644" />
    <meta property="fb:pages" content="134071419971108" />
    <meta property="og:locale" content="pt_PT" />
    <link rel="apple-touch-icon" sizes="180x180" href="/i/icons/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/i/icons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/i/icons/favicon-194x194.png" sizes="194x194">
    <link rel="icon" type="image/png" href="/i/icons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/i/icons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/i/icons/manifest.json">
    <link rel="mask-icon" href="/i/icons/safari-pinned-tab.svg" color="#ffffff">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/i/icons/mstile-144x144.png">
    <meta name="msapplication-config" content="/i/icons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <!--mrec expancivel-->
    <meta name="GCD" content="YTk3ODQ3ZWZhN2I4NzZmMzBkNTEwYjJlbd22dc153aa1d32433208f44d55e01d3" />
    <meta charset="utf-8">
    <meta name="generator" content="Google Web Designer 1.7.1.0130">
    <meta name="template" content="Expandable 3.0.0">
    <meta name="environment" content="gwd-doubleclick">

    <meta name="apple-itunes-app" content="app-id=448912779" />
    <meta name="google-play-app" content="app-id=com.cofina.androidjn" />
    <link rel="android-touch-icon" href="/i/icons/android-chrome-192x192.png" />

        <title>TAP elege nova administração a 31 de Janeiro - Aviação - Jornal de Negócios</title>
    <meta name="description" content="A companhia aérea convocou para o final deste mês uma assembleia-geral extraordinária para a nomeação dos órgãos sociais para o triénio 2018-2020. " />
    <meta name="keywords" content="TAP, aviação, Azul, Atlantic Gateway" />
        <meta property="og:title" content="TAP elege nova administração a 31 de Janeiro" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://cdn3.jornaldenegocios.pt/images/2015-06/img_770x433$2015_06_24_16_50_38_257250.jpg" />
        <meta property="og:image:width" content="770" />
        <meta property="og:image:height" content="433" />
        <meta name="twitter:title" content="TAP elege nova administração a 31 de Janeiro" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@JNegocios" />
        <meta name="twitter:creator" content="@JNegocios" />
        <meta name="twitter:description" content="A companhia aérea convocou para o final deste mês uma assembleia-geral extraordinária para a nomeação dos órgãos sociais para o triénio 2018-2020. " />
        <meta name="twitter:image" content="http://cdn3.jornaldenegocios.pt/images/2015-06/img_770x433$2015_06_24_16_50_38_257250.jpg" />
        <meta name="news_keywords" content="TAP, aviação, Azul, Atlantic Gateway" />
        <link rel="image_src" href="http://cdn3.jornaldenegocios.pt/images/2015-06/img_770x433$2015_06_24_16_50_38_257250.jpg" />
        <link rel="canonical" href="http://www.jornaldenegocios.pt/empresas/transportes/aviacao/detalhe/tap-elege-nova-administracao-a-31-de-janeiro" />
    <meta property="og:url" content="http://www.jornaldenegocios.pt/empresas/transportes/aviacao/detalhe/tap-elege-nova-administracao-a-31-de-janeiro" />
    <meta property="og:description" content="A companhia aérea convocou para o final deste mês uma assembleia-geral extraordinária para a nomeação dos órgãos sociais para o triénio 2018-2020. " />
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "TAP elege nova administração a 31 de Janeiro",
        "description": "A companhia aérea convocou para o final deste mês uma assembleia-geral extraordinária para a nomeação dos órgãos sociais para o triénio 2018-2020. ",
        "thumbnailUrl": "//cdn2.jornaldenegocios.pt/images/2015-06/img_166x93$2015_06_24_16_50_38_257250.jpg",
        "url": "http://www.jornaldenegocios.pt/empresas/transportes/aviacao/detalhe/tap-elege-nova-administracao-a-31-de-janeiro",
        "keywords": ["TAP, aviação, Azul, Atlantic Gateway", "type: news"],
        "mainEntityOfPage": {
        "@type": "URL",
        "@id": "http://www.jornaldenegocios.pt/empresas/transportes/aviacao/detalhe/tap-elege-nova-administracao-a-31-de-janeiro"
        },
        "inLanguage": "pt_pt",
            
                "articleSection": "Aviação",
                "image": {
                "@type": "ImageObject",
                "url": "http://cdn3.jornaldenegocios.pt/images/2015-06/img_770x433$2015_06_24_16_50_38_257250.jpg",
                "width": 770,
                "height": 433
                },
                "dateCreated": "2018-01-05 06:29:41.000",
                "datePublished": "2018-01-07 10:15:00.000",
                "dateModified": "2018-01-07 06:05:29.000",
                "author": {
                "name": "Maria  João Babo"
                },
            
        "publisher": {
        "@type": "Organization",
        "name": "Jornal de Negócios",
        "logo": {
        "@type": "ImageObject",
        "url": "http://www.jornaldenegocios.pt/i/logoNegocios.png",
        "width": 302,
        "height": 60
        }
        }
        }
    </script>


    <script>
        function deferCall(method) {
            if (window.jQuery && window.COF && window.COF.config && window.COF.config.AjaxContainers)
                method();
            else
                setTimeout(function () { deferCall(method) }, 50);
        }
    </script>

    <link href="/Content/css?v=bqcpoIpN_jDGg7o6PE031o6SPQanC44TYN-hHa8h9IY1" rel="stylesheet"/>

    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700,700italic" rel="stylesheet" type="text/css">
    <link href="https://fonts.googleapis.com/css?family=Merriweather:400,300,700,900" rel="stylesheet" type="text/css">
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
    <script src="/bundles/scripts-ie?v=b8dDA9rNpGZai62zO2JTgjujP_YQEnTyQRLLEOHSRz01"></script>

    <![endif]-->
    <script src="/bundles/header_scripts?v=f6j3smeAvTpELrfUcc5aLJIRxWg6iUZ_-GbFRqvcxSo1"></script>

    <script src="/bundles/header_scripts_videos?v=hkxv6Sal9wa7Duv5XLpRLdv3153jwAdEUd6uMY0TNQE1"></script>



    

        <link href="/Content/premium?v=QJu0C3KFWAcYOwb0zyQXpVeBMmox7cN6KvHF4WVg60E1" rel="stylesheet"/>


        <link href="/Content/mediaprint?v=6_Z1zBdqrSUL_64uEhUHKuliHtgOv15MTQU6k2j2vQc1" rel="stylesheet"/>






    


        <script src="https://cdn.optimizely.com/js/8240520625.js"></script>
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1792952664286644',
                xfbml: true,
                version: 'v2.6'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        var $_fields = {};
    </script>

    


    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script type='text/javascript'>
        $(function () {
            var configPubJson = {
                    slotNames: {
                        oopSlotName: 'OutOfPage',
                        mastheadSlotName: 'BTFhorz',
                        mrecSlotName: 'BTFvert',
                        leaderboardSlotName: 'BTFhorz'
                    },
                    adUnitPaths: {
                        oopAdUnitPath: '/4196/JORNALDENEGOCIOS_WEBSITE/',
                        mastheadAdUnitPath: '/4196/JORNALDENEGOCIOS_MASTHEAD/',
                        mrecAdUnitPath: '/4196/JORNALDENEGOCIOS_WEBSITE/',
                        leaderboardAdUnitPath: '/4196/JORNALDENEGOCIOS_MASTHEAD/',
                        pubTestSuffix: 'EMPRESAS/TRANSPORTES/AVIACAO'
                    },
                    slotSizes: {
                        mastheadSizes: [[1240, 600],[1240, 220],[970, 250],[728, 90]],
                        mrecSizes: [[300, 600], [300, 250]],
                        leaderboardSizes: [[728, 90]],
                    }
                };
                COF.pubApi.configPubs(configPubJson);

                googletag.cmd.push(function () {
                    var _mastheadCheckSizes = googletag.sizeMapping()
                        .addSize([0, 0], [320, 100], [320, 50], [320, 200], [300, 600])
                        .addSize([768, 200], [728, 90])
                        .addSize([1190, 200], [[728, 90],[970, 250], [1240, 220], [1240, 600]])
                        .build();

                    COF.pubApi.configMastheadCheckSizes(_mastheadCheckSizes);
                });


            var kwpag = [];
            kwpag.push('artigo');
                    kwpag.push('TAP');
                    kwpag.push('aviação');
                    kwpag.push('Azul');
                    kwpag.push('Atlantic Gateway');

                
                    kwpag.push('assinaturadigital');
                


            function adsRenderEnded (adsEvent) {

                var slotElementID = adsEvent.slot.getSlotElementId();
                if (!adsEvent.isEmpty && slotElementID != 'OutOfPage') {
                    if (slotElementID.indexOf('BTFhorz') > -1 || slotElementID.indexOf('horzATF') > -1) {
                        if ($('#' + slotElementID).siblings('div.pub').length == 0) {
                            $('#' + slotElementID).after('<div class="pub">pub</div>');
                        }
                        if (slotElementID.indexOf("horzATF") > -1) {
                            //quando há masthead, o MREC fica em baixo da caixa das últimas notícias.
                            if ($(".mrecToMove").length > 0 && $("#ultimasHp_move").length > 0) {
                                $("#ultimasHp_move").insertBefore($(".mrecToMove"));
                            }
                        }
                    }
                    else if (slotElementID.indexOf('BTFvert') > -1 || slotElementID.indexOf('vertATF') > -1) {
                        if ($('#' + slotElementID).parent().siblings('div.pub').length == 0)
                            $('#' + slotElementID).parent().after('<div class="pub">pub</div>');
                    }
                }
            }

            googletag.cmd.push(function () {
                googletag.pubads()
                    .setTargeting('end', [window.location.href.match(/([^\?]*)\/*$/)[0]])
                    .setTargeting('kw', kwpag);

                googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                    adsRenderEnded(event);
                });


                googletag.pubads().enableSingleRequest();
                googletag.pubads().enableAsyncRendering();
                googletag.pubads().collapseEmptyDivs(true, true);
                googletag.pubads().setCentering(true);
                googletag.companionAds().setRefreshUnfilledSlots(true);
                googletag.pubads().disableInitialLoad();

                googletag.enableServices();

                COF.pubApi.renderOOP($('#div-gpt-ad-1468495125935-0'));

                
                COF.pubApi.renderMasthead($('#div-gpt-ad-1468493133235-0'), '', 'horzATF', 'ATF', false)
                

                
                COF.pubApi.renderMrec($('#div-gpt-ad-1468493588384-0'), '', 'vertATF', 'ATF', false);
                

                googletag.pubads().refresh();
            });
        });

    </script>



    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 61551
        _sf_async_config.domain = 'jornaldenegocios.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.path = window.location.pathname;
        var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>
<body>
    <div id="begin_masthead_waypoint"></div>
        <script type='text/javascript'>
        
            
            if ((typeof countNetScope === 'undefined') || countNetScope) {
                COF.contagens.InitNetscopeOnLoad('.XnqKOMJvydNfOQtZmN0dabSnDRUX1iE0mfLUC65nvv.07');
                COF.contagens.EventOnNetscope('empresas/transportes/aviacao');
            }
            
    </script>


    <div class="pushmenu-push">
        <div class="barraxl tabletnone" style="margin-bottom: -5px;" id="_addCofinaBar_">
    <iframe src="//barra.xl.pt/responsive/jornaldenegocios.html?site=jornaldenegocios.pt" id="iframe_barra" frameborder="0" scrolling="no" style="width: 100%; height: 44px;"></iframe>
</div>


        <div class="site" id="">
<div id="oOPContainer">
    <div id='div-gpt-ad-1468495125935-0'>
       
    </div>
</div>
            <nav class="pushmenu pushmenu-left">
    <ul class="list-unstyled main-menu" id="mainMenu">
        <li class="pesquisamobile" id="">
            <form action="/pesquisa/" method="get">                <input type="search" class="form-control" placeholder="O que procura?">
                <button type="submit" class="btn btn-primary btn-sm  glyphicon glyphicon-search"></button>
                    <a id="usermobile" href="javascript:void(0);" onclick="CofinaSSOApi.gotoLogin();" title="Login"></a>
</form>        </li>

        <li class="assinar"><a href="http://assinaturas.xl.pt/negocios?source=JornaldeNegocios&utm_source=Geral_Hamburguer" data-ga-category="Botao_Assinar" data-ga-action="Geral_Hamburguer" data-ga-target="" target="_blank">assinar</a></li>

        
            <li class="firstitem"><a href="/noticias-no-minuto?ref=Menu_header">Not&#237;cias no Minuto</a></li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/cotacoes?ref=Menu_header">Cota&#231;&#245;es</a>
                <ul class="dropdown-menu">

                        <li><a href="/cotacoes/mercados?ref=Menu_header">Mercados</a></li>
                        <li><a href="/cotacoes/analise-fundamental?ref=Menu_header">An&#225;lise Fundamental</a></li>
                        <li><a href="/cotacoes/analise-tecnica?ref=Menu_header">An&#225;lise T&#233;cnica</a></li>
                        <li><a href="/cotacoes/portfolio?ref=Menu_header">Portfolio</a></li>
                        <li><a href="/cotacoes/gestor-accoes-favoritas?ref=Menu_header">Gestor Acc&#245;es Favoritas</a></li>
                        <li><a href="/cotacoes/estatisticas?ref=Menu_header">Estat&#237;sticas</a></li>
                        <li><a href="/cotacoes/taxas-de-juro?ref=Menu_header">Taxas de Juro</a></li>
                        <li><a href="/cotacoes/cambios?ref=Menu_header">C&#226;mbios</a></li>
                        <li><a href="/cotacoes/divida?ref=Menu_header">D&#237;vida</a></li>
                        <li><a href="/cotacoes/materias-primas?ref=Menu_header">Mat&#233;rias Primas</a></li>
                        <li><a href="/cotacoes/fundos?ref=Menu_header">Fundos</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/mercados?ref=Menu_header">Mercados</a>
                <ul class="dropdown-menu">

                        <li><a href="/mercados/investidor-privado?ref=Menu_header">Investidor Privado</a></li>
                        <li><a href="/mercados/bolsa?ref=Menu_header">Bolsa</a></li>
                        <li><a href="/mercados/obrigacoes?ref=Menu_header">Obriga&#231;&#245;es</a></li>
                        <li><a href="/mercados/materias-primas?ref=Menu_header">Mat&#233;rias-Primas</a></li>
                        <li><a href="/mercados/cambios?ref=Menu_header">C&#226;mbios</a></li>
                        <li><a href="/mercados/taxas-de-juro?ref=Menu_header">Taxas de juro</a></li>
                        <li><a href="/mercados/credito?ref=Menu_header">Cr&#233;dito</a></li>
                        <li><a href="/mercados/fundos-de-investimento?ref=Menu_header">Fundos de investimento</a></li>
                        <li><a href="/mercados/mercados-num-minuto?ref=Menu_header">Mercados num minuto</a></li>
                        <li><a href="/mercados/analise-tecnica?ref=Menu_header">An&#225;lise T&#233;cnica</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/economia?ref=Menu_header">Economia</a>
                <ul class="dropdown-menu">

                        <li><a href="/economia/financas-publicas?ref=Menu_header">Finan&#231;as P&#250;blicas</a></li>
                        <li><a href="/economia/conjuntura?ref=Menu_header">Conjuntura</a></li>
                        <li><a href="/economia/funcao-publica?ref=Menu_header">Fun&#231;&#227;o P&#250;blica</a></li>
                        <li><a href="/economia/impostos?ref=Menu_header">Impostos</a></li>
                        <li><a href="/economia/seguranca-social?ref=Menu_header">Seguran&#231;a Social</a></li>
                        <li><a href="/economia/emprego?ref=Menu_header">Emprego</a></li>
                        <li><a href="/economia/politica?ref=Menu_header">Pol&#237;tica</a></li>
                        <li><a href="/economia/justica?ref=Menu_header">Justi&#231;a</a></li>
                        <li><a href="/economia/educacao?ref=Menu_header">Educa&#231;&#227;o</a></li>
                        <li><a href="/economia/politica-monetaria?ref=Menu_header">Pol&#237;tica Monet&#225;ria</a></li>
                        <li><a href="/economia/saude?ref=Menu_header">Sa&#250;de</a></li>
                        <li><a href="/economia/rendas?ref=Menu_header">Rendas</a></li>
                        <li><a href="/economia/ajuda-externa?ref=Menu_header">Ajuda Externa</a></li>
                        <li><a href="/economia/autarquias?ref=Menu_header">Autarquias</a></li>
                        <li><a href="/economia/europa?ref=Menu_header">Europa</a></li>
                        <li><a href="/economia/mundo?ref=Menu_header">Mundo</a></li>
                        <li><a href="/economia/ambiente?ref=Menu_header">Ambiente</a></li>
                        <li><a href="/economia/cultura?ref=Menu_header">Cultura</a></li>
                        <li><a href="/economia/defesa?ref=Menu_header">Defesa</a></li>
                        <li><a href="/economia/fundos-comunitarios?ref=Menu_header">Fundos comunit&#225;rios</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/empresas?ref=Menu_header">Empresas</a>
                <ul class="dropdown-menu">

                        <li><a href="/empresas/pme?ref=Menu_header">PME</a></li>
                        <li><a href="/empresas/banca---financas?ref=Menu_header">Banca &amp; Finan&#231;as</a></li>
                        <li><a href="/empresas/tecnologias?ref=Menu_header">Tecnologias</a></li>
                        <li><a href="/empresas/web-summit?ref=Menu_header">Web Summit</a></li>
                        <li><a href="/empresas/telecomunicacoes?ref=Menu_header">Telecomunica&#231;&#245;es</a></li>
                        <li><a href="/empresas/energia?ref=Menu_header">Energia</a></li>
                        <li><a href="/empresas/media?ref=Menu_header">Media</a></li>
                        <li><a href="/empresas/industria?ref=Menu_header">Ind&#250;stria</a></li>
                        <li><a href="/empresas/construcao?ref=Menu_header">Constru&#231;&#227;o</a></li>
                        <li><a href="/empresas/imobiliario?ref=Menu_header">Imobili&#225;rio</a></li>
                        <li><a href="/empresas/transportes?ref=Menu_header">Transportes</a></li>
                        <li><a href="/empresas/turismo---lazer?ref=Menu_header">Turismo &amp; Lazer</a></li>
                        <li><a href="/empresas/automovel?ref=Menu_header">Autom&#243;vel</a></li>
                        <li><a href="/empresas/agricultura-e-pescas?ref=Menu_header">Agricultura e Pescas</a></li>
                        <li><a href="/empresas/comercio?ref=Menu_header">Com&#233;rcio</a></li>
                        <li><a href="/empresas/desporto?ref=Menu_header">Desporto</a></li>
                        <li><a href="/empresas/concorrencia---regulacao?ref=Menu_header">Concorr&#234;ncia &amp; Regula&#231;&#227;o</a></li>
                        <li><a href="/empresas/opa-es-saude?ref=Menu_header">OPA ES Sa&#250;de</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/weekend?ref=Menu_header">Weekend</a>
                <ul class="dropdown-menu">

                        <li><a href="/weekend/livros?ref=Menu_header">Livros</a></li>
                        <li><a href="/weekend/musica?ref=Menu_header">M&#250;sica</a></li>
                        <li><a href="/weekend/cinema?ref=Menu_header">Cinema</a></li>
                        <li><a href="/weekend/automoveis?ref=Menu_header">Autom&#243;veis</a></li>
                        <li><a href="/weekend/vinhos?ref=Menu_header">Vinhos</a></li>
                        <li><a href="/weekend/gastronomia?ref=Menu_header">Gastronomia</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/opiniao?ref=Menu_header">Opini&#227;o</a>
                <ul class="dropdown-menu">

                        <li><a href="/opiniao/editorial?ref=Menu_header">Editorial</a></li>
                        <li><a href="/opiniao/economistas?ref=Menu_header">Economistas</a></li>
                        <li><a href="/opiniao/visto-por-dentro?ref=Menu_header">Visto por Dentro</a></li>
                        <li><a href="/opiniao/colunistas?ref=Menu_header">Colunistas</a></li>
                        <li><a href="/opiniao/sessao-de-abertura?ref=Menu_header">Sess&#227;o de Abertura</a></li>
                        <li><a href="/opiniao/cartoon-sa?ref=Menu_header">Cartoon SA</a></li>
                        <li><a href="/opiniao/autores?ref=Menu_header">Autores</a></li>
                        <li><a href="/opiniao/fora-de-jogo?ref=Menu_header">Fora de Jogo</a></li>
                        <li><a href="/opiniao/linhas-cruzadas?ref=Menu_header">Linhas Cruzadas</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="javascript:;">Multim&#233;dia</a>
                <ul class="dropdown-menu">

                        <li><a href="/multimedia/infografias?ref=Menu_header">Infografias</a></li>
                        <li><a href="/multimedia/fotogalerias?ref=Menu_header">Fotogalerias</a></li>
                        <li><a href="/multimedia/negocios-tv?ref=Menu_header">Neg&#243;cios TV</a></li>
                        <li><a href="/multimedia/mapas?ref=Menu_header">Mapas</a></li>
                </ul>
            </li>
            <li><a href="/primeiro?ref=Menu_header" class="">Primeiro</a></li>
            <li><a href="http://caldeiraodebolsa.jornaldenegocios.pt/" class="">Caldeir&#227;o de Bolsa</a></li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/negocios-iniciativas?ref=Menu_header">Neg&#243;cios Iniciativas</a>
                <ul class="dropdown-menu">

                        <li><a href="/negocios-iniciativas/negocios-num-minuto?ref=Menu_header">Neg&#243;cios num minuto </a></li>
                        <li><a href="/negocios-iniciativas/negocios-e-portugal?ref=Menu_header">Neg&#243;cios &#233; Portugal</a></li>
                        <li><a href="/negocios-iniciativas/conferencia-negocios?ref=Menu_header">Confer&#234;ncia Neg&#243;cios</a></li>
                        <li><a href="/negocios-iniciativas/poderosos?ref=Menu_header">Poderosos</a></li>
                        <li><a href="/negocios-iniciativas/redaccao-aberta?ref=Menu_header">Redac&#231;&#227;o Aberta</a></li>
                        <li><a href="/negocios-iniciativas/observatorio-sectores?ref=Menu_header">Observat&#243;rio Sectores</a></li>
                        <li><a href="/negocios-iniciativas/seguros?ref=Menu_header">Seguros</a></li>
                        <li><a href="/negocios-iniciativas/premios-exportacao---internacionalizacao?ref=Menu_header">Pr&#233;mios exporta&#231;&#227;o &amp; Internacionaliza&#231;&#227;o</a></li>
                        <li><a href="/negocios-iniciativas/jogo-da-bolsa?ref=Menu_header">Jogo da Bolsa</a></li>
                        <li><a href="/negocios-iniciativas/observatorio-ey?ref=Menu_header">Observat&#243;rio EY</a></li>
                        <li><a href="/negocios-iniciativas/saude-sustentavel?ref=Menu_header">Sa&#250;de Sustent&#225;vel</a></li>
                        <li><a href="/negocios-iniciativas/premio-excellens-oeconomia?ref=Menu_header">Pr&#233;mio Excellens Oeconomia</a></li>
                        <li><a href="/negocios-iniciativas/outlook?ref=Menu_header">Outlook</a></li>
                        <li><a href="/negocios-iniciativas/poupanca?ref=Menu_header">Poupan&#231;a</a></li>
                        <li><a href="/negocios-iniciativas/verao?ref=Menu_header">Ver&#227;o</a></li>
                        <li><a href="/negocios-iniciativas/hora-h?ref=Menu_header">Hora H</a></li>
                        <li><a href="/negocios-iniciativas/mulher-de-negocios?ref=Menu_header">Mulher de Neg&#243;cios</a></li>
                        <li><a href="/negocios-iniciativas/cidades-inteligentes?ref=Menu_header">Cidades Inteligentes</a></li>
                        <li><a href="/negocios-iniciativas/semana-negocios?ref=Menu_header">Semana Neg&#243;cios</a></li>
                        <li><a href="/negocios-iniciativas/revista-do-ano?ref=Menu_header">Revista do Ano</a></li>
                        <li><a href="/negocios-iniciativas/portugal-digital-awards?ref=Menu_header">Portugal Digital Awards</a></li>
                        <li><a href="/negocios-iniciativas/premio-flad-ey-buzz-usa?ref=Menu_header">Pr&#233;mio FLAD.EY BUZZ USA</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/transformacao-digital?ref=Menu_header">Transforma&#231;&#227;o Digital</a>
                <ul class="dropdown-menu">

                        <li><a href="/transformacao-digital/gestao---administracao?ref=Menu_header">Gest&#227;o &amp; Administra&#231;&#227;o</a></li>
                        <li><a href="/transformacao-digital/banca---seguros?ref=Menu_header">Banca &amp; Seguros</a></li>
                        <li><a href="/transformacao-digital/mobilidade?ref=Menu_header">Mobilidade</a></li>
                        <li><a href="/transformacao-digital/sector-publico?ref=Menu_header">Sector P&#250;blico</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/trading?ref=Menu_header">Trading</a>
                <ul class="dropdown-menu">

                        <li><a href="/trading/degiro?ref=Menu_header">DeGiro</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/negocios-em-rede?ref=Menu_header">Neg&#243;cios Em Rede</a>
                <ul class="dropdown-menu">

                        <li><a href="/negocios-em-rede/caixa-empresas?ref=Menu_header">Caixa Empresas</a></li>
                        <li><a href="/negocios-em-rede/e-para-exportar?ref=Menu_header">&#201; Para Exportar</a></li>
                        <li><a href="/negocios-em-rede/reabilitacao-urbana-2017?ref=Menu_header">Reabilita&#231;&#227;o Urbana 2017</a></li>
                        <li><a href="/negocios-em-rede/importacoes-e-exportacoes-2017?ref=Menu_header">Importa&#231;&#245;es e Exporta&#231;&#245;es 2017</a></li>
                        <li><a href="/negocios-em-rede/ensino-superior-2017?ref=Menu_header">Ensino Superior 2017</a></li>
                        <li><a href="/negocios-em-rede/banca-online-e-trading-2017?ref=Menu_header">Banca Online e Trading 2017</a></li>
                        <li><a href="/negocios-em-rede/dia-mundial-do-ambiente-2017?ref=Menu_header">Dia Mundial do Ambiente 2017</a></li>
                        <li><a href="/negocios-em-rede/dia-nacional-da-energia-2017?ref=Menu_header">Dia Nacional da Energia 2017</a></li>
                        <li><a href="/negocios-em-rede/gestao-de-frotas-2017?ref=Menu_header">Gest&#227;o de Frotas 2017</a></li>
                        <li><a href="/negocios-em-rede/pme-2017?ref=Menu_header">PME 2017</a></li>
                        <li><a href="/negocios-em-rede/empresas-gazela-2017?ref=Menu_header">Empresas Gazela 2017</a></li>
                        <li><a href="/negocios-em-rede/formacao-de-executivos-2017?ref=Menu_header">Forma&#231;&#227;o de Executivos 2017</a></li>
                        <li><a href="/negocios-em-rede/50---agro?ref=Menu_header">50.&#170; AGRO</a></li>
                        <li><a href="/negocios-em-rede/premio-inovacao-ca?ref=Menu_header">Pr&#233;mio Inova&#231;&#227;o CA</a></li>
                        <li><a href="/negocios-em-rede/mba?ref=Menu_header">MBA</a></li>
                        <li><a href="/negocios-em-rede/seguranca?ref=Menu_header">Seguran&#231;a</a></li>
                        <li><a href="/negocios-em-rede/gestao-e-recuperacao-de-creditos?ref=Menu_header">Gest&#227;o e Recupera&#231;&#227;o de Cr&#233;ditos</a></li>
                        <li><a href="/negocios-em-rede/cloud-computing-2017?ref=Menu_header">Cloud Computing 2017</a></li>
                        <li><a href="/negocios-em-rede/mestrados-e-pos-graduacoes?ref=Menu_header">Mestrados e P&#243;s-gradua&#231;&#245;es</a></li>
                        <li><a href="/negocios-em-rede/reabilitacao-urbana?ref=Menu_header">Reabilita&#231;&#227;o Urbana</a></li>
                        <li><a href="/negocios-em-rede/jjw-hotels?ref=Menu_header">JJW Hotels</a></li>
                        <li><a href="/negocios-em-rede/oracle-digital-day?ref=Menu_header">Oracle Digital Day</a></li>
                        <li><a href="/negocios-em-rede/remax?ref=Menu_header">Remax</a></li>
                        <li><a href="/negocios-em-rede/microsoft?ref=Menu_header">Microsoft</a></li>
                        <li><a href="/negocios-em-rede/inovacao-e-produtividade?ref=Menu_header">Inova&#231;&#227;o e Produtividade</a></li>
                        <li><a href="/negocios-em-rede/carros-para-executivos?ref=Menu_header">Carros para executivos</a></li>
                        <li><a href="/negocios-em-rede/trading?ref=Menu_header">Trading</a></li>
                        <li><a href="/negocios-em-rede/transportes-e-logistica?ref=Menu_header">Transportes e log&#237;stica</a></li>
                        <li><a href="/negocios-em-rede/formacao-de-executivos?ref=Menu_header">Forma&#231;&#227;o de executivos</a></li>
                        <li><a href="/negocios-em-rede/cloud-computing?ref=Menu_header">Cloud Computing</a></li>
                        <li><a href="/negocios-em-rede/conferencias?ref=Menu_header">Confer&#234;ncias</a></li>
                        <li><a href="/negocios-em-rede/portugal-2020?ref=Menu_header">Portugal 2020</a></li>
                </ul>
            </li>
            <li><a href="http://empresite.jornaldenegocios.pt" class="menulateralcolor">Direct&#243;rio de Empresas Empresite</a></li>
            <li><a href="/c-studio?ref=Menu_header" class="">C-Studio</a></li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="javascript:;">Mais</a>
                <ul class="dropdown-menu">

                        <li><a href="/mais/primeira-pagina?ref=Menu_header">Primeira P&#225;gina</a></li>
                        <li><a href="/mais/conferencias?ref=Menu_header">Confer&#234;ncias</a></li>
                        <li><a href="/mais/calculadora-online?ref=Menu_header">Calculadora Online</a></li>
                        <li><a href="/mais/analises-deco?ref=Menu_header">An&#225;lises Deco</a></li>
                        <li><a href="/mais/analises-rating-cpr?ref=Menu_header">An&#225;lises Rating CPR</a></li>
                        <li><a href="/mais/gestao-responsavel?ref=Menu_header">Gest&#227;o Respons&#225;vel</a></li>
                </ul>
            </li>



        <li class="desktopnone hidden-sm visible-xs epaperonmenu">
        </li>
        <li class="desktopnone hidden-sm visible-xs menuothers">

    <ul>
            <li><a target="_self" href="/institucional/detalhe/estatuto_editorial">Transpar&#234;ncia Jornal de Neg&#243;cios</a></li>
            <li><a target="_self" href="/institucional/detalhe/ficha_tecnica">Ficha T&#233;cnica</a></li>
            <li><a target="_self" href="/institucional/detalhe/disclaimer">Disclaimer</a></li>
            <li><a target="_self" href="/institucional/detalhe/contactos">Contactos</a></li>
            <li><a target="_self" href="/institucional/detalhe/2012_11_23_rss_feeds">RSS Feeds</a></li>
    </ul>
        </li>
        <li class="desktopnone hidden-sm visible-xs menuotherssocial">
            <ul>
                <li>
                    <div class="btn-group btn-group-justified">
                        <div class="btn-group"> <a href="https://twitter.com/JNegocios" role="button" class="btn btn-primary icon-tw"></a> </div>
                        <div class="btn-group"> <a href="https://www.facebook.com/jornalnegocios?fref=ts" role="button" class="btn btn-primary icon-fb"></a> </div>
                        <div class="btn-group"> <a href="/rss" role="button" class="btn btn-primary icon-rss"></a> </div>
                    </div>
                </li>
            </ul>
        </li>
    </ul>

    <div class="newsletterBlocoMenu">
        <div class="clearfix"></div>
        <div class="newsletter">
            <div id="">
                <form action="#" class="form-inline" id="" method="post" role="form">
                    <span class="newsletterTitle">Receba as <span class="destaqueNewsletterTitle">Newsletters </span> no seu email.</span>
                    <div class="newsletterSubscribe">
                        <a href="javascript:void(0);" onclick="setGaNewsletterHPOnClick('http://www.jornaldenegocios.pt/subscrevernewsletters','/Obrigado_caixamenuhamburguer');return false;" class="btn btn-default">Subscrever</a>
                    </div>
                </form>
            </div>
            <div class="clear"></div>
        </div>
        <div class="clearfix"></div>
    </div>

</nav>


            <div class="container pads0">
    <div class="mainbarraconteiner">
        <div class="mainbarra">
            <div class="negnavbar" id="navtop">
                <div class="navbar-hamburger">
                    <button class="hamburger hamburger--slider" type="button" id="nav_list"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span> </button>
                </div>
                <a class="logo" href="/"></a>
                <a id="assinar" href="http://assinaturas.xl.pt/negocios?source=JornaldeNegocios&utm_source=Geral_Header" data-ga-category="Botao_Assinar" data-ga-action="Geral_Header" data-ga-target="" target="_blank">assinar</a>
                <div id="user" class="">
                    <div class="menuExpand">
                        <div class="mainExpand">
                            <div class="tip"></div>
                            <ul>
                                    <li><a href="javascript:void(0)" onclick="CofinaSSOApi.gotoLogin();" title="Login">Login</a></li>
                                    <li><a href="javascript:void(0)" onclick="CofinaSSOApi.gotoRegistration();" title="Registe-se">Registe-se</a></li>
                                    <li><a href="javascript:void(0)" onclick="CofinaSSOApi.gotoPasswordRecover();" title="Recuperar Password">Recuperar password</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="search" id="pesquisabarra">
<form action="/pesquisa/" method="get">                        <input type="text" name="q" class="form-control input-sm" maxlength="64" placeholder="O que procura no Negócios?" />
                        <button type="submit" class="btn btn-primary btn-sm  glyphicon glyphicon-search"></button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>



</div>
<div class="mainsubmenu hidden-xs hidden-sm">
    <div class="submenu">
        
            <ul class="nav nav-pills">

            <li class="dropdown">
                <a href="/noticias-no-minuto?ref=HP_BarraSup" data-url="/noticias-no-minuto/MenuTopoHighlights" class="menuHighlights " data-loaded="false" data-target="137">Not&#237;cias no Minuto</a>
            
                    <ul class="dropdown-menu menuHighlightsTarget" data-target="137"></ul>
            </li>
            <li class="dropdown">
                <a href="/cotacoes?ref=HP_BarraSup" data-url="/cotacoes/MenuTopoHighlights" class="menuHighlights " data-loaded="false" data-target="133">Cota&#231;&#245;es</a>
            
            </li>
            <li class="dropdown">
                <a href="/mercados?ref=HP_BarraSup" data-url="/mercados/MenuTopoHighlights" class="menuHighlights " data-loaded="false" data-target="63">Mercados</a>
            
                    <ul class="dropdown-menu menuHighlightsTarget" data-target="63"></ul>
            </li>
            <li class="dropdown">
                <a href="/empresas?ref=HP_BarraSup" data-url="/empresas/MenuTopoHighlights" class="menuHighlights " data-loaded="false" data-target="60">Empresas</a>
            
                    <ul class="dropdown-menu menuHighlightsTarget" data-target="60"></ul>
            </li>
            <li class="dropdown">
                <a href="/economia?ref=HP_BarraSup" data-url="/economia/MenuTopoHighlights" class="menuHighlights " data-loaded="false" data-target="59">Economia</a>
            
                    <ul class="dropdown-menu menuHighlightsTarget" data-target="59"></ul>
            </li>
            <li class="dropdown">
                <a href="/opiniao?ref=HP_BarraSup" data-url="/opiniao/MenuTopoHighlights" class="menuHighlights " data-loaded="false" data-target="62">Opini&#227;o</a>
            
                    <ul class="dropdown-menu menuHighlightsTarget" data-target="62"></ul>
            </li>
            <li class="dropdown">
                <a href="/weekend?ref=HP_BarraSup" data-url="/weekend/MenuTopoHighlights" class="menuHighlights " data-loaded="false" data-target="117">Weekend</a>
            
                    <ul class="dropdown-menu menuHighlightsTarget" data-target="117"></ul>
            </li>
            <li class="dropdown">
                <a href="http://empresite.jornaldenegocios.pt" data-url="" class="menuHighlights menulateralcolor" data-loaded="false" data-target="513">Direct&#243;rio de Empresas Empresite</a>
            
                    <ul class="dropdown-menu menuHighlightsTarget" data-target="513"></ul>
            </li>
            <li class="dropdown">
                <a href="http://jogodabolsa.jornaldenegocios.pt/?utm_campaign=jogodabolsa&amp;utm_medium=header&amp;utm_source=negocios" data-url="" class="menuHighlights " data-loaded="false" data-target="537">Jogo da Bolsa</a>
            
                    <ul class="dropdown-menu menuHighlightsTarget" data-target="537"></ul>
            </li>

    </ul>
    </div>
</div>





    <div class="artigo_scroll visible-md visible-lg">
        
    <div class="artigo_scroll_content" id="artigo_scroll_content_459432">
        <div class="scroll_col_left">
            <div class="scroll_heading">
                <div class="scroll_headingTxt">
                    <span class="scroll_heading_seccao">Avia&#231;&#227;o</span>&#160;TAP elege nova administra&#231;&#227;o a 31 de Janeiro
                </div>
            </div>
        </div>
        <div class="scroll_col_right">
            <div class="scroll_toolBar">
                <div class="toolBar">
                    <div class="socialShareScroll">
                        <a href="javascript:;" data-local="Header" data-url="/empresas/transportes/aviacao/detalhe/tap-elege-nova-administracao-a-31-de-janeiro" data-contentid="459432" data-areaid="119" data-contentType="Articles" class="facebook">1 </a>
                        <a href="javascript:;" data-local="Header" data-url="/empresas/transportes/aviacao/detalhe/tap-elege-nova-administracao-a-31-de-janeiro" data-contentid="459432" data-text="TAP elege nova administra&#231;&#227;o a 31 de Janeiro" data-areaid="119" data-contentType="Articles" class="twitter"></a>
                        <a href="javascript:;" data-local="Header" data-url="/empresas/transportes/aviacao/detalhe/tap-elege-nova-administracao-a-31-de-janeiro" data-contentid="459432" data-areaid="119" data-contentType="Articles" class="linkedin hidden-md"></a>
                        <a href="javascript:;" data-local="Header" data-url="/empresas/transportes/aviacao/detalhe/tap-elege-nova-administracao-a-31-de-janeiro" data-contentid="459432" data-areaid="119" data-contentType="Articles" class="google hidden-md"></a>                            
                        <a href="javascript:;" data-local="Header" class="email hidden-md" data-toggle="modal" data-target="#enviarEmail" data-url="/empresas/transportes/aviacao/detalhe/tap-elege-nova-administracao-a-31-de-janeiro" data-contentid="459432" data-areaid="119" data-contentType="Articles"></a>
                        <a href="javascript:;" class="comments JumpToComments"></a>
                        <a href="javascript:;" data-local="Header" data-url="/empresas/transportes/aviacao/detalhe/tap-elege-nova-administracao-a-31-de-janeiro" data-contentid="459432" data-areaid="119" data-contentType="Articles" class="save">Ler mais tarde</a>
                        <a href="javascript:void(0)" data-local="Header" data-url="/empresas/transportes/aviacao/detalhe/tap-elege-nova-administracao-a-31-de-janeiro" data-contentid="459432" data-areaid="119" data-contentType="Articles" class="print" data-toggle="modal" data-target="#printArticle">Imprimir</a>
                    </div>
                </div>
            </div>
        </div>
    </div>

        <progress value="0" id="progressBar">
            <div class="progress-container"> <span class="progress-bar"></span> </div>
        </progress>
    </div>
        <div id="appendDestaquesHomepage" data-areaname="DET"></div>





            <input type="hidden" id="hdnAreaID" value="119"/><input type="hidden" id="hdnAreaName" value="aviacao"/><input type="hidden" id="hdnFriendlyPath" value="empresas/transportes/aviacao"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="459432"/><input type="hidden" id="hdnContentUrl" value="http://www.jornaldenegocios.pt/empresas/transportes/aviacao/detalhe/tap-elege-nova-administracao-a-31-de-janeiro"/>

            <div id="conteudo_styck" class="container contentMainDiv pads0 ">
                


<div id="inicio_masthead_waypoint"></div>
<div id="masthead" class="masthead_styck">
    <div class="masthead">
        <div id="div-gpt-ad-1468493133235-0">

        </div>
    </div>
</div>

<div id="livestreamHpMob" style="display:none"></div>


                
    <div class="main noticia_margin noticiaDetalheMain">

        <div class="row rowContentId" data-contentid="459432" data-rowid="459432">

                <div class="col-md-8 col-xs-12 alturaNoticia">



        <div class="premiumTop">
            <div class="icPremium"><img src="/i/n_premium.png" class="img-responsive" alt=""></div>
            <span class="assinTxt01">Assinatura Digital. Negócios Primeiro</span>
            <span class="assinTxt02">
                Para ler tudo faça <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">LOGIN</a> ou
                <a href="http://assinaturas.xl.pt/negocios?source=JornaldeNegocios&utm_source=DET_SaibaMais_Topo" target="_blank">ASSINE</a>
            </span>
            <a href="http://assinaturas.xl.pt/negocios?source=JornaldeNegocios&utm_source=DET_SaibaMais_Topo" data-ga-category="Botao_Assinar" data-ga-action="DET_SaibaMais_Topo" data-ga-target="" target="_blank" class="btn btn-azul hidden-xs">Saiba mais</a>
        </div>

    <div id="blocoNoticia" class="startProgressBar ">


        <div class="noticiaTitle">
                <div class="seccaoBullet">
                    <a href="/empresas/transportes/aviacao" class="seccaoDestaque">Avia&#231;&#227;o</a>
                    <a href="/empresas/transportes/aviacao" class="bulletnegocios"></a>
                </div>

            <h1>TAP elege nova administração a 31 de Janeiro</h1>
            <span class="noticiaLead">A companhia a&#233;rea convocou para o final deste m&#234;s uma assembleia-geral extraordin&#225;ria para a nomea&#231;&#227;o dos &#243;rg&#227;os sociais para o tri&#233;nio 2018-2020. </span>
            <div id="fim_masthead_waypoint01"></div>
                            <div class="detalheAbertura">
                                <img src="//cdn2.jornaldenegocios.pt/images/2015-06/img_817x460$2015_06_24_16_50_38_257250.jpg" width="100%" alt="TAP elege nova administra&#231;&#227;o a 31 de Janeiro">
                            </div>
                            <div class="seccaoLead">
                                <div class="legendaNoticia mobileNoDisplay"><span></span></div>
                                <div class="autorNoticiaRight">
                                    <span>Sara Matos/Neg&#243;cios</span>
                                </div>
                            </div>

        </div>
        <div class="limpa clear"></div>
        <div class="separador"></div>

            <div class="toolBar">
        <div class="socialShare">
            <a href="javascript:;" data-local="Inicio" data-url="/empresas/transportes/aviacao/detalhe/tap-elege-nova-administracao-a-31-de-janeiro" data-contentid="459432" data-areaid="119" data-contentType="Articles" class="facebook">1</a>
            <a href="javascript:;" data-local="Inicio" data-url="/empresas/transportes/aviacao/detalhe/tap-elege-nova-administracao-a-31-de-janeiro" data-contentid="459432" data-text="TAP elege nova administra&#231;&#227;o a 31 de Janeiro" data-areaid="119" data-contentType="Articles" class="twitter"></a>
            <a href="javascript:;" data-local="Inicio" data-url="/empresas/transportes/aviacao/detalhe/tap-elege-nova-administracao-a-31-de-janeiro" data-contentid="459432" data-areaid="119" data-contentType="Articles" class="linkedin hidden-xs"></a>
            <a href="javascript:;" data-local="Inicio" data-url="/empresas/transportes/aviacao/detalhe/tap-elege-nova-administracao-a-31-de-janeiro" data-contentid="459432" data-areaid="119" data-contentType="Articles" class="google hidden-xs"></a>
            <a href="javascript:;" data-local="Inicio" data-url="/empresas/transportes/aviacao/detalhe/tap-elege-nova-administracao-a-31-de-janeiro" data-contentid="459432" data-areaid="119" data-contentType="Articles" class="phone hidden-lg"><img src="/i/whatsapp.png" /></a>
            <a href="javascript:;" data-local="Inicio" class="email" data-toggle="modal" data-target="#enviarEmail" data-areaid="119" data-contentType="Articles" data-url="/empresas/transportes/aviacao/detalhe/tap-elege-nova-administracao-a-31-de-janeiro" data-contentid="459432" ></a>
            <a href="javascript:;" class="comments JumpToComments"></a>
        </div>

        <div class="tools">
            <a href="javascript:;" data-local="Inicio" data-url="/empresas/transportes/aviacao/detalhe/tap-elege-nova-administracao-a-31-de-janeiro" data-contentid="459432" data-areaid="119" data-contentType="Articles" class="save">Ler mais tarde</a>
            <a href="javascript:void(0)" data-local="Inicio" data-url="/empresas/transportes/aviacao/detalhe/tap-elege-nova-administracao-a-31-de-janeiro" data-areaid="119" data-contentType="Articles" class="print tabletnone" data-toggle="modal" data-target="#printArticle">Imprimir</a>
        </div>
    </div>



        <div class="separador"></div>
        <div class="limpa clear"></div>


        <div class="autorNoticia">
                    <figure class="imgAutor hidden-xs">
                        <a href="/opiniao/autores/detalhe/maria__joao_babo"><img src="//cdn3.jornaldenegocios.pt/images/2016-10/img_60x81$2016_10_17_09_55_10_296220.png" alt="Maria  Jo&#227;o Babo"></a>
                    </figure>

            <div class="autorTxt">
                    <a href="/opiniao/autores/detalhe/maria__joao_babo">Maria  Jo&#227;o Babo</a>
                    <span class="hidden-xs">
                        
                            <a href="mailto:mbabo@negocios.pt" class="emailAutor">mbabo@negocios.pt</a>

                    </span><br class="hidden-lg hidden-md hidden-sm" />
                <span class="dataAutor">07 de janeiro de 2018 &#224;s 22:15</span>

            </div>
            <div class="separador visible-xs"></div>
            <div class="clear"></div>
        </div>






            <div class="newsContent">
                <div class="newsTextContent">
                    <p class="fadeoutPremium">A TAP vai nomear a 31 de Janeiro o conselho de administra&ccedil;&atilde;o para o mandato 2018-2020. A companhia a&eacute;rea convocou para o final deste m&ecirc;s uma assembleia-geral extraordin&aacute;ria com dois pontos na ordem de trabalhos: a escolha )</p>
                </div>
                <div class="premiumTextMain">
    <div class="premiumText">
        <div class="icPremium"><img src="/i/n_premium.png" class="img-responsive" alt=""></div>
        <span class="assinTxt01">Assinatura Digital. Negócios Primeiro</span> <span class="assinTxt02 hidden-xs">
            Para ler tudo faça
            <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">LOGIN</a> ou
            <a href="http://assinaturas.xl.pt/negocios?source=JornaldeNegocios&utm_source=DET_SaibaMais_Topo" target="_blank">ASSINE</a>
        </span>
    </div>
    <div class="premiumInfo">
        <span class="assinTxt02 visible-xs">
            Para ler tudo faça <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">LOGIN</a> ou
            <a href="http://assinaturas.xl.pt/negocios?source=JornaldeNegocios&utm_source=DET_SaibaMais_Topo" target="_blank">ASSINE</a>
        </span>
        <div class="row">
            <div class="col-sm-7 col-xs-12">
                <span class="assinTxt03">
                    Análise, informação independente e rigorosa.<br>
                    Para saber o que se passa em Portugal e no mundo, <br>
                    nas empresas, nos mercados e na economia.
                </span>
            </div>
            <div class="col-sm-5 col-xs-12"><img src="/i/devices.png" class="img-responsive imgDevices" alt=""></div>
        </div>
        <ul class="assinVantagens">
            <li>
                <img src="/i/checkAssin.png" width="21" height="20" alt="">Inclui acesso ao ePaper, a versão do Negócios tal como é impresso em papel.
                <a href="/epaper" target="_blank">Veja aqui</a>.
            </li>
            <li><img src="/i/checkAssin.png" width="21" height="20" alt="">Acesso ilimitado a todo o site negocios.pt</li>
            <li><img src="/i/checkAssin.png" width="21" height="20" alt="">Acesso ilimitado via apps iPad, iPhone, Android e Windows</li>
        </ul>
        <a href="http://assinaturas.xl.pt/negocios?source=JornaldeNegocios&utm_source=DET_SaibaMais" data-ga-category="Botao_Assinar" data-ga-action="DET_SaibaMais" data-ga-target="" target="_blank" class="btn btn-azul">Saiba mais</a>
    </div>
</div>
            </div>

        <div class="clearfix"></div>
    </div>

    <div id="partilhar" class="row">
        <div class="col-xs-12 col-sm-6 col-md-3 bloco_partilhas"><a href="javascript:;" data-local="Fim" data-url="/empresas/transportes/aviacao/detalhe/tap-elege-nova-administracao-a-31-de-janeiro" data-contentid="459432" data-areaid="119" data-contentType="Articles" class="share_facebook ">Partilhar no Facebook</a></div>
        <div class="col-xs-12 col-sm-6 col-md-3 bloco_partilhas"><a href="javascript:;" data-local="Fim" data-url="/empresas/transportes/aviacao/detalhe/tap-elege-nova-administracao-a-31-de-janeiro" data-contentid="459432" data-areaid="119" data-text="TAP elege nova administra&#231;&#227;o a 31 de Janeiro" data-contentType="Articles" class="share_twitter ">Partilhar no Twitter</a></div>
        <div class="col-xs-12 col-sm-6 col-md-3 bloco_partilhas"><a href="javascript:;" data-local="Fim" data-url="/empresas/transportes/aviacao/detalhe/tap-elege-nova-administracao-a-31-de-janeiro" data-contentid="459432" data-areaid="119" data-contentType="Articles" class="share_linkedin ">Partilhar no Linkedin</a></div>
        <div class="col-xs-12 col-sm-6 col-md-3 bloco_partilhas"><a href="javascript:;" data-local="Fim" data-url="/empresas/transportes/aviacao/detalhe/tap-elege-nova-administracao-a-31-de-janeiro" data-contentid="459432" data-areaid="119" data-contentType="Articles" class="share_google ">Partilhar no Google+</a></div>
        <div class="col-xs-12 col-sm-6 col-md-3 bloco_partilhas hidden-lg"><a href="javascript:;" data-local="Fim" data-url="/empresas/transportes/aviacao/detalhe/tap-elege-nova-administracao-a-31-de-janeiro" data-contentid="459432" data-areaid="119" data-contentType="Articles" class="phone"><img src="/i/whatsapp.png" /> Partilhar no Whatsapp</a></div>
    </div>
                <div class="clear limpa visible-md visible-lg"></div>
                <div id="appendNoticiasRecomendadas"></div>

        <div id="ENGAGEYA_WIDGET_105025"></div>
        <script data-cfasync="false">
            (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
            __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_105025', pubid: 158565, webid: 151450, wid: 105025 });
        </script>
                <div class="limpa clear"></div>
                <br />
                        <br />
                            <div class="newsletter">


<div id="newsletter_block_459432">
    <div id="loading_submit_459432" style="text-align: center; display: none;"><img src="/i/ajax-loader.gif" alt="Loading" title="Loading" /></div>

<form action="/subscrevernewsletters/formsubmittednewsletterbyareapath/" class="form-inline" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_block_459432" id="form0" method="post" role="form"><input id="BDFieldName" name="BDFieldName" type="hidden" value="neg_NewsletterPremium" /><input id="Title" name="Title" type="hidden" value="Primeira Página" />        <input type="hidden" name="Description" id="Description" value="&amp;lt;p&amp;gt;&amp;lt;span lang=&amp;quot;PT&amp;quot;&amp;gt;A capa do dia e conte&amp;amp;uacute;dos exclusivos dos assinantes Neg&amp;amp;oacute;cios Primeiro.&amp;amp;nbsp;&amp;lt;/span&amp;gt;&amp;lt;/p&amp;gt;
&amp;lt;p&amp;gt;&amp;lt;span lang=&amp;quot;PT&amp;quot;&amp;gt;&amp;lt;span lang=&amp;quot;PT&amp;quot;&amp;gt;(Enviada de segunda a sexta)&amp;lt;/span&amp;gt;&amp;lt;/span&amp;gt;&amp;lt;/p&amp;gt;"/>
        <span class="newsletterTitle">O Negócios envia-lhe a <span class="destaqueNewsletterTitle">Newsletter Primeira P&#225;gina</span> por email. </span>
        <span class="newsletterTxt"><p><span lang="PT">A capa do dia e conte&uacute;dos exclusivos dos assinantes Neg&oacute;cios Primeiro.&nbsp;</span></p>
<p><span lang="PT"><span lang="PT">(Enviada de segunda a sexta)</span></span></p> <p>Subscreva inserindo o seu email e receba notícias.</p></span>
        <div class="newsletterSubscribe">
            <input class="newsletterInput" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="email" name="Email" placeholder="Insira o seu email" type="text" value="" />
            <button type="submit" class="btn btn-default">Subscrever</button>
        </div>
<span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span></form></div>
<div class="clear"></div>                            </div>
                            <br />
                            <div class="limpa clear visible-md visible-lg"></div>

    <input type="hidden" id="CommentsMaxLength" value="300"/>
    <div id="novoComentario" class="comentarios novoComentario">
        <div class="separador"></div>
        <div class="comentarioTitle"><span class="">A sua <span style="font-weight:bold">opinião</span></span><a href="#" onclick="return false;" class="commentsCount">0</a></div>
        <div class="separador"></div>
        <div class="limpa"></div>
        <span class="newsletterHeading">Este é o seu espaço para poder comentar o nosso artigo. A sua opinião conta e nós contamos com ela.</span>


        <div class="panel panel-default fecharComentario multimediaComentarios">
            


<div class="panel-body" id="commentsForm459432">
<form action="/comentarios/submitted/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this)); ga(&#39;send&#39;, &#39;event&#39;, &#39;User&#39;, &#39;Fazer Comentário&#39;, location.pathname);" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#commentsForm459432" id="form1" method="post" role="form"><input data-val="true" data-val-number="The field ContentID must be a number." data-val-required="The ContentID field is required." id="ContentID" name="ContentID" type="hidden" value="459432" /><input data-val="true" data-val-number="The field AreaID must be a number." data-val-required="The AreaID field is required." id="AreaID" name="AreaID" type="hidden" value="119" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-number="The field ParentCommentID must be a number." id="ParentCommentID" name="ParentCommentID" type="hidden" value="" />        <div class="row formMargins">
            <div class="col-xs-12 col-sm-6 col-md-6">
                <div class="form-group">
                    <input Value="" class="form-control formularioInput " data-val="true" data-val-required="* Tem de inserir o seu nome." id="UserName" name="UserName" placeholder="Insira o seu nome" type="text" value="" />
                </div>
            </div>
            <div class="col-xs-12 col-sm-6 col-md-6">
                <div class="form-group">
                    <input Value="" class="form-control formularioInput " data-val="true" data-val-required="* Tem de inserir o seu email." id="Email" name="Email" placeholder="Insira o seu email" type="email" value="" />
                </div>
            </div>
            <div class="col-xs-12 col-sm-6 col-md-6">
                <div class="form-group">
                    <input Value="" class="form-control formularioInput " id="localidade" name="Localidade" placeholder="Insira a sua localidade" type="text" value="" />
                </div>
            </div>
            <div class="col-xs-12 col-sm-6 col-md-6">
                <div class="form-group">
                        <a class="link-login" href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>

                    <input class="checkboxSquare" data-val="true" data-val-required="The IsAnonymous field is required." id="IsAnonymous" name="IsAnonymous" type="checkbox" value="true" /><input name="IsAnonymous" type="hidden" value="false" />
                    <label class="checkboxSquareLabel" for="IsAnonymous">_</label>
                    <label class="radGroup1 comentarRadio" for="IsAnonymous">An&#243;nimo</label>
                </div>
            </div>
        </div>
        <div class="row formMargins">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="form-group">
                    <textarea class="form-control formularioInput " cols="20" data-val="true" data-val-required="* Tem de inserir o texto do seu comentário." id="resposta_" maxlength="300" name="Message" placeholder="Insira o seu comentário" rows="2">
</textarea>
                    <div class="clear"></div>
                </div>
            </div>
        </div>
        <span id="caracteres_" class="form_footertxt comentariosRemain01">Faltam 300 caracteres</span>
            <div class="clear"></div>
            <input type="submit" value="Publicar" class="btn btn-default">
</form>
</div>





            <span class="form_footertxt">
                Negócios oferece este espaço de comentário, reflexão e debate e apela aos leitores que respeitem o seu estatuto editorial, promovam a discussão construtiva e combatam o insulto. O Negócios reserva-se ao direito de editar, apagar ou mesmo modificar os comentários dos seus leitores se atentarem contra o bom senso e seriedade.O acesso a todas as funcionalidades dos comentários está limitada a leitores registados e a Assinantes.
                <a class="link-login" href="javascript:void(0)" onclick="$(this).parent().hide(); $(this).parent().siblings('.form_footertxt').slideToggle();"><u>Veja aqui</u></a>
            </span>
            <span class="form_footertxt" style="display: none;">
                Negócios oferece este espaço de comentário, reflexão e debate e apela aos leitores que respeitem o seu estatuto editorial, promovam a discussão construtiva e combatam o insulto. O Negócios reserva-se ao direito de editar, apagar ou mesmo modificar os comentários dos seus leitores se atentarem contra o bom senso e seriedade.O acesso a todas as funcionalidades dos comentários está limitada a leitores registados e a Assinantes.
                <br /><br />
                Os comentários são abertos a todos os leitores mas têm acesso a funcionalidades diferenciadas:
                <br /><br />
                1. Leitores não registados: são identificados como utilizadores não registados, apenas podem escrever comentários até 300 caracteres, não têm acesso a comentar outros comentários e os seus comentários só aparecem passado pelo menos uma hora, passando por uma avaliação prévia, e depois de publicados não podem ser votados.
                <br /><br />
                2. Leitores registados: não precisam de preencher nada, o comentário é publicado de imediato, pode ser votado e o leitor pode comentar outros comentários. Sempre que o seu comentário receber uma resposta de outros utilizadores será notificado por email.
            </span>
        </div>

        <a type="button" class="fecharComentarBtn">
            <div class="fecharBtn">comentar</div>
        </a>

        <div class="clear limpa visible-md visible-lg"></div>

    
    </div>
                                <!-- modal noticia ao minuto -->
                <div id="aominutonewscontainer">
                    <div id="aominutonews" class="modal fade" role="dialog">
                        <div class="modal-dialog">
                            <div class="modal-body">
                                <button type="button" class="btn btn-circle" data-dismiss="modal"><i class="glyphicon glyphicon-remove"></i></button>


                                <div class="historiamodal" id="historiamodal">

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                </div>
                    <div class="col-md-4 col-xs-12 sidebarDetalhe">
                            <div class="limpa hidden-lg"></div>
    <div class="premiumLateralMain">
        <div class="premiumLateral">
            <div class="icPremium"><img src="/i/n_premium.png" class="img-responsive" alt="" /></div>
            <span class="assinTxt01">Notícias só para Assinantes</span> <span class="assinTxt03 visible-sm hidden-xs">Com as histórias da edição impressa</span>
        </div>
        <div class="premiumInfo">
            <span class="assinTxt03 hidden-sm hidden-xs">Com as histórias da edição impressa</span> <img src="/i/devices.png" class="img-responsive hidden-xs imgDevices" alt="" /> <span class="assinTxt03 hidden-sm">Se já é Assinante, faça o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a></span> <span class="assinTxt04">Exclusivos, análise, informação independente e credível. Para saber o que se passa em  Portugal e no mundo, nas empresas, nos mercados e na economia.</span> <span class="assinTxt05">
                Inclui acesso à versão ePaper.<br />
                Mais uma forma de ler as histórias<br />
                da edição impressa do Negócios.
            </span> <span class="assinTxt03">Se ainda não é Assinante</span>
            <a href="http://assinaturas.xl.pt/negocios?source=JornaldeNegocios&utm_source=DET_SaibaMais_Lateral" data-ga-category="Botao_Assinar" data-ga-action="DET_SaibaMais_Lateral" data-ga-target="" target="_blank" class="btn btn-azul">Saiba mais</a>
        </div>
    </div>

                        



<div id="pubpc" class=" mrecToMove">
    <div class="pubfield">
        <div class="publicidade">
            <div id="div-gpt-ad-1468493588384-0">

            </div>
        </div>
    </div>
</div>
        <div id="relacionadasAnchor" data-relacionadasAnchor="459432"></div>
        <div id="relacionadasSticky" data-relacionadasSticky="459432" class="especiaisHP">
            <a href="javascript:;" class="negsecHP">Notícias <span>Relacionadas</span></a>
            <div id="relacionadas">
                <ul>
                        <li>
                            <figure class="bloco_fotoRel">
                                <a href="/empresas/transportes/aviacao/detalhe/ex-ceo-da-azul-a-caminho-da-lideranca-da-tap?ref=DET_relacionadas">
                                    <img src="//cdn3.jornaldenegocios.pt/images/2015-06/img_76x76$2015_06_24_12_23_22_257204.jpg" width="100%" alt="Ex-CEO da Azul a caminho da liderança da TAP">
                                </a>
                            </figure>
                            <a href="/empresas/transportes/aviacao/detalhe/ex-ceo-da-azul-a-caminho-da-lideranca-da-tap?ref=DET_relacionadas" class="">Ex-CEO da Azul a caminho da liderança da TAP</a>
                                <div class="clear"></div>
                                <div class="separador"></div>
                        </li>
                        <li>
                            <figure class="bloco_fotoRel">
                                <a href="/empresas/transportes/aviacao/detalhe/tap-cresce-20-em-passageiros-transportados?ref=DET_relacionadas">
                                    <img src="//cdn4.jornaldenegocios.pt/images/2017-06/img_76x76$2017_06_26_15_10_37_312570.jpg" width="100%" alt="TAP cresce 20% em passageiros transportados">
                                </a>
                            </figure>
                            <a href="/empresas/transportes/aviacao/detalhe/tap-cresce-20-em-passageiros-transportados?ref=DET_relacionadas" class="">TAP cresce 20% em passageiros transportados</a>
                        </li>

                </ul>
            </div>
        </div>
        <div class="clear limpa hidden-xs hidden-sm"></div>
        <div class="clear limpa"></div>



         <div class="saberAlertas"> 
            <a href="javascript:;" class="alertasHP">Saber mais e <span>Alertas</span></a>
            <div id="saberAlertas">
                <ul class="nav nav-tabs">
                    <li class="active"><a data-toggle="tab" href="#saberMais">Saber mais</a></li>
                    <li><a data-toggle="tab" href="#mAlertas">Alertas</a></li>
                </ul>
                <div class="tab-content">
                    <div id="saberMais" class="tab-pane fade in active">
                        <ul>
                                <li>
                                    <a href="//www.jornaldenegocios.pt/sabermais/TAP">TAP</a>
                                </li>
                                <li>
                                    <a href="//www.jornaldenegocios.pt/sabermais/aviação"> avia&#231;&#227;o</a>
                                </li>
                                <li>
                                    <a href="//www.jornaldenegocios.pt/sabermais/Azul"> Azul</a>
                                </li>
                                <li>
                                    <a href="//www.jornaldenegocios.pt/sabermais/Atlantic-Gateway"> Atlantic Gateway</a>
                                </li>
                        </ul>
                    </div>
                    <div id="mAlertas" class="tab-pane fade">
        <ul>
                <li>
                    
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#mAlertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=TAP&amp;contentKeywords=TAP%2C%20avia%C3%A7%C3%A3o%2C%20Azul%2C%20Atlantic%20Gateway" onclick="return false;" rel="nofollow"><span class='ic_alertaSubscrito'></span>TAP</a>
                </li>
                <li>
                    
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#mAlertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20avia%C3%A7%C3%A3o&amp;contentKeywords=TAP%2C%20avia%C3%A7%C3%A3o%2C%20Azul%2C%20Atlantic%20Gateway" onclick="return false;" rel="nofollow"><span class='ic_alertaSubscrito'></span> aviação</a>
                </li>
                <li>
                    
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#mAlertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Azul&amp;contentKeywords=TAP%2C%20avia%C3%A7%C3%A3o%2C%20Azul%2C%20Atlantic%20Gateway" onclick="return false;" rel="nofollow"><span class='ic_alertaSubscrito'></span> Azul</a>
                </li>
                <li>
                    
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#mAlertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Atlantic%20Gateway&amp;contentKeywords=TAP%2C%20avia%C3%A7%C3%A3o%2C%20Azul%2C%20Atlantic%20Gateway" onclick="return false;" rel="nofollow"><span class='ic_alertaSubscrito'></span> Atlantic Gateway</a>
                </li>
        </ul>
    <script>
       if(typeof AlertasDetalhe != "undefined")
            AlertasDetalhe.setUserAlerts();        
    </script>

                    </div>
                </div>
            </div>
            <div class="limpa clear"></div>
        </div>

    <div class="destaquestxt" style="margin-top:-10px; display:block">
        <div class="pubfield">
            <div class="publicidade">
                <div style="height:100px;padding-bottom: 15px;padding-top:15px">
                    <script src="http://pubserver.xl.pt/CofAds/65"></script>
                </div>
                <div style="height:100px;padding-bottom: 15px;padding-top:15px">
                    <a href="https://creatives.nossaaposta.pt/creativedirect.aspx?mid=12&sid=9&cid=" target="_blank">
                        <img alt="" src="https://creatives.nossaaposta.pt/renderimage.aspx?mid=12&sid=9&cid=" border="0" style="display:none;"> </img>
                        <img alt="" src="http://pubs.xl.pt/nossaaposta/bonus_300x80.jpg" border="0"></img>
                    </a>
                </div>
            </div>
        </div>
        <div class="pub">pub</div>
    </div>



<div id="pubpc" class="">
    <div class="pubfield">
        <div class="publicidade">

            <div id='div-gpt-ad-mrec-343846'>
                <script>
        $(function () {
            try {
                var div = $('#div-gpt-ad-mrec-343846');
                    setTimeout(function () {
                        div.waypoint({
                            handler: function (direction) {

                                COF.pubApi.renderMrec($(this.element));
                                this.destroy();
                            },
                            offset: '120%'
                                })
                    }, 500);

            } catch (e) {
                console.log(e.message);
            }
        });
                </script>
            </div>

            
        </div>
    </div>
    
</div>



<div class="clear visible-xs"></div>
<div class="maisneg">
    <div class="negsecHP mobilenone">Mais lidas</div>
    <div id="maisneg">
        <ul class="nav nav-tabs" id="myTab">
            <li class="active"><a data-toggle="tab" href="#mlidas">+ Lidas</a></li>
            <li><a data-toggle="tab" href="#mcomentadas">+ Comentadas</a></li>
            <li><a data-toggle="tab" href="#mpartilhadas">+ Partilhadas</a></li>
        </ul>
        <div class="tab-content" id="myTabContent">
            <div id="mlidas" class="tab-pane fade in active">
    <ul>
            <li>
                <a target="_self" href="/empresas/energia/detalhe/regulador-lanca-inspeccao-aos-contadores-da-luz?ref=DET_maislidas" class="">
                    <span>07.01.2018</span> Regulador lança inspecção aos contadores da luz</a>
            </li>             
            <li>
                <a target="_self" href="/mercados/bolsa/detalhe/citi-bolsas-europeias-vao-ter-melhor-ano-desde-2009?ref=DET_maislidas" class="">
                    <span>07.01.2018</span> Citi: Bolsas europeias vão ter melhor ano desde 2009</a>
            </li>             
            <li>
                <a target="_self" href="/opiniao/colunistas/marques-mendes/detalhe/20180107_2117_notas-da-semana-de-marques-mendes?ref=DET_maislidas" class="">
                    <span>07.01.2018</span> Se Misericórdia entrar no Montepio gestores arriscam investigação judicial por gestão danosa  </a>
            </li>             
            <li>
                <a target="_self" href="/economia/financas-publicas/detalhe/marques-mendes-defice-ficou-em-12-e-divida-baixa-para-1262?ref=DET_maislidas" class="">
                    <span>07.01.2018</span> Marques Mendes: Défice ficou em 1,2% e dívida baixa para 126,2%</a>
            </li>             
            <li>
                <a target="_self" href="/empresas/transportes/aviacao/detalhe/as-malas-que-leva-para-a-cabine-podem-estar-a-atrasar-o-seu-aviao?ref=DET_maislidas" class="">
                    <span>07.01.2018</span> As malas que leva para a cabine podem estar a atrasar o seu avião</a>
            </li>             
            <li>
                <a target="_self" href="/mercados/materias-primas/petroleo/detalhe/as-cinco-personagens-que-podem-definir-o-mercado-de-petroleo-em-2018?ref=DET_maislidas" class="">
                    <span>06.01.2018</span> As cinco personagens que podem definir o mercado de petróleo em 2018</a>
            </li>             
            <li>
                <a target="_self" href="/empresas/banca---financas/detalhe/fundo-de-resolucao-com-buraco-de-48-mil-milhoes-de-euros?ref=DET_maislidas" class="bulletnegociostitle">
                    <span>07.01.2018</span> Fundo de Resolução com buraco de 4,8 mil milhões de euros</a>
            </li>             
            <li>
                <a target="_self" href="/economia/detalhe/vitor-bento-governo-tem-de-ser-mais-ousado-na-divida-pagamentos-ao-fmi-sao-fogachos?ref=DET_maislidas" class="">
                    <span>07.01.2018</span> Governo tem de ser "mais ousado" na dívida. Pagamentos ao FMI “são fogachos”</a>
            </li>             
    </ul>

            </div>
            <div id="mcomentadas" class="tab-pane fade" data-href="/home/maiscomentadas/"></div>
            <div id="mpartilhadas" class="tab-pane fade" data-href="/home/maispartilhadas/"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
    <div class="clear limpa hidden-xs"></div>
    <div class="ultimashp">
        <a href="/noticias-no-minuto" class="negsecHP">Últimas notícias <span>Negócios</span></a>
        <div id="ultimas">
            <ul>
                    <li><a href="/economia/europa/detalhe/merkel-e-schulz-prometem-nova-politica-ao-iniciarem-conversacoes-para-tentar-formar-governo-na-alemanha?ref=DET_ultimas" class=""><span>07.01.2018</span> Merkel e Schulz prometem &quot;nova pol&#237;tica&quot; ao iniciarem conversa&#231;&#245;es para tentar formar governo na Alemanha</a></li>
                    <li><a href="/empresas/banca---financas/detalhe/fundo-de-resolucao-com-buraco-de-48-mil-milhoes-de-euros?ref=DET_ultimas" class="bulletnegociostitle"><span>07.01.2018</span> Fundo de Resolu&#231;&#227;o com buraco de 4,8 mil milh&#245;es de euros</a></li>
                    <li><a href="/empresas/banca---financas/detalhe/bancos-podem-ter-de-pagar-165-milhoes-por-venda-do-novo-banco?ref=DET_ultimas" class="bulletnegociostitle"><span>07.01.2018</span> Bancos podem ter de pagar 16,5 milh&#245;es por venda do Novo Banco</a></li>
                    <li><a href="/economia/detalhe/vitor-bento-julgo-que-esta-perda-para-o-pcp-vai-ser-irreversivel?ref=DET_ultimas" class="bulletnegociostitle"><span>07.01.2018</span> V&#237;tor Bento: “Julgo que esta perda para o PCP vai ser irrevers&#237;vel”</a></li>
                    <li><a href="/opiniao/editorial/celso-filipe/detalhe/bem-prega-frei-tomas?ref=DET_ultimas" class="bulletnegociostitle"><span>07.01.2018</span> Bem prega Frei Tom&#225;s</a></li>
            </ul>
        </div>
        <div class="clear"></div>
    </div>
    <div class="limpa clear"></div>


                    </div>

            <div id="stopScroll" data-stopScroll="459432" class="clearfix"></div>
        </div>        
        


    </div>
    <div id="sondagemContainer">
        <div id="modalVotacao" class="modal fade" role="dialog">
            <div class="modal-dialog" role="document">
                <div class="modal-body"></div>
            </div>
        </div>
    </div>


<div class="bottomLeaderboard visible-md visible-lg">
    
    


<div id='div-gpt-ad-lLeaderboard-285189'>
    <script>
        $(function () {
            try {
                var div = $('#div-gpt-ad-lLeaderboard-285189');
                div.waypoint({
                    handler: function (direction) {
                        COF.pubApi.renderLeaderboard($(this.element));
                        this.destroy();
                    },
                    offset: '120%'
                })

            } catch (e) {
                console.log(e.message);
            }
        });
    </script>
</div>


    
</div>
    <div id="blocoOutrasNoticias"></div>

<div id="guardarNoticia" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <p>Para poder adicionar esta notícia aos seus favoritos deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>.</p>
                <p>Caso não esteja registado no site do Negócios, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.</p>
            </div>
        </div>
    </div>
</div>
<div id="fazerLogin" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Por favor faça aqui o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Negócios, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>
        </div>
    </div>
</div>   <link href="/Content/imprimir?v=Wu2oF5RPZ2Fco_HNzJt0Cn0A5w4dlCvkoVdoeekKwPM1" rel="stylesheet"/>


    <div id="printArticle" class="modal fade" role="dialog" style="display:none;">
        <div class="modal-dialog modal-lg">
            <!-- Modal content-->
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                    <div id="printsectionModal">
                        <div class="mainbarra">
                            <img src="/i/negocios.png">
                            <div class="clear"></div>
                        </div>
                        <div class="barraErro"></div>
                        <div class="row">
                            <div class="col-xs-12">
                                <div class="limpa"></div>

                                    <div class="noticiaTitle">
                                        <div class="seccaoBullet">
                                            <a href="/empresas/transportes/aviacao" class="seccaoDestaque">Avia&#231;&#227;o</a>
                                            <a href="/empresas/transportes/aviacao" class="bulletnegocios"></a>
                                        </div>
                                        <h1>TAP elege nova administração a 31 de Janeiro</h1>
                                        <span class="noticiaLead">A companhia a&#233;rea convocou para o final deste m&#234;s uma assembleia-geral extraordin&#225;ria para a nomea&#231;&#227;o dos &#243;rg&#227;os sociais para o tri&#233;nio 2018-2020. </span>
                                    </div>

                            </div>
                        </div>
                        <div class="limpa"></div>

                            <div class="autorNoticia">
                                <figure style="margin-left:20px; margin-right:20px" class="imgAutor">
                                        <img src="//cdn1.jornaldenegocios.pt/images/2016-10/img_60x81$2016_10_17_09_55_10_296220.png" alt="Maria  Jo&#227;o Babo" />
                                </figure>
                                <div class="autorTxt">
                                    <span>Maria  Jo&#227;o Babo</span>
                                        <span class="hidden-xs">| <a href="mailto:mbabo@negocios.pt" class="emailAutor">mbabo@negocios.pt</a></span>
                                    <span class="dataAutor">07 de janeiro de 2018 &#224;s 22:15</span>
                                </div>
                                <div class="separador visible-xs"></div>
                                <div class="clear"></div>
                            </div>

                        <div class="clearfix"></div>
                        <div class="newsContent">
                                    <p>
                                        A TAP vai nomear a 31 de Janeiro o conselho de administra&ccedil;&atilde;o para o mandato 2018-2020. A companhia a&eacute;rea convocou para o final deste m&ecirc;s uma assembleia-geral extraordin&aacute;ria com dois pontos na ordem de trabalhos: a escolha dos novos &oacute;rg&atilde;os sociais e a ratifica&ccedil;&atilde;o da coopta&ccedil;&atilde;o de Antonoaldo Neves para o cargo de administrador da TAP SGPS em substitui&ccedil;&atilde;o de Maximilian Otto Urbahn.<br /><br />A substitui&ccedil;&atilde;o aconteceu em Julho do ano passado, altura em que o ex-CEO da companhia brasileira Azul assumiu um lugar na comiss&atilde;o executiva e, consequentemente, no conselho de administra&ccedil;&atilde;o da TAP.<br /><br />Antonoaldo Neves &eacute; o nome que David Neeleman, que integra o cons&oacute;rcio Atlantic Gateway com Humberto Pedrosa e a chinesa Hainan Airlines, que tem 45% da companhia a&eacute;rea portuguesa, tem defendido para substituir Fernando Pinto como presidente executivo da TAP.<br /><br />A Atlantic Gateway e o Governo t&ecirc;m estado em conversa&ccedil;&otilde;es para a escolha dos &oacute;rg&atilde;os sociais da transportadora para o mandato de tr&ecirc;s anos que agora se vai iniciar, sendo cada vez mais certa a sa&iacute;da de Fernando Pinto do cargo de CEO. <br /><br />O Estado, que passou a ter 50% da companhia a&eacute;rea no &acirc;mbito do acordo a que chegou com os privados, tem defendido que o actual gestor s&oacute; deve sair se for essa a sua vontade. Tamb&eacute;m Humberto Pedrosa assumiu em Dezembro ao Neg&oacute;cios que gostaria que Fernando Pinto se mantivesse no cargo, remetendo a solu&ccedil;&atilde;o para os accionistas e para o pr&oacute;prio gestor brasileiro.<br /><br />O ex-CEO da Azul &ndash; companhia fundada por David Neeleman &ndash; &eacute; contudo o nome em cima da mesa para a sucess&atilde;o. Al&eacute;m de falar portugu&ecirc;s e de conhecer o sector da avia&ccedil;&atilde;o, j&aacute; teve a experi&ecirc;ncia de coloca&ccedil;&atilde;o da companhia brasileira em bolsa.<br /><br />O acordo entre privados e Estado prev&ecirc; que o presidente do conselho de administra&ccedil;&atilde;o seja nomeado pelo Estado ap&oacute;s consulta pr&eacute;via &agrave; Atlantic Gateway. Ficou igualmente definido que a comiss&atilde;o executiva tem tr&ecirc;s membros, nomeados pelos accionistas privados, sendo o CEO escolhido pela Atlantic Gateway ap&oacute;s consulta pr&eacute;via do Estado.<br /><br />A composi&ccedil;&atilde;o do novo conselho de administra&ccedil;&atilde;o n&atilde;o estar&aacute; ainda fechada, sendo que do lado do Estado &ndash; que agora indica seis dos 12 membros &ndash; n&atilde;o h&aacute; inten&ccedil;&atilde;o de proceder a substitui&ccedil;&otilde;es, at&eacute; porque os nomes que indicou iniciaram fun&ccedil;&otilde;es h&aacute; cerca de seis meses. No entanto, n&atilde;o est&aacute; afastada a possibilidade de algum dos membros do conselho de administra&ccedil;&atilde;o &ndash; presidido por Miguel Frasquilho &ndash; pretender sair.
                                    </p>
<div class="premiumTextMain">
    <div class="premiumText">
        <div class="icPremium"><img src="/i/n_premium.png" class="img-responsive" alt=""></div>
        <span class="assinTxt01">Assinatura Digital. Negócios Primeiro</span> <span class="assinTxt02 hidden-xs">
            Para ler tudo faça
            <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">LOGIN</a> ou
            <a href="http://assinaturas.xl.pt/negocios?source=JornaldeNegocios&utm_source=DET_SaibaMais_Topo" target="_blank">ASSINE</a>
        </span>
    </div>
    <div class="premiumInfo">
        <span class="assinTxt02 visible-xs">
            Para ler tudo faça <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">LOGIN</a> ou
            <a href="http://assinaturas.xl.pt/negocios?source=JornaldeNegocios&utm_source=DET_SaibaMais_Topo" target="_blank">ASSINE</a>
        </span>
        <div class="row">
            <div class="col-sm-7 col-xs-12">
                <span class="assinTxt03">
                    Análise, informação independente e rigorosa.<br>
                    Para saber o que se passa em Portugal e no mundo, <br>
                    nas empresas, nos mercados e na economia.
                </span>
            </div>
            <div class="col-sm-5 col-xs-12"><img src="/i/devices.png" class="img-responsive imgDevices" alt=""></div>
        </div>
        <ul class="assinVantagens">
            <li>
                <img src="/i/checkAssin.png" width="21" height="20" alt="">Inclui acesso ao ePaper, a versão do Negócios tal como é impresso em papel.
                <a href="/epaper" target="_blank">Veja aqui</a>.
            </li>
            <li><img src="/i/checkAssin.png" width="21" height="20" alt="">Acesso ilimitado a todo o site negocios.pt</li>
            <li><img src="/i/checkAssin.png" width="21" height="20" alt="">Acesso ilimitado via apps iPad, iPhone, Android e Windows</li>
        </ul>
        <a href="http://assinaturas.xl.pt/negocios?source=JornaldeNegocios&utm_source=DET_SaibaMais" data-ga-category="Botao_Assinar" data-ga-action="DET_SaibaMais" data-ga-target="" target="_blank" class="btn btn-azul">Saiba mais</a>
    </div>
</div>                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

<div id="enviarEmail" class="modal fade" role="dialog" style="display: none;">
    <div class="modal-dialog" style="margin-top: 0px;">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">×</button>
                <h4 class="modal-title">Enviar por email</h4>
            </div>
            <div class="modal-body">
                <div id="messagesFrontEnd"></div>

                <!--Form negocios-->
<div id="sendBymailFormContainer">
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/i/ajax-loader.gif" /></div>
<form action="/enviaramigo/enviaramigo/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#sendBymailFormContainer" id="form2" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="hdnAmigoTitle" name="Title" type="hidden" value="TAP elege nova administração a 31 de Janeiro" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="hdnAmigoUrl" name="Url" type="hidden" value="http://www.jornaldenegocios.pt/empresas/transportes/aviacao/detalhe/tap-elege-nova-administracao-a-31-de-janeiro" />    <div class="row formMargins">
        <div class="col-xs-12 col-sm-6 col-md-6">
            <label>Os seus dados</label>
            <div class="form-group">
                <input class="form-control formularioInput" data-val="true" data-val-required="* Tem de inserir o seu nome." id="nomeFrom" name="OwnName" placeholder="Nome" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnName" data-valmsg-replace="true"></span>

            </div>
            <div class="form-group">
                <input class="form-control formularioInput" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="emailFrom" name="OwnEmail" placeholder="Email" type="email" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnEmail" data-valmsg-replace="true"></span>

            </div>
        </div>
        <div class="col-xs-12 col-sm-6 col-md-6">
            <label>Os dados de envio</label>
            <div class="form-group">
                <input class="form-control formularioInput" data-val="true" data-val-required="* Tem de inserir nome do seu amigo." id="nomeTo" name="FriendName" placeholder="Nome" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="FriendName" data-valmsg-replace="true"></span>
            </div>
            <div class="form-group">           
                <input class="form-control formularioInput" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir email do seu amigo." id="emailTo" name="FriendEmail" placeholder="Email" type="email" value="" />
                <span class="field-validation-valid" data-valmsg-for="FriendEmail" data-valmsg-replace="true"></span>
            </div>
        </div>
    </div>
    <div class="row formMargins">
        <div class="col-xs-12 col-sm-12 col-md-12">
            <div class="form-group">
                <textarea class="form-control formularioInput" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="mensagemModal" maxlength="350" name="Message" placeholder="Mensagem" rows="2">
</textarea>
                <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>
            </div>
        </div>
    </div>
    <input type="submit" value="Enviar" class="btn btn-default">
</form>
    <script>
            var setFieldsConfig = function () {
                $('#hdnAmigoUrl').val(window.location.origin + window.location.pathname);
                $('#hdnAmigoTitle').val($(document).find('meta[property="og:title"]').attr('content'));
                //ga('send', 'event', 'User', 'Enviar Noticia', window.location.href);
            };

            if (window.$) {
                $(function () { setFieldsConfig(); });
            }
            else {
                deferCall(setFieldsConfig);
            }


    </script>

</div>

            </div>
        </div>
    </div>
</div><div id="bigPicture" class="bigPicture modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            
        </div>
        <a href="javascript:void(0)" class="closeModal" data-dismiss="modal"></a>
    </div>
</div>
   



            </div>


            <a href="javascript:void(0)" id="ic_notificacoes" style="display:none">
    <span class="icon"></span>
    <span class="msg-notification">Subscrever notificações</span>
</a>
<div class="notificacao" style="display:none">
    <img src="/i/negPush.png" width="100" height="100" alt="" class="logoPush">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" id="pushCancel" class="cancelar">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" class="continuar">Continuar</a>
    </div>
</div>
            <footer class="mobilenone">
    <section class="section red sitemap">
        <div class="container">
            <div class="footer-links-container hidden-xs hidden-sm">
<div class="col-lg-2 col-md-2">            <div class="footer-links-group">
                <div class="st bl">
                    <a href="/noticias-no-minuto?ref=RodapePag">
                        <h4>Not&#237;cias no Minuto</h4>
                    </a>
                </div>
            </div>
            <div class="footer-links-group">
                <div class="st bl">
                    <a href="/cotacoes?ref=RodapePag">
                        <h4>Cota&#231;&#245;es</h4>
                    </a>
                </div>
                <ul class="footer-links">
                        <li><a href="/cotacoes/mercados?ref=RodapePag">Mercados</a></li>
                        <li><a href="/cotacoes/analise-fundamental?ref=RodapePag">An&#225;lise Fundamental</a></li>
                        <li><a href="/cotacoes/analise-tecnica?ref=RodapePag">An&#225;lise T&#233;cnica</a></li>
                        <li><a href="/cotacoes/portfolio?ref=RodapePag">Portfolio</a></li>
                        <li><a href="/cotacoes/gestor-accoes-favoritas?ref=RodapePag">Gestor Acc&#245;es Favoritas</a></li>
                        <li><a href="/cotacoes/estatisticas?ref=RodapePag">Estat&#237;sticas</a></li>
                        <li><a href="/cotacoes/taxas-de-juro?ref=RodapePag">Taxas de Juro</a></li>
                        <li><a href="/cotacoes/cambios?ref=RodapePag">C&#226;mbios</a></li>
                        <li><a href="/cotacoes/divida?ref=RodapePag">D&#237;vida</a></li>
                        <li><a href="/cotacoes/materias-primas?ref=RodapePag">Mat&#233;rias Primas</a></li>
                        <li><a href="/cotacoes/fundos?ref=RodapePag">Fundos</a></li>
                </ul>
            </div>
</div><div class="col-lg-2 col-md-2">            <div class="footer-links-group">
                <div class="st bl">
                    <a href="/mercados?ref=RodapePag">
                        <h4>Mercados</h4>
                    </a>
                </div>
                <ul class="footer-links">
                        <li><a href="/mercados/investidor-privado?ref=RodapePag">Investidor Privado</a></li>
                        <li><a href="/mercados/bolsa?ref=RodapePag">Bolsa</a></li>
                        <li><a href="/mercados/obrigacoes?ref=RodapePag">Obriga&#231;&#245;es</a></li>
                        <li><a href="/mercados/materias-primas?ref=RodapePag">Mat&#233;rias-Primas</a></li>
                        <li><a href="/mercados/cambios?ref=RodapePag">C&#226;mbios</a></li>
                        <li><a href="/mercados/taxas-de-juro?ref=RodapePag">Taxas de juro</a></li>
                        <li><a href="/mercados/credito?ref=RodapePag">Cr&#233;dito</a></li>
                        <li><a href="/mercados/fundos-de-investimento?ref=RodapePag">Fundos de investimento</a></li>
                        <li><a href="/mercados/mercados-num-minuto?ref=RodapePag">Mercados num minuto</a></li>
                        <li><a href="/mercados/analise-tecnica?ref=RodapePag">An&#225;lise T&#233;cnica</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <div class="st bl">
                    <a href="/economia?ref=RodapePag">
                        <h4>Economia</h4>
                    </a>
                </div>
                <ul class="footer-links">
                        <li><a href="/economia/financas-publicas?ref=RodapePag">Finan&#231;as P&#250;blicas</a></li>
                        <li><a href="/economia/conjuntura?ref=RodapePag">Conjuntura</a></li>
                        <li><a href="/economia/funcao-publica?ref=RodapePag">Fun&#231;&#227;o P&#250;blica</a></li>
                        <li><a href="/economia/impostos?ref=RodapePag">Impostos</a></li>
                        <li><a href="/economia/seguranca-social?ref=RodapePag">Seguran&#231;a Social</a></li>
                        <li><a href="/economia/emprego?ref=RodapePag">Emprego</a></li>
                        <li><a href="/economia/politica?ref=RodapePag">Pol&#237;tica</a></li>
                        <li><a href="/economia/justica?ref=RodapePag">Justi&#231;a</a></li>
                        <li><a href="/economia/educacao?ref=RodapePag">Educa&#231;&#227;o</a></li>
                        <li><a href="/economia/politica-monetaria?ref=RodapePag">Pol&#237;tica Monet&#225;ria</a></li>
                        <li><a href="/economia/saude?ref=RodapePag">Sa&#250;de</a></li>
                        <li><a href="/economia/rendas?ref=RodapePag">Rendas</a></li>
                        <li><a href="/economia/ajuda-externa?ref=RodapePag">Ajuda Externa</a></li>
                        <li><a href="/economia/autarquias?ref=RodapePag">Autarquias</a></li>
                        <li><a href="/economia/europa?ref=RodapePag">Europa</a></li>
                        <li><a href="/economia/mundo?ref=RodapePag">Mundo</a></li>
                        <li><a href="/economia/ambiente?ref=RodapePag">Ambiente</a></li>
                        <li><a href="/economia/cultura?ref=RodapePag">Cultura</a></li>
                        <li><a href="/economia/defesa?ref=RodapePag">Defesa</a></li>
                        <li><a href="/economia/fundos-comunitarios?ref=RodapePag">Fundos comunit&#225;rios</a></li>
                </ul>
            </div>
</div><div class="col-lg-2 col-md-2">            <div class="footer-links-group">
                <div class="st bl">
                    <a href="/empresas?ref=RodapePag">
                        <h4>Empresas</h4>
                    </a>
                </div>
                <ul class="footer-links">
                        <li><a href="/empresas/pme?ref=RodapePag">PME</a></li>
                        <li><a href="/empresas/banca---financas?ref=RodapePag">Banca &amp; Finan&#231;as</a></li>
                        <li><a href="/empresas/tecnologias?ref=RodapePag">Tecnologias</a></li>
                        <li><a href="/empresas/web-summit?ref=RodapePag">Web Summit</a></li>
                        <li><a href="/empresas/telecomunicacoes?ref=RodapePag">Telecomunica&#231;&#245;es</a></li>
                        <li><a href="/empresas/energia?ref=RodapePag">Energia</a></li>
                        <li><a href="/empresas/media?ref=RodapePag">Media</a></li>
                        <li><a href="/empresas/industria?ref=RodapePag">Ind&#250;stria</a></li>
                        <li><a href="/empresas/construcao?ref=RodapePag">Constru&#231;&#227;o</a></li>
                        <li><a href="/empresas/imobiliario?ref=RodapePag">Imobili&#225;rio</a></li>
                        <li><a href="/empresas/transportes?ref=RodapePag">Transportes</a></li>
                        <li><a href="/empresas/turismo---lazer?ref=RodapePag">Turismo &amp; Lazer</a></li>
                        <li><a href="/empresas/automovel?ref=RodapePag">Autom&#243;vel</a></li>
                        <li><a href="/empresas/agricultura-e-pescas?ref=RodapePag">Agricultura e Pescas</a></li>
                        <li><a href="/empresas/comercio?ref=RodapePag">Com&#233;rcio</a></li>
                        <li><a href="/empresas/desporto?ref=RodapePag">Desporto</a></li>
                        <li><a href="/empresas/concorrencia---regulacao?ref=RodapePag">Concorr&#234;ncia &amp; Regula&#231;&#227;o</a></li>
                        <li><a href="/empresas/opa-es-saude?ref=RodapePag">OPA ES Sa&#250;de</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <div class="st bl">
                    <a href="/weekend?ref=RodapePag">
                        <h4>Weekend</h4>
                    </a>
                </div>
                <ul class="footer-links">
                        <li><a href="/weekend/livros?ref=RodapePag">Livros</a></li>
                        <li><a href="/weekend/musica?ref=RodapePag">M&#250;sica</a></li>
                        <li><a href="/weekend/cinema?ref=RodapePag">Cinema</a></li>
                        <li><a href="/weekend/automoveis?ref=RodapePag">Autom&#243;veis</a></li>
                        <li><a href="/weekend/vinhos?ref=RodapePag">Vinhos</a></li>
                        <li><a href="/weekend/gastronomia?ref=RodapePag">Gastronomia</a></li>
                </ul>
            </div>
</div><div class="col-lg-2 col-md-2">            <div class="footer-links-group">
                <div class="st bl">
                    <a href="/opiniao?ref=RodapePag">
                        <h4>Opini&#227;o</h4>
                    </a>
                </div>
                <ul class="footer-links">
                        <li><a href="/opiniao/editorial?ref=RodapePag">Editorial</a></li>
                        <li><a href="/opiniao/economistas?ref=RodapePag">Economistas</a></li>
                        <li><a href="/opiniao/visto-por-dentro?ref=RodapePag">Visto por Dentro</a></li>
                        <li><a href="/opiniao/colunistas?ref=RodapePag">Colunistas</a></li>
                        <li><a href="/opiniao/sessao-de-abertura?ref=RodapePag">Sess&#227;o de Abertura</a></li>
                        <li><a href="/opiniao/cartoon-sa?ref=RodapePag">Cartoon SA</a></li>
                        <li><a href="/opiniao/autores?ref=RodapePag">Autores</a></li>
                        <li><a href="/opiniao/fora-de-jogo?ref=RodapePag">Fora de Jogo</a></li>
                        <li><a href="/opiniao/linhas-cruzadas?ref=RodapePag">Linhas Cruzadas</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <div class="st bl">
                    <a href="javascript:;">
                        <h4>Multim&#233;dia</h4>
                    </a>
                </div>
                <ul class="footer-links">
                        <li><a href="/multimedia/infografias?ref=RodapePag">Infografias</a></li>
                        <li><a href="/multimedia/fotogalerias?ref=RodapePag">Fotogalerias</a></li>
                        <li><a href="/multimedia/negocios-tv?ref=RodapePag">Neg&#243;cios TV</a></li>
                        <li><a href="/multimedia/mapas?ref=RodapePag">Mapas</a></li>
                </ul>
            </div>
</div><div class="col-lg-2 col-md-2">            <div class="footer-links-group">
                <div class="st bl">
                    <a href="/primeiro?ref=RodapePag">
                        <h4>Primeiro</h4>
                    </a>
                </div>
            </div>
            <div class="footer-links-group">
                <div class="st bl">
                    <a href="/negocios-iniciativas?ref=RodapePag">
                        <h4>Neg&#243;cios Iniciativas</h4>
                    </a>
                </div>
                <ul class="footer-links">
                        <li><a href="/negocios-iniciativas/negocios-num-minuto?ref=RodapePag">Neg&#243;cios num minuto </a></li>
                        <li><a href="/negocios-iniciativas/negocios-e-portugal?ref=RodapePag">Neg&#243;cios &#233; Portugal</a></li>
                        <li><a href="/negocios-iniciativas/conferencia-negocios?ref=RodapePag">Confer&#234;ncia Neg&#243;cios</a></li>
                        <li><a href="/negocios-iniciativas/poderosos?ref=RodapePag">Poderosos</a></li>
                        <li><a href="/negocios-iniciativas/redaccao-aberta?ref=RodapePag">Redac&#231;&#227;o Aberta</a></li>
                        <li><a href="/negocios-iniciativas/observatorio-sectores?ref=RodapePag">Observat&#243;rio Sectores</a></li>
                        <li><a href="/negocios-iniciativas/seguros?ref=RodapePag">Seguros</a></li>
                        <li><a href="/negocios-iniciativas/premios-exportacao---internacionalizacao?ref=RodapePag">Pr&#233;mios exporta&#231;&#227;o &amp; Internacionaliza&#231;&#227;o</a></li>
                        <li><a href="/negocios-iniciativas/jogo-da-bolsa?ref=RodapePag">Jogo da Bolsa</a></li>
                        <li><a href="/negocios-iniciativas/observatorio-ey?ref=RodapePag">Observat&#243;rio EY</a></li>
                        <li><a href="/negocios-iniciativas/saude-sustentavel?ref=RodapePag">Sa&#250;de Sustent&#225;vel</a></li>
                        <li><a href="/negocios-iniciativas/premio-excellens-oeconomia?ref=RodapePag">Pr&#233;mio Excellens Oeconomia</a></li>
                        <li><a href="/negocios-iniciativas/outlook?ref=RodapePag">Outlook</a></li>
                        <li><a href="/negocios-iniciativas/poupanca?ref=RodapePag">Poupan&#231;a</a></li>
                        <li><a href="/negocios-iniciativas/verao?ref=RodapePag">Ver&#227;o</a></li>
                        <li><a href="/negocios-iniciativas/hora-h?ref=RodapePag">Hora H</a></li>
                        <li><a href="/negocios-iniciativas/mulher-de-negocios?ref=RodapePag">Mulher de Neg&#243;cios</a></li>
                        <li><a href="/negocios-iniciativas/cidades-inteligentes?ref=RodapePag">Cidades Inteligentes</a></li>
                        <li><a href="/negocios-iniciativas/semana-negocios?ref=RodapePag">Semana Neg&#243;cios</a></li>
                        <li><a href="/negocios-iniciativas/revista-do-ano?ref=RodapePag">Revista do Ano</a></li>
                        <li><a href="/negocios-iniciativas/portugal-digital-awards?ref=RodapePag">Portugal Digital Awards</a></li>
                        <li><a href="/negocios-iniciativas/premio-flad-ey-buzz-usa?ref=RodapePag">Pr&#233;mio FLAD.EY BUZZ USA</a></li>
                </ul>
            </div>
</div><div class="col-lg-2 col-md-2">            <div class="footer-links-group">
                <div class="st bl">
                    <a href="javascript:;">
                        <h4>Mais</h4>
                    </a>
                </div>
                <ul class="footer-links">
                        <li><a href="/mais/primeira-pagina?ref=RodapePag">Primeira P&#225;gina</a></li>
                        <li><a href="/mais/conferencias?ref=RodapePag">Confer&#234;ncias</a></li>
                        <li><a href="/mais/calculadora-online?ref=RodapePag">Calculadora Online</a></li>
                        <li><a href="/mais/analises-deco?ref=RodapePag">An&#225;lises Deco</a></li>
                        <li><a href="/mais/analises-rating-cpr?ref=RodapePag">An&#225;lises Rating CPR</a></li>
                        <li><a href="/mais/gestao-responsavel?ref=RodapePag">Gest&#227;o Respons&#225;vel</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <div class="st bl">
                    <a href="/trading?ref=RodapePag">
                        <h4>Trading</h4>
                    </a>
                </div>
                <ul class="footer-links">
                        <li><a href="/trading/degiro?ref=RodapePag">DeGiro</a></li>
                </ul>
            </div>
</div><div class="col-lg-2 col-md-2">            <div class="footer-links-group">
                <div class="st bl">
                    <a href="/transformacao-digital?ref=RodapePag">
                        <h4>Transforma&#231;&#227;o Digital</h4>
                    </a>
                </div>
                <ul class="footer-links">
                        <li><a href="/transformacao-digital/gestao---administracao?ref=RodapePag">Gest&#227;o &amp; Administra&#231;&#227;o</a></li>
                        <li><a href="/transformacao-digital/banca---seguros?ref=RodapePag">Banca &amp; Seguros</a></li>
                        <li><a href="/transformacao-digital/mobilidade?ref=RodapePag">Mobilidade</a></li>
                        <li><a href="/transformacao-digital/sector-publico?ref=RodapePag">Sector P&#250;blico</a></li>
                </ul>
            </div>
</div>
            </div>

    <div class="negocios-footer">
        <a href="/" class="negocios-logo-footer tabletnone"></a>
        <ul class="footer-links hidden-xs">
                <li><a target="_self" href="/institucional/detalhe/estatuto_editorial?ref=RodapePag">Transpar&#234;ncia Jornal de Neg&#243;cios</a></li>
                <li><a target="_self" href="/institucional/detalhe/ficha_tecnica?ref=RodapePag">Ficha T&#233;cnica</a></li>
                <li><a target="_self" href="/institucional/detalhe/disclaimer?ref=RodapePag">Disclaimer</a></li>
                <li><a target="_self" href="/institucional/detalhe/contactos?ref=RodapePag">Contactos</a></li>
                <li><a target="_self" href="/institucional/detalhe/2012_11_23_rss_feeds?ref=RodapePag">RSS Feeds</a></li>
        </ul>
        <div class="social-sitemap">
            <ul class="social lg white">
                <li><a class="fb" href="https://www.facebook.com/jornalnegocios?fref=ts" title="Facebook" target="_blank"></a></li>
                <li><a class="tw" href="https://twitter.com/JNegocios" title="Twitter" target="_blank"></a></li>
                <li><a class="rss" href="/rss" target="_blank"></a></li>
            </ul>
        </div>
    </div>


        </div>
    </section>
</footer>

<section class="section jornais hidden-xs hidden-sm"><div class="container"><div class="row" id="containerFeedJornais"><div class="col-md-4 col-sm-4"><a href="http://www.record.pt" target="_blank"><img alt="Record" class="logos" src="/i/lg_rec.png" /></a><ul class="negocios-list-group red">
    <li><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/salvador-recusa-libertar-andre-horta.html" target="_blank">Salvador recusa libertar André Horta</a></li>
    <li><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/vitoria-pediu-poucos-festejos.html" target="_blank">Vitória pediu poucos festejos</a></li>
    <li><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/o-moreirense-benfica-visto-a-lupa-licao-de-voo-a-esquerda.html" target="_blank">O Moreirense-Benfica visto à lupa: Lição de voo à esquerda</a></li>
    <li><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/porta-do-balneario-adiou-saida.html" target="_blank">Porta do balneário adiou saída</a></li>
    <li><a href="http://www.record.pt/opiniao/cronistas/luis-avelas/detalhe/banco-da-luz-continua-a-bonificar.html" target="_blank">Banco da Luz continua a bonificar</a></li>
  </ul></div><div class="col-md-4 col-sm-4"><a href="http://www.cmjornal.pt" target="_blank"><img alt="Correio da Manhã" class="logos" src="/i/correio-de-manha.png" /></a><ul class="negocios-list-group red">
    <li><a href="http://www.cmjornal.pt/insolitos/detalhe/presidente-proibe-compra-de-carros-pretos" target="_blank">Presidente proíbe compra de carros pretos</a></li>
    <li><a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/associacao-de-imprensa-estrangeira-de-hollywood-doa-16-me-a-dois-grupos-de-jornalismo" target="_blank">Associação de Imprensa Estrangeira de Hollywood doa 1,6 ME a dois grupos de jornalismo</a></li>
    <li><a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/cinco-mortos-em-incendio-em-restaurante-no-sul-da-india" target="_blank">Cinco mortos em incêndio em restaurante no sul da Índia</a></li>
    <li><a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/presidente-da-franca-chega-a-xian-primeira-etapa-da-visita-a-china" target="_blank">Presidente da França chega a Xian, primeira etapa da visita à China</a></li>
    <li><a href="http://www.cmjornal.pt/insolitos/detalhe/homem-embriagado-liga-para-a-policia" target="_blank">Homem embriagado liga para a Polícia</a></li>
  </ul></div><div class="col-md-4 col-sm-4"><a href="http://www.sabado.pt" target="_blank"><img alt="Revista Sábado" class="logos" src="/i/sabado.png" /></a><ul class="negocios-list-group red">
    <li><a href="http://www.sabado.pt/portugal/politica/detalhe/investimento-no-montepio-vai-acabar-em-inquerito-parlamentar" target="_blank">Investimento no Montepio "vai acabar em inquérito parlamentar"</a></li>
    <li><a href="http://www.sabado.pt/portugal/detalhe/soares-invoca-nos-a-nao-trocarmos-o-sonho-pelo-acomodamento" target="_blank">"Soares invoca-nos a não trocarmos o sonho pelo acomodamento"</a></li>
    <li><a href="http://www.sabado.pt/desporto/detalhe/fc-porto-mantem-lideranca-do-campeonato-depois-de-vencer-v-guimaraes" target="_blank">FC Porto mantém liderança do campeonato depois de vencer V. Guimarães</a></li>
    <li><a href="http://www.sabado.pt/mundo/detalhe/trump-diz-estar-disponivel-para-falar-com-kim-jong-un" target="_blank">Trump diz estar disponível para falar com Kim Jong-Un</a></li>
    <li><a href="http://www.sabado.pt/social/detalhe/irmao-de-madonna-volta-a-casa-depois-de-anos-a-viver-na-rua" target="_blank">Irmão de Madonna volta a casa depois de anos a viver na rua</a></li>
  </ul></div></div></div></section>

<section class="copy hidden-xs">
    <p>É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media - Grupo Cofina. Consulte as <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">condições legais de utilização</a>.</p>
</section>
<div class="barramobilebottom btn-group btn-group-justified">
    <div class="btn-group"> <a href="/" role="button" class="btn btn-primary ">Home</a> </div>
    <div class="btn-group"> <a href="/noticias-no-minuto" role="button" class="btn btn-primary ">Últimas</a> </div>
    <div class="btn-group"> <a href="/cotacoes" role="button" class="btn btn-primary ">Cotações</a> </div>
    <div class="btn-group"> <a href="/multimedia/negocios-tv" role="button" class="btn btn-primary ">Negócios TV</a> </div>
</div>

<div id="om-eg3jst5twjrtv39nfete-holder"></div><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script>
    var om597771560011a, om597771560011a_poll = function () {
        var r = 0;
        return function (n, l) {
            clearInterval(r), r = setInterval(n, l)
        }
    }(); !function (e, t, n) {
        if (e.getElementById(n)) {
            om597771560011a_poll(function () {
                if (window['om_loaded']) {
                    if (!om597771560011a) {
                        om597771560011a = new OptinMonsterApp();
                        return om597771560011a.init({ "s": "34994.597771560011a", "staging": 0, "dev": 0, "beta": 0 });
                    }
                }
            }, 25); return;
        } var d = false, o = e.createElement(t);
        o.id = n, o.src = "//a.optnmstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
            if (!d) {
                if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
                    try {
                        d = om_loaded = true;
                        om597771560011a = new OptinMonsterApp(); om597771560011a.init({ "s": "34994.597771560011a", "staging": 0, "dev": 0, "beta": 0 });
                        o.onload = o.onreadystatechange = null;
                    } catch (t) { }
                }
            }
        }; (document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
    }(document, "script", "omapi-script");</script><!-- / OptinMonster -->

<script type="text/javascript" src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171103"></script>
<script type="text/javascript">

    (function () {
        CofinaSSOApi.initWithCheckLogin();
    })();
</script>


        </div>
    </div>



    <script>$_fields.AreaID = "119";$_fields.AreaName = "aviacao";$_fields.FriendlyPath = "empresas/transportes/aviacao";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "459432";$_fields.ContentUrl = "http://www.jornaldenegocios.pt/empresas/transportes/aviacao/detalhe/tap-elege-nova-administracao-a-31-de-janeiro";</script>

        <script type="text/javascript" src="//www.jornaldenegocios.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "Negocios"]);
        _chc.push(["BaseUrl", "//www.jornaldenegocios.pt/hits"]);
    </script>


    <script src="/bundles/scripts?v=RfS_fe1XCT33q3W50sU-my0neYTSZVQm-XNHVo7r2_E1"></script>

    
        <script src="/bundles/detalhe?v=3pDjcQs2EDz0AFLMOAGQ-SD99C7lS9ZgY8cOdrcfdLs1"></script>


        <script type="text/javascript">

            if ($('.galeria') !== null && $('.galeria').length > 0) {
                Galleria.run('.galeria', {
                    extend: function () {
                        $('.galleria-info-link').hide();
                        $('.galleria-info-text').show();
                        $('.galleria-info-close').show();
                    }
                });


                Galleria.ready(function () {

                    // Evitar que galeria de saltos quando renderiza e quando passa a fullscreen
                    var g = this;

                    if (g._height > 0) {
                        $('.detalheAbertura:not(.embedFoto)').height(g._height);
                    }
                    //



                });


            }

            $('#myTab').tabCollapse();

            checkProgressBar();
        </script>
    


    <script>
        COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
    </script>

        <script type='text/javascript'>
    
        
        COF.contagens.InitGoogleAnalyticsOnLoad('UA-154015-14');
        COF.contagens.PageViewOnGoogleAnalytics('/empresas/transportes/aviacao/detalhe/tap-elege-nova-administracao-a-31-de-janeiro?act=0&est=Premium');
        
            
        var _paq = _paq || [];
        COF.contagens.InitPiwikOnLoad('3', '*.jornaldenegocios.pt');
        COF.contagens.EventOnPiwik('/site/empresas/transportes/aviacao/tap-elege-nova-administracao-a-31-de-janeiro/PIWIK_TYPE/Externo/0/', '/site/2018/01/07/empresas/transportes/aviacao/tap-elege-nova-administracao-a-31-de-janeiro/PIWIK_TYPE/Externo/0/', 'Noticia', 'Premium');
        
                    
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.sections = 'empresas';
            _sf_async_config.authors = '';
            var _cbq = window._cbq = (window._cbq || []);
            _cbq.push(['_acct', 'anon']);


            (function() {
                function loadChartbeat()
                { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e); }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function()
                    { oldonload(); loadChartbeat(); }
                ;
            })();
            
    </script>
    
        <script type="text/javascript">
        var WRP_HOST = 'cofina2.solution.weborama.fr';
        var WRP_ID = 480836;
        var WRP_SECTION = 'Negocios';
        var WRP_SUBSECTION = WRP_SECTION;

        (function () {
            var wrsc, s;
            wrsc = document.createElement('script');
            wrsc.type = 'text/javascript';
            wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
            s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wrsc, s);
        })();
        </script>
        
        <script type="text/javascript">
        window.wex_callback = function () {
            wex.account('911');
            wex.push('cofinagroup', 1, 'Label');
            wex.push('jornaldenegocios', 7, 'Label');
        };
        </script>
        
        <script type="text/javascript">
            (function () {
                var wsc = document.createElement('script');
                wsc.type = 'text/javascript';
                wsc.onload = function () {
                    window.wex_callback();
                    wex.send();
                };
                wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wsc, s);
            })();
        </script>
        
    
    
        <noscript>
            <img src="http://analytics.xl.pt/piwik.php?idsite=3" style="border: 0;" alt="Analytics" />
        </noscript>
    
    <img alt="" src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/learn?acid=23&inst=EU&tagid=3284026473&src.rand=[Timestamp]&src.ID=JornalNegocios" />
    <img alt="" src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=808963095&src.rand=[timestamp]&trb.clientID=298&trb.activityID=22546" />



<script>
            (function () {
                var d = false;
                var tk = document.createElement('script');
                tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
                tk.type = 'text/javascript';
                tk.async = 'true';
                tk.onload = tk.onreadystatechange = function () {
                    var rs = this.readyState;
                    if (d || rs && rs != 'complete' && rs != 'loaded')
                        return;
                    d = true;
                    try {
                        if (COF.isUserLoggedIn()) {
                            PbaSiteTracker.Init({ siteID: "NEG", suid: COF.getLoggedUserJSON().ID });
                        } else {
                            PbaSiteTracker.Init({ siteID: "NEG", suid: "" });
                        }
                        PbaSiteTracker.trackPage();
                        PbaSiteTracker.trackLinks();
                    }
                    catch (e) { }
                };
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(tk, s);
            })();
</script>



    
    <script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1166430396729922');
fbq('track', "PageView");
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1166430396729922&ev=PageView&noscript=1" />
    </noscript>
<script>
fbq('track', 'ViewContent');
</script>


    
    <script>
        !function (e, t, n, s, u, a) {
        e.twq || (s = e.twq = function () {
            s.exe ? s.exe.apply(s, arguments) : s.queue.push(arguments);
        }, s.version = '1.1', s.queue = [], u = t.createElement(n), u.async = !0, u.src = '//static.ads-twitter.com/uwt.js',
            a = t.getElementsByTagName(n)[0], a.parentNode.insertBefore(u, a))
        }(window, document, 'script');
        // Insert Twitter Pixel ID and Standard Event data below
        twq('init', 'nvn8t');
        twq('track', 'PageView');
    </script>


    <div class="cookies cookiesContainer" style="display:none">
    <div class="cookiesMain">
        Este website utiliza cookies que asseguram funcionalidades para uma melhor navegação. Ao continuar a navegar está a concordar com a sua utilização. <a class="btCookies" href="/institucional/detalhe/politica-de-cookies">Saiba mais sobre cookies</a> <a class="btCookies" href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy ">Termos e condições de Privacidade.</a>
        <a href="javascript:void(0)" class="btCloseCookies closeCookies"><i class="glyphicon glyphicon-remove-circle"></i></a>
    </div>
</div>





<div id="pestanaNotMobile" style="display:none;">
    <!-- pestana -->
    <div class="pestana aberto abertoInit">
        <a id="fecha" class="pestana-close"></a>
        <a class="pestana-link pestanaClick" href="https://exclusivo.internet.pt/negocios1euro/2"></a>
        <a class="pestana-close-big"></a>
        <a class="pestana-content"></a>
    </div>
</div>
<script type="text/javascript">
            $('.pestana').css("right", "0");
            setTimeout(function () {
                if ($(".pestana").hasClass('abertoInit')) {
                    $('.pestana').animate({'right': '-127'}, 400);
                    $('.pestana').removeClass('abertoInit');
                    $('.pestana').removeClass('aberto');
                    $('.pestana').addClass('fechadoInit');
                }
            }, 3000);
            $('.pestana').click(function () {
                $(this).toggleClass("aberto");
                if ($(".aberto")[0]) {
                    $('.pestana').animate({right: '0'}, 400);
                    $('.pestana').addClass('aberto');
                    $('.pestana').removeClass('fechado');
                    $('.pestana').removeClass('abertoInit');
                    $('.pestana').addClass('fechadoInit');
                } else {
                    $('.pestana').animate({right: '-126'}, 400);
                    $('.pestana').removeClass('aberto');
                    $('.pestana').addClass('fechado');
                    $('.pestana').removeClass('abertoInit');
                    $('.pestana').addClass('fechadoInit');
                }
            });
            $('.pestana-close').click(function () {
                $('.pestana').fadeOut(400);
            });
</script>
    
    <!-- Build date: 2018-01-08 05:47:30.662  -->
    <!-- Build server: COFWF04WEB01 -->


    <script type="text/javascript">


    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;

        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Jornal de Negocios',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

            if ($(".smartbanner").length > 0) {
                $("body").addClass("bannerApp");
                $(window).scroll(function () {
                    if ($(".smartbanner").length > 0 && $(".smartbanner").css("display") == "block") {
                        if ($(this).scrollTop() > 80) {
                            $("body").removeClass("bannerApp");
                        } else {
                            $("body").addClass("bannerApp");
                        }
                    }
                });

                $(".smartbanner-close").click(function () {
                    $("body").removeClass("bannerApp");
                });
            }

        }

        return {
            run: init(),
            init: init
        }

    })();
</script>

</body>
</html>
