
<!DOCTYPE html>
<html lang="pt-PT">
<head>
    <!-- SSO Init Scripts -->
    <script>
        window.cofSSOInitScripts = window.cofSSOInitScripts || [];
        window.cofSSOInitScripts.push({ 'action': 'actions.quantcast' });
        window.cofSSOInitScripts.push({
            'config': {
                'ssoHost': 'aminhaconta.xl.pt'
            }
        });

        (function (w, d, s, l) {
            w[l] = w[l] || [];
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s); j.async = true; j.src =
                    '//aminhaconta.xl.pt/Api/js/CofinaSSOInitScripts.js?_' + String(Math.random() * 100000); f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'cofSSOInitScripts');
    </script>
    <!-- End Init Scripts -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta charset="utf-8">
    <meta property="fb:pages" content="134071419971108" />
    <meta name="robots" content="index, follow">
    

<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt">
<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net">
<link rel="preconnect" crossorigin="" href="//www.facebook.com">
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net">
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com">
<link rel="preconnect" crossorigin="" href="//logx.optimizely.com">
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com">
<link rel="preconnect" crossorigin="" href="//barra.xl.pt">
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net">
<link rel="preconnect" crossorigin="" href="//adservice.google.com">
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com">
<link rel="preconnect" crossorigin="" href="http://financeira.jornaldenegocios.pt">
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl">
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com">
<link rel="preconnect" crossorigin="" href="//js.xl.pt">
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr">
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt">
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt">


        <link rel="preconnect" crossorigin="" href="//cdn.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin="" href="//cdn1.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin="" href="//cdn2.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin="" href="//cdn3.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin="" href="//cdn4.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin="" href="//cdn5.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin="" href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin="" href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin="" href="//egoimmerce.e-goi.com">
<link rel="preload" href="/fonts/vendor/slick/slick.woff" as="font">
<link rel="preload" href="/fonts/PTSans-Regular.woff" as="font">
<link rel="preload" href="/fonts/PTSans-Bold.woff" as="font">


<script src='/Scripts/bundles/header-analytics.js?v=637644692840000000'></script>
    
    <script>
        var userProfile = 'Paraquedistas', hasUserCommented = 'false';
        if (typeof cofinaAnalytics !== 'undefined' && typeof cofinaAnalytics.analyticsUserProfile !== 'undefined') {
            userProfile = cofinaAnalytics.analyticsUserProfile.getUserProfileFromDetailHits
                ();
            hasUserCommented = cofinaAnalytics.analyticsUserProfile.hasUserCommented();
        }
        if (!Element.prototype.matches) {
            Element.prototype.matches = Element.prototype.msMatchesSelector ||
                Element.prototype.webkitMatchesSelector;
        }

        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            'pageType': 'DetalheDowJones',
            'siteSection': 'market-talk',
            'userId': '',
            'userStatus': 'Anonimo',
            'userRegisterDate': '',
            'userSubscribeNewsletters': 'False',
            'newslettersSubscribed': '',
            'usersubscriptionPlan': '',
            'userdateLastEndedSubscription': '',
            'userdateSubscriptionEnd': '',
            'newslettersCountSubscribed': '0',
            'userProfile': userProfile,
            'commentator': hasUserCommented,
        });

        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MQK56RM');
    </script>


    
    <title>DJ MARKET TALK: Yields devem subir com agravamento de balanço das dinâmicas - Market Talk - Jornal de Negócios</title>
    <meta name="title" content="DJ MARKET TALK: Yields devem subir com agravamento de balanço das dinâmicas - Market Talk - Jornal de Negócios" />
    <meta name="description" content="Market Talk" />
    <meta name="keywords" content="" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/icons/apple-touch-icon.png?v=1" />
    <link rel="icon" type="image/png" href="/i/icons/favicon-32x32.png?v=1" sizes="32x32" />
    <link rel="icon" type="image/png" href="/i/icons/android-chrome-192x192.png?v=1" sizes="192x192" />
    <link rel="icon" type="image/png" href="/i/icons/favicon-16x16.png?v=1" sizes="16x16" />
    <link rel="mask-icon" href="/i/icons/safari-pinned-tab.svg" color="#ee1400" />
    <link rel="shortcut icon" href="/i/icons/favicon.ico?v=2020_02_03" />
    <link rel="android-touch-icon" href="/i/icons/android-chrome-192x192.png" />
    <meta name="msapplication-TileColor" content="#ed1b31" />
    <meta name="msapplication-TileImage" content="/i/icons/mstile-144x144.png" />
    <meta name="msapplication-config" content="/i/icons/browserconfig.xml" />
    <meta name="theme-color" content="#ffffff" />
    <meta name="apple-itunes-app" content="app-id=448912779" />
    <meta name="google-play-app" content="app-id=com.cofina.androidjn" />
    <meta name="GCD" content="YTk3ODQ3ZWZhN2I4NzZmMzBkNTEwYjJlbd22dc153aa1d32433208f44d55e01d3" />
    <meta charset="utf-8">
    <meta name="generator" content="Google Web Designer 1.7.1.0130">
    <meta name="template" content="Expandable 3.0.0">
    <meta name="environment" content="gwd-doubleclick">
        <meta property="og:title" content="DJ MARKET TALK: Yields devem subir com agravamento de balanço das dinâmicas" />
        <meta property="og:type" content="article" />
        <meta property="og:image" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="676" />
        <meta name="twitter:title" content="DJ MARKET TALK: Yields devem subir com agravamento de balanço das dinâmicas" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@JNegocios" />
        <meta name="twitter:creator" content="@JNegocios" />
        <meta name="twitter:description" content="Market Talk" />
        <meta name="twitter:image" />
        <meta name="news_keywords" content="" />
        <link rel="image_src" />
        <link rel="image_src_wm" />
    <link rel="canonical" href="https://www.jornaldenegocios.pt/dow-jones/market-talk/detalhe/dj-market-talk-yields-devem-subir-com-agravamento-de-balanco-das-dinamicas" />
    <meta property="og:url" content="https://www.jornaldenegocios.pt/dow-jones/market-talk/detalhe/dj-market-talk-yields-devem-subir-com-agravamento-de-balanco-das-dinamicas" />
    <meta property="og:description" content="Market Talk" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"Market Talk","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.jornaldenegocios.pt/dow-jones/market-talk/detalhe/dj-market-talk-yields-devem-subir-com-agravamento-de-balanco-das-dinamicas"},"potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string"},"url":"https://www.jornaldenegocios.pt/dow-jones/market-talk/detalhe/dj-market-talk-yields-devem-subir-com-agravamento-de-balanco-das-dinamicas","author":{"@type":"Person","name":"Jornal de Negócios"},"dateCreated":"2021-08-17T19:47:56+00:00","dateModified":"2021-08-17T20:47:28+00:00","datePublished":"2021-08-17","hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".paywall"},"headline":"DJ MARKET TALK: Yields devem subir com agravamento de balanço das dinâmicas","inLanguage":"pt_pt","isAccessibleForFree":false,"publisher":{"@type":"Organization","name":"Jornal de Negócios","logo":{"@type":"ImageObject","url":"https://www.jornaldenegocios.pt/i/logoNegocios.png","height":"60","width":"302"}},"articleSection":"Market Talk"}</script>



    <link href='/Content/vendor/smart-app-banner.min.css?v=637644692840000000' rel='stylesheet'/>
<link href='/Content/main.min.css?v=637644692840000000' rel='stylesheet'/>    
        <link href='/Content/canal_detalhe.min.css?v=637644692840000000' rel='stylesheet'/>
        <link href='/Content/detalhe.min.css?v=637644692840000000' rel='stylesheet'/>
        <link href='/Content/detalhe_premium.min.css?v=637644692840000000' rel='stylesheet'/>
        <link href='/Content/detalhe_DJ.min.css?v=637644692840000000' rel='stylesheet'/>
    

    <script src='/Scripts/bundles/header.js?v=637644692840000000'></script>
    

    

    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '1792952664286644',
            xfbml: true,
            version: 'v2.6'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'jornaldenegocios.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1166430396729922');
        fbq('track', "PageView");
        fbq('trackCustom', 'ViewContent',{"Brand":"Jornal de Negócios","SiteSection":"dow-jones","SiteSection1":"market-talk"});;
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1166430396729922&ev=PageView&noscript=1" />
    </noscript>
<script>
    !function (e, t, n, s, u, a) {
        e.twq || (s = e.twq = function () {
            s.exe ? s.exe.apply(s, arguments) : s.queue.push(arguments);
        }, s.version = '1.1', s.queue = [], u = t.createElement(n), u.async = !0, u.src = '//static.ads-twitter.com/uwt.js',
            a = t.getElementsByTagName(n)[0], a.parentNode.insertBefore(u, a))
    }(window, document, 'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init', 'nvn8t');
    twq('track', 'PageView');

</script>






    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>
<script async src="https://cdn.insurads.com/bootstrap/QCEGSKKP.js"></script>


    
</head>
<body>
    

    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQK56RM"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
        var pushDataLayer = function (adBlockerUsage) {
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
                'adBlocker': adBlockerUsage,
                    
                    'tipoNoticia': 'Premium',
                    'tipoConteudo': 'Detalhe_Normal',
                    'tags': '',
                    'contentID': '1-769422',
                    'relacionadas': 'False',
                    'nrelacionadas': '0',
                    'datadePublicacao': '17-08-2021',
                    'datadeUpdate': '17-08-2021',
                    'horadePublicacao': '18:54:00',
                    'horadeUpdate': '20:47:28',
                    'caracteresTitulo': '70',
                    'caracteresLead': '',
                    'caracteresTexto': '1260',
                    'autor': '',
                    'embedVideo': '0',
                    'embedFotoGaleria': '0',
                    'embedInfo': '0',
                    'embedSlideShow': '0',
                    'embedFoto': '0',
                    'embedRedesSociais': '0',
                    'embedMapa': '0'
                    
            });
        }

        if (typeof cofinaAnalytics !== 'undefined') {
            cofinaAnalytics.getAdBlockerUsage()
                .then(function (value) {
                    pushDataLayer(value);
                });
        } else {
            pushDataLayer(false);
        }
        if (typeof cofinaAnalytics !== 'undefined' && typeof cofinaAnalytics.analyticsUserProfile !== 'undefined') {
            cofinaAnalytics.analyticsUserProfile.addVisit();
        }


    </script>

    <script type="text/javascript">


    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;

        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Jornal de Negocios',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                    { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                    { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

            if ($(".smartbanner").length > 0) {
                $("body").addClass("bannerApp");
                $(window).scroll(function () {
                    if ($(".smartbanner").length > 0 && $(".smartbanner").css("display") == "block") {
                        if ($(this).scrollTop() > 80) {
                            $("body").removeClass("bannerApp");
                        } else {
                            $("body").addClass("bannerApp");
                        }
                    }
                });

                $(".smartbanner-close").click(function () {
                    $("body").removeClass("bannerApp");
                });
            }

        }

        return {
            run: init(),
            init: init
        }

    })();
</script>

    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            var configAnalytics = {
                netscope: GlobalVariables.analyticsConfig.netscope,
                debugMode: GlobalVariables.analyticsConfig.debug,
            };

            configAnalytics.netscope.id = '.XnqKOMJvydNfOQtZmN0dabSnDRUX1iE0mfLUC65nvv.07';
            configAnalytics.netscope.event = 'dow-jones/market-talk';

            configAnalytics.clickEventsEnabled = true;
            cofinaAnalytics.init(configAnalytics);
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "664";$_fields.AreaName = "Market Talk";$_fields.FriendlyPath = "dow-jones/market-talk";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "769422";$_fields.ContentUrl = "https://www.jornaldenegocios.pt/dow-jones/market-talk/detalhe/dj-market-talk-yields-devem-subir-com-agravamento-de-balanco-das-dinamicas";$_fields.ContentTitle = "DJ MARKET TALK: Yields devem subir com agravamento de balanço das dinâmicas";$_fields.ContentDimensionValue = "Articles-769422";$_fields.IsPremium = "true";$_fields.ContentIDAnalytics = "1-769422";</script>

    <input type="hidden" id="hdnAreaID" value="664"/><input type="hidden" id="hdnAreaName" value="Market Talk"/><input type="hidden" id="hdnFriendlyPath" value="dow-jones/market-talk"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="769422"/><input type="hidden" id="hdnContentUrl" value="https://www.jornaldenegocios.pt/dow-jones/market-talk/detalhe/dj-market-talk-yields-devem-subir-com-agravamento-de-balanco-das-dinamicas"/><input type="hidden" id="hdnContentTitle" value="DJ MARKET TALK: Yields devem subir com agravamento de balanço das dinâmicas"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-769422"/><input type="hidden" id="hdnIsPremium" value="true"/><input type="hidden" id="hdnContentIDAnalytics" value="1-769422"/>



    <div id="div-gpt-ad-oop-0">
</div>

    
    <div id="mainMenu" data-analytics-category="Menu_Hamburguer">
        <div class="firstLevel_menu">
            <div class="menu_utils">
                    <span class="ic_login"></span>
                    <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" class="perfil" title="Login" data-analytics-action="Definicoes" data-analytics-label="Login">
                        Login
                    </a>
            </div>
            <form class="pesquisa" role="search" method="get" action="/pesquisa/">
                <label for="pesquisar">
                    <span class="sr-only">Search</span>
                </label>
                <input type="text" name="q" placeholder="Pesquisar" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisar'" id="pesquisar" />
                <button class="ic_search" data-analytics-action="Definicoes" data-analytics-label="Pesquisar"></button>
            </form>

<div class="premium_info">
                    <span>Assine o Negócios e aceda sem limites, no pc e no smartphone</span>
                    <a href="https://www.jornaldenegocios.pt/assinaturas/compra/experiencia/pagamento" class="assine_header" id="btnAssinarMenu" title="ASSINAR 1mês/1€">ASSINAR 1mês/1€</a>
</div>                <script>
                    var btn_Assinar_Menu = document.getElementById("btnAssinarMenu");
                    if (btn_Assinar_Menu !== null) {
                        btn_Assinar_Menu.setAttribute("href", btn_Assinar_Menu.href + "?utm_medium=1-769422&utm_source=hamburguer&utm_campaign=Assinaturas_BotoesAssinar");
                    }
                </script>

                <ul class="lista_canais">
                        <li class="">
                            <a href="/noticias-no-minuto" target="_self"   class="noticias-no-minuto" data-analytics-action="REF_0" data-analytics-label="/noticias-no-minuto" data-url="/noticias-no-minuto" title="Not&#237;cias no Minuto">Not&#237;cias no Minuto</a>

                        </li>
                        <li class="">
                            <a href="/premium" target="_self"   class="premium" data-analytics-action="REF_1" data-analytics-label="/premium" data-url="/premium" title="Premium">Premium</a>

                        </li>
                        <li class="secondLevel">
                            <a href="/cotacoes" target="_self"   class="cotacoes" data-analytics-action="REF_2" data-analytics-label="/cotacoes" data-url="/cotacoes" title="Cota&#231;&#245;es">Cota&#231;&#245;es</a>

                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/cotacoes" target="_self"  title="PSI-20"  data-analytics-action="REF_2" data-analytics-label="/cotacoes" data-url="/cotacoes">PSI-20</a></li>
                                            <li><a href="/cotacoes/cambio/EURUSD" target="_blank" rel=&quot;noopener&quot; title="C&#226;mbios"  data-analytics-action="REF_2" data-analytics-label="/cotacoes/cambio/EURUSD" data-url="/cotacoes">C&#226;mbios</a></li>
                                            <li><a href="/mercados/bolsa" target="_blank" rel=&quot;noopener&quot; title="Mercados"  data-analytics-action="REF_2" data-analytics-label="/mercados/bolsa" data-url="/cotacoes">Mercados</a></li>
                                            <li><a href="/cotacoes/indice/PSI-20/analisis-tecnico" target="_blank" rel=&quot;noopener&quot; title="An&#225;lise Fundamental"  data-analytics-action="REF_2" data-analytics-label="/cotacoes/indice/PSI-20/analisis-tecnico" data-url="/cotacoes">An&#225;lise Fundamental</a></li>
                                            <li><a href="/cotacoes/indice/PSI-20/analisis-tecnico" target="_blank" rel=&quot;noopener&quot; title="An&#225;lise T&#233;cnica"  data-analytics-action="REF_2" data-analytics-label="/cotacoes/indice/PSI-20/analisis-tecnico" data-url="/cotacoes">An&#225;lise T&#233;cnica</a></li>
                                            <li><a href="/mercados/taxas-de-juro" target="_blank" rel=&quot;noopener&quot; title="Taxas de juro"  data-analytics-action="REF_2" data-analytics-label="/mercados/taxas-de-juro" data-url="/cotacoes">Taxas de juro</a></li>
                                            <li><a href="/mercados/materias-primas" target="_blank" rel=&quot;noopener&quot; title="Mat&#233;rias-primas"  data-analytics-action="REF_2" data-analytics-label="/mercados/materias-primas" data-url="/cotacoes">Mat&#233;rias-primas</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="secondLevel">
                            <a href="/weekend" target="_self"   class="weekend" data-analytics-action="REF_3" data-analytics-label="/weekend" data-url="/weekend" title="Weekend">Weekend</a>

                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/weekend/livros" target="_self"  title="Livros"  data-analytics-action="REF_3" data-analytics-label="/weekend/livros" data-url="/weekend">Livros</a></li>
                                            <li><a href="/weekend/musica" target="_self"  title="M&#250;sica"  data-analytics-action="REF_3" data-analytics-label="/weekend/musica" data-url="/weekend">M&#250;sica</a></li>
                                            <li><a href="/weekend/cinema" target="_self"  title="Cinema"  data-analytics-action="REF_3" data-analytics-label="/weekend/cinema" data-url="/weekend">Cinema</a></li>
                                            <li><a href="/weekend/automoveis" target="_self"  title="Autom&#243;veis"  data-analytics-action="REF_3" data-analytics-label="/weekend/automoveis" data-url="/weekend">Autom&#243;veis</a></li>
                                            <li><a href="/weekend/vinhos" target="_self"  title="Vinhos"  data-analytics-action="REF_3" data-analytics-label="/weekend/vinhos" data-url="/weekend">Vinhos</a></li>
                                            <li><a href="/weekend/gastronomia" target="_self"  title="Gastronomia"  data-analytics-action="REF_3" data-analytics-label="/weekend/gastronomia" data-url="/weekend">Gastronomia</a></li>
                                            <li><a href="/weekend/as-50-grandes-familias-da-economia-portuguesa" target="_self"  title=" As 50 grandes fam&#237;lias da Economia Portuguesa"  data-analytics-action="REF_3" data-analytics-label="/weekend/as-50-grandes-familias-da-economia-portuguesa" data-url="/weekend"> As 50 grandes fam&#237;lias da Economia Portuguesa</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="secondLevel">
                            <a href="/empresas" target="_self"   class="empresas" data-analytics-action="REF_4" data-analytics-label="/empresas" data-url="/empresas" title="Empresas">Empresas</a>

                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/empresas/banca---financas" target="_self"  title="Banca"  data-analytics-action="REF_4" data-analytics-label="/empresas/banca---financas" data-url="/empresas">Banca</a></li>
                                            <li><a href="/empresas/industria" target="_self"  title="Ind&#250;stria"  data-analytics-action="REF_4" data-analytics-label="/empresas/industria" data-url="/empresas">Ind&#250;stria</a></li>
                                            <li><a href="/empresas/imobiliario" target="_self"  title="Imobili&#225;rio"  data-analytics-action="REF_4" data-analytics-label="/empresas/imobiliario" data-url="/empresas">Imobili&#225;rio</a></li>
                                            <li><a href="/empresas/energia" target="_self"  title="Energia"  data-analytics-action="REF_4" data-analytics-label="/empresas/energia" data-url="/empresas">Energia</a></li>
                                            <li><a href="/empresas/automovel" target="_self"  title="Autom&#243;vel"  data-analytics-action="REF_4" data-analytics-label="/empresas/automovel" data-url="/empresas">Autom&#243;vel</a></li>
                                            <li><a href="/empresas/transportes" target="_self"  title="Transportes"  data-analytics-action="REF_4" data-analytics-label="/empresas/transportes" data-url="/empresas">Transportes</a></li>
                                            <li><a href="/empresas/telecomunicacoes" target="_self"  title="Telecomunica&#231;&#245;es"  data-analytics-action="REF_4" data-analytics-label="/empresas/telecomunicacoes" data-url="/empresas">Telecomunica&#231;&#245;es</a></li>
                                            <li><a href="/empresas/tecnologias" target="_self"  title="Tecnologias"  data-analytics-action="REF_4" data-analytics-label="/empresas/tecnologias" data-url="/empresas">Tecnologias</a></li>
                                            <li><a href="/empresas/turismo---lazer" target="_self"  title="Turismo e Lazer"  data-analytics-action="REF_4" data-analytics-label="/empresas/turismo---lazer" data-url="/empresas">Turismo e Lazer</a></li>
                                            <li><a href="/empresas/comercio" target="_self"  title="Com&#233;rcio"  data-analytics-action="REF_4" data-analytics-label="/empresas/comercio" data-url="/empresas">Com&#233;rcio</a></li>
                                            <li><a href="/empresas/construcao" target="_self"  title="Constru&#231;&#227;o"  data-analytics-action="REF_4" data-analytics-label="/empresas/construcao" data-url="/empresas">Constru&#231;&#227;o</a></li>
                                            <li><a href="/empresas/media" target="_self"  title="Media"  data-analytics-action="REF_4" data-analytics-label="/empresas/media" data-url="/empresas">Media</a></li>
                                            <li><a href="/empresas/agricultura-e-pescas" target="_self"  title="Agricultura e Pescas"  data-analytics-action="REF_4" data-analytics-label="/empresas/agricultura-e-pescas" data-url="/empresas">Agricultura e Pescas</a></li>
                                            <li><a href="/empresas/concorrencia---regulacao" target="_self"  title="Concorr&#234;ncia &amp; Regula&#231;&#227;o"  data-analytics-action="REF_4" data-analytics-label="/empresas/concorrencia---regulacao" data-url="/empresas">Concorr&#234;ncia &amp; Regula&#231;&#227;o</a></li>
                                            <li><a href="/empresas/desporto" target="_self"  title="Desporto"  data-analytics-action="REF_4" data-analytics-label="/empresas/desporto" data-url="/empresas">Desporto</a></li>
                                            <li><a href="/empresas/pme" target="_self"  title="PME"  data-analytics-action="REF_4" data-analytics-label="/empresas/pme" data-url="/empresas">PME</a></li>
                                            <li><a href="/empresas/web-summit" target="_self"  title="Web Summit"  data-analytics-action="REF_4" data-analytics-label="/empresas/web-summit" data-url="/empresas">Web Summit</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="secondLevel">
                            <a href="/economia" target="_self"   class="economia" data-analytics-action="REF_5" data-analytics-label="/economia" data-url="/economia" title="Economia">Economia</a>

                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/economia/coronavirus" target="_self"  title="Covid-19"  data-analytics-action="REF_5" data-analytics-label="/economia/coronavirus" data-url="/economia">Covid-19</a></li>
                                            <li><a href="/economia/impostos" target="_self"  title="Impostos"  data-analytics-action="REF_5" data-analytics-label="/economia/impostos" data-url="/economia">Impostos</a></li>
                                            <li><a href="/economia/politica" target="_self"  title="Pol&#237;tica"  data-analytics-action="REF_5" data-analytics-label="/economia/politica" data-url="/economia">Pol&#237;tica</a></li>
                                            <li><a href="/economia/financas-publicas" target="_self"  title="Finan&#231;as P&#250;blicas"  data-analytics-action="REF_5" data-analytics-label="/economia/financas-publicas" data-url="/economia">Finan&#231;as P&#250;blicas</a></li>
                                            <li><a href="/economia/conjuntura" target="_self"  title="Conjuntura"  data-analytics-action="REF_5" data-analytics-label="/economia/conjuntura" data-url="/economia">Conjuntura</a></li>
                                            <li><a href="/economia/europa" target="_self"  title="Europa"  data-analytics-action="REF_5" data-analytics-label="/economia/europa" data-url="/economia">Europa</a></li>
                                            <li><a href="/economia/mundo" target="_self"  title="Mundo"  data-analytics-action="REF_5" data-analytics-label="/economia/mundo" data-url="/economia">Mundo</a></li>
                                            <li><a href="/economia/mundo/africa/angola" target="_self"  title="Angola"  data-analytics-action="REF_5" data-analytics-label="/economia/mundo/africa/angola" data-url="/economia">Angola</a></li>
                                            <li><a href="/economia/emprego" target="_self"  title="Emprego"  data-analytics-action="REF_5" data-analytics-label="/economia/emprego" data-url="/economia">Emprego</a></li>
                                            <li><a href="/economia/funcao-publica" target="_self"  title="Fun&#231;&#227;o P&#250;blica"  data-analytics-action="REF_5" data-analytics-label="/economia/funcao-publica" data-url="/economia">Fun&#231;&#227;o P&#250;blica</a></li>
                                            <li><a href="/economia/seguranca-social" target="_self"  title="Seguran&#231;a Social"  data-analytics-action="REF_5" data-analytics-label="/economia/seguranca-social" data-url="/economia">Seguran&#231;a Social</a></li>
                                            <li><a href="/economia/politica-monetaria" target="_self"  title="Pol&#237;tica Monet&#225;ria"  data-analytics-action="REF_5" data-analytics-label="/economia/politica-monetaria" data-url="/economia">Pol&#237;tica Monet&#225;ria</a></li>
                                            <li><a href="/economia/justica" target="_self"  title="Justi&#231;a"  data-analytics-action="REF_5" data-analytics-label="/economia/justica" data-url="/economia">Justi&#231;a</a></li>
                                            <li><a href="/economia/justica/lex" target="_self"  title="LEX"  data-analytics-action="REF_5" data-analytics-label="/economia/justica/lex" data-url="/economia">LEX</a></li>
                                            <li><a href="/economia/saude" target="_self"  title="Sa&#250;de"  data-analytics-action="REF_5" data-analytics-label="/economia/saude" data-url="/economia">Sa&#250;de</a></li>
                                            <li><a href="/economia/educacao" target="_self"  title="Educa&#231;&#227;o"  data-analytics-action="REF_5" data-analytics-label="/economia/educacao" data-url="/economia">Educa&#231;&#227;o</a></li>
                                            <li><a href="/economia/autarquias" target="_self"  title="Autarquias"  data-analytics-action="REF_5" data-analytics-label="/economia/autarquias" data-url="/economia">Autarquias</a></li>
                                            <li><a href="/economia/rendas" target="_self"  title="Rendas"  data-analytics-action="REF_5" data-analytics-label="/economia/rendas" data-url="/economia">Rendas</a></li>
                                            <li><a href="/economia/ambiente" target="_self"  title="Ambiente"  data-analytics-action="REF_5" data-analytics-label="/economia/ambiente" data-url="/economia">Ambiente</a></li>
                                            <li><a href="/economia/cultura" target="_self"  title="Cultura"  data-analytics-action="REF_5" data-analytics-label="/economia/cultura" data-url="/economia">Cultura</a></li>
                                            <li><a href="/economia/defesa" target="_self"  title="Defesa"  data-analytics-action="REF_5" data-analytics-label="/economia/defesa" data-url="/economia">Defesa</a></li>
                                            <li><a href="/economia/fundos-comunitarios" target="_self"  title="Fundos Comunit&#225;rios"  data-analytics-action="REF_5" data-analytics-label="/economia/fundos-comunitarios" data-url="/economia">Fundos Comunit&#225;rios</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="secondLevel">
                            <a href="/mercados" target="_self"   class="mercados" data-analytics-action="REF_6" data-analytics-label="/mercados" data-url="/mercados" title="Mercados">Mercados</a>

                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/mercados/bolsa" target="_self"  title="Bolsa"  data-analytics-action="REF_6" data-analytics-label="/mercados/bolsa" data-url="/mercados">Bolsa</a></li>
                                            <li><a href="/mercados/mercados-num-minuto" target="_self"  title="Mercados num Minuto"  data-analytics-action="REF_6" data-analytics-label="/mercados/mercados-num-minuto" data-url="/mercados">Mercados num Minuto</a></li>
                                            <li><a href="/mercados/investidor-privado" target="_self"  title="Investidor Privado"  data-analytics-action="REF_6" data-analytics-label="/mercados/investidor-privado" data-url="/mercados">Investidor Privado</a></li>
                                            <li><a href="/mercados/bolsa/research" target="_self"  title="Research"  data-analytics-action="REF_6" data-analytics-label="/mercados/bolsa/research" data-url="/mercados">Research</a></li>
                                            <li><a href="/mercados/bolsa/dividendos" target="_self"  title="Dividendos"  data-analytics-action="REF_6" data-analytics-label="/mercados/bolsa/dividendos" data-url="/mercados">Dividendos</a></li>
                                            <li><a href="/mercados/obrigacoes" target="_self"  title="Obriga&#231;&#245;es"  data-analytics-action="REF_6" data-analytics-label="/mercados/obrigacoes" data-url="/mercados">Obriga&#231;&#245;es</a></li>
                                            <li><a href="/mercados/materias-primas" target="_self"  title="Mat&#233;rias-primas"  data-analytics-action="REF_6" data-analytics-label="/mercados/materias-primas" data-url="/mercados">Mat&#233;rias-primas</a></li>
                                            <li><a href="/mercados/mercados-num-minuto" target="_self"  title="C&#226;mbios"  data-analytics-action="REF_6" data-analytics-label="/mercados/mercados-num-minuto" data-url="/mercados">C&#226;mbios</a></li>
                                            <li><a href="/mercados/taxas-de-juro" target="_self"  title="Taxas de Juro"  data-analytics-action="REF_6" data-analytics-label="/mercados/taxas-de-juro" data-url="/mercados">Taxas de Juro</a></li>
                                            <li><a href="/mercados/credito" target="_self"  title="Cr&#233;dito"  data-analytics-action="REF_6" data-analytics-label="/mercados/credito" data-url="/mercados">Cr&#233;dito</a></li>
                                            <li><a href="/mercados/fundos-de-investimento" target="_self"  title="Fundos de Investimento"  data-analytics-action="REF_6" data-analytics-label="/mercados/fundos-de-investimento" data-url="/mercados">Fundos de Investimento</a></li>
                                            <li><a href="/mercados/analise-tecnica" target="_self"  title="An&#225;lise T&#233;cnica"  data-analytics-action="REF_6" data-analytics-label="/mercados/analise-tecnica" data-url="/mercados">An&#225;lise T&#233;cnica</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="secondLevel">
                            <a href="/opiniao" target="_self"   class="opiniao" data-analytics-action="REF_7" data-analytics-label="/opiniao" data-url="/opiniao" title="Opini&#227;o">Opini&#227;o</a>

                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/opiniao/editorial" target="_self"  title="Editorial"  data-analytics-action="REF_7" data-analytics-label="/opiniao/editorial" data-url="/opiniao">Editorial</a></li>
                                            <li><a href="/opiniao/colunistas" target="_self"  title="Colunistas"  data-analytics-action="REF_7" data-analytics-label="/opiniao/colunistas" data-url="/opiniao">Colunistas</a></li>
                                            <li><a href="/opiniao/economistas" target="_self"  title="Economistas"  data-analytics-action="REF_7" data-analytics-label="/opiniao/economistas" data-url="/opiniao">Economistas</a></li>
                                            <li><a href="/opiniao/deans-corner" target="_self"  title="Deans’ Corner"  data-analytics-action="REF_7" data-analytics-label="/opiniao/deans-corner" data-url="/opiniao">Deans’ Corner</a></li>
                                            <li><a href="/opiniao/cartoon-sa" target="_self"  title="Cartoon SA"  data-analytics-action="REF_7" data-analytics-label="/opiniao/cartoon-sa" data-url="/opiniao">Cartoon SA</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="">
                            <a href="/podcast/o-dinheiro-da-europa-descodificado" target="_self"   class="novo" data-analytics-action="REF_8" data-analytics-label="/podcast/o-dinheiro-da-europa-descodificado" data-url="/podcast/o-dinheiro-da-europa-descodificado" title="Podcast">Podcast</a>

                        </li>
                        <li class="">
                            <a href="/negocios-iniciativas/poderosos" target="_self"   class="negocios-iniciativas/poderosos" data-analytics-action="REF_9" data-analytics-label="/negocios-iniciativas/poderosos" data-url="/negocios-iniciativas/poderosos" title="Poderosos">Poderosos</a>

                        </li>
                        <li class="secondLevel">
                            <a href="javascript:;" target="_self"   class="multimedia" data-analytics-action="REF_10" data-analytics-label="javascript:;" data-url="javascript:;" title="Multim&#233;dia">Multim&#233;dia</a>

                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/multimedia/negocios-tv" target="_self"  title="Neg&#243;cios TV"  data-analytics-action="REF_10" data-analytics-label="/multimedia/negocios-tv" data-url="javascript:;">Neg&#243;cios TV</a></li>
                                            <li><a href="/multimedia/fotogalerias" target="_self"  title="Fotogalerias"  data-analytics-action="REF_10" data-analytics-label="/multimedia/fotogalerias" data-url="javascript:;">Fotogalerias</a></li>
                                            <li><a href="/multimedia/mapas" target="_self"  title="Mapas"  data-analytics-action="REF_10" data-analytics-label="/multimedia/mapas" data-url="javascript:;">Mapas</a></li>
                                            <li><a href="/multimedia/infografias" target="_self"  title="Infografias"  data-analytics-action="REF_10" data-analytics-label="/multimedia/infografias" data-url="javascript:;">Infografias</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="">
                            <a href="https://www.must.jornaldenegocios.pt/" target="_blank" rel=&quot;noopener&quot;  class="" data-analytics-action="REF_11" data-analytics-label="https://www.must.jornaldenegocios.pt/" data-url="https://www.must.jornaldenegocios.pt/" title="MUST">MUST</a>

                        </li>
                        <li class="secondLevel">
                            <a href="/sustentabilidade" target="_self"   class="sustentabilidade" data-analytics-action="REF_12" data-analytics-label="/sustentabilidade" data-url="/sustentabilidade" title="Sustentabilidade">Sustentabilidade</a>

                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/sustentabilidade/financas-sustentaveis" target="_self"  title="Finan&#231;as Sustent&#225;veis"  data-analytics-action="REF_12" data-analytics-label="/sustentabilidade/financas-sustentaveis" data-url="/sustentabilidade">Finan&#231;as Sustent&#225;veis</a></li>
                                            <li><a href="/sustentabilidade/smart-cities" target="_self"  title="Smart Cities"  data-analytics-action="REF_12" data-analytics-label="/sustentabilidade/smart-cities" data-url="/sustentabilidade">Smart Cities</a></li>
                                            <li><a href="/sustentabilidade/economia-circular" target="_self"  title="Economia Circular"  data-analytics-action="REF_12" data-analytics-label="/sustentabilidade/economia-circular" data-url="/sustentabilidade">Economia Circular</a></li>
                                            <li><a href="/sustentabilidade/ambiente---descarbonizacao" target="_self"  title="Ambiente &amp; Descarboniza&#231;&#227;o"  data-analytics-action="REF_12" data-analytics-label="/sustentabilidade/ambiente---descarbonizacao" data-url="/sustentabilidade">Ambiente &amp; Descarboniza&#231;&#227;o</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="secondLevel">
                            <a href="/negocios-iniciativas" target="_self"   class="negocios-iniciativas" data-analytics-action="REF_13" data-analytics-label="/negocios-iniciativas" data-url="/negocios-iniciativas" title="Neg&#243;cios Iniciativas">Neg&#243;cios Iniciativas</a>

                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/negocios-iniciativas/poderosos" target="_self"  title="Poderosos"  data-analytics-action="REF_13" data-analytics-label="/negocios-iniciativas/poderosos" data-url="/negocios-iniciativas">Poderosos</a></li>
                                            <li><a href="/negocios-iniciativas/pme-no-radar" target="_self"  title="PME no Radar"  data-analytics-action="REF_13" data-analytics-label="/negocios-iniciativas/pme-no-radar" data-url="/negocios-iniciativas">PME no Radar</a></li>
                                            <li><a href="/negocios-iniciativas/negocios-e-portugal" target="_self"  title="Neg&#243;cios &#233; Portugal"  data-analytics-action="REF_13" data-analytics-label="/negocios-iniciativas/negocios-e-portugal" data-url="/negocios-iniciativas">Neg&#243;cios &#233; Portugal</a></li>
                                            <li><a href="/negocios-iniciativas/saude-sustentavel" target="_self"  title="Sa&#250;de Sustent&#225;vel"  data-analytics-action="REF_13" data-analytics-label="/negocios-iniciativas/saude-sustentavel" data-url="/negocios-iniciativas">Sa&#250;de Sustent&#225;vel</a></li>
                                            <li><a href="/negocios-iniciativas/premio-excellens-oeconomia" target="_self"  title="Pr&#233;mio Excellens Oeconomia"  data-analytics-action="REF_13" data-analytics-label="/negocios-iniciativas/premio-excellens-oeconomia" data-url="/negocios-iniciativas">Pr&#233;mio Excellens Oeconomia</a></li>
                                            <li><a href="/negocios-iniciativas/jogo-da-bolsa" target="_self"  title="Jogo da Bolsa"  data-analytics-action="REF_13" data-analytics-label="/negocios-iniciativas/jogo-da-bolsa" data-url="/negocios-iniciativas">Jogo da Bolsa</a></li>
                                            <li><a href="/negocios-iniciativas/premios-exportacao---internaci" target="_self"  title="Pr&#233;mios exporta&#231;&#227;o &amp; Internacionaliza&#231;&#227;o"  data-analytics-action="REF_13" data-analytics-label="/negocios-iniciativas/premios-exportacao---internaci" data-url="/negocios-iniciativas">Pr&#233;mios exporta&#231;&#227;o &amp; Internacionaliza&#231;&#227;o</a></li>
                                            <li><a href="/negocios-iniciativas/portugal-digital-awards" target="_self"  title="Portugal Digital Awards"  data-analytics-action="REF_13" data-analytics-label="/negocios-iniciativas/portugal-digital-awards" data-url="/negocios-iniciativas">Portugal Digital Awards</a></li>
                                            <li><a href="/negocios-iniciativas/premio-flad-ey-buzz-usa" target="_self"  title="Pr&#233;mio FLAD.EY BUZZ USA"  data-analytics-action="REF_13" data-analytics-label="/negocios-iniciativas/premio-flad-ey-buzz-usa" data-url="/negocios-iniciativas">Pr&#233;mio FLAD.EY BUZZ USA</a></li>
                                            <li><a href="/negocios-iniciativas/digital-marketing" target="_self"  title="Digital Marketing"  data-analytics-action="REF_13" data-analytics-label="/negocios-iniciativas/digital-marketing" data-url="/negocios-iniciativas">Digital Marketing</a></li>
                                            <li><a href="/negocios-iniciativas/banca-do-futuro" target="_self"  title="Banca do Futuro"  data-analytics-action="REF_13" data-analytics-label="/negocios-iniciativas/banca-do-futuro" data-url="/negocios-iniciativas">Banca do Futuro</a></li>
                                            <li><a href="/negocios-iniciativas/eletric-summit" target="_self"  title="Electric Summit"  data-analytics-action="REF_13" data-analytics-label="/negocios-iniciativas/eletric-summit" data-url="/negocios-iniciativas">Electric Summit</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="">
                            <a href="/negocios-em-rede" target="_self"   class="negocios-em-rede" data-analytics-action="REF_14" data-analytics-label="/negocios-em-rede" data-url="/negocios-em-rede" title="Neg&#243;cios em Rede">Neg&#243;cios em Rede</a>

                        </li>
                        <li class="">
                            <a href="http://empresite.jornaldenegocios.pt" target="_blank" rel=&quot;noopener&quot;  class="directorio-de-empresas-empresite" data-analytics-action="REF_15" data-analytics-label="http://empresite.jornaldenegocios.pt" data-url="http://empresite.jornaldenegocios.pt" title="Diret&#243;rio de Empresas Empresite">Diret&#243;rio de Empresas Empresite</a>

                        </li>
                        <li class="secondLevel">
                            <a href="/c-studio" target="_self"   class="c-studio" data-analytics-action="REF_16" data-analytics-label="/c-studio" data-url="/c-studio" title="C-Studio">C-Studio</a>

                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="https://edpbusinesssummit.negocios.pt/" target="_blank" rel=&quot;noopener&quot; title="EDP Business Summit"  data-analytics-action="REF_16" data-analytics-label="https://edpbusinesssummit.negocios.pt/" data-url="/c-studio">EDP Business Summit</a></li>
                                            <li><a href="https://electricsummit.negocios.pt/" target="_blank" rel=&quot;noopener&quot; title="Electric Summit"  data-analytics-action="REF_16" data-analytics-label="https://electricsummit.negocios.pt/" data-url="/c-studio">Electric Summit</a></li>
                                            <li><a href="http://boardingpass.negocios.pt" target="_blank" rel=&quot;noopener&quot; title="Boarding Pass to Asia"  data-analytics-action="REF_16" data-analytics-label="http://boardingpass.negocios.pt" data-url="/c-studio">Boarding Pass to Asia</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="">
                            <a href="/dow-jones" target="_self"  style="color:#C49241 !important" class="dow-jones" data-analytics-action="REF_17" data-analytics-label="/dow-jones" data-url="/dow-jones" title="Dow Jones Mercados Globais">Dow Jones Mercados Globais</a>

                        </li>
                        <li class="">
                            <a href="/mais/analises-deco" target="_self"   class="mais/analises-deco" data-analytics-action="REF_18" data-analytics-label="/mais/analises-deco" data-url="/mais/analises-deco" title="An&#225;lises Deco">An&#225;lises Deco</a>

                        </li>
                        <li class="">
                            <a href="/elevador" target="_self"   class="elevador" data-analytics-action="REF_19" data-analytics-label="/elevador" data-url="/elevador" title="Elevador">Elevador</a>

                        </li>
                        <li class="">
                            <a href="/opiniao/cartoon-sa" target="_self"   class="opiniao/cartoon-sa" data-analytics-action="REF_20" data-analytics-label="/opiniao/cartoon-sa" data-url="/opiniao/cartoon-sa" title="Cartoon SA">Cartoon SA</a>

                        </li>
                        <li class="">
                            <a href="/mais/primeira-pagina" target="_self"   class="mais/primeira-pagina" data-analytics-action="REF_21" data-analytics-label="/mais/primeira-pagina" data-url="/mais/primeira-pagina" title="Primeira P&#225;gina">Primeira P&#225;gina</a>

                        </li>
                        <li class="">
                            <a href="https://jornaldenegocios.pt/epaper" target="_blank" rel=&quot;noopener&quot;  class="" data-analytics-action="REF_22" data-analytics-label="https://jornaldenegocios.pt/epaper" data-url="https://jornaldenegocios.pt/epaper" title="E-paper">E-paper</a>

                        </li>
                        <li class="">
                            <a href="https://www.jornaldenegocios.pt/subscrevernewsletters?utm_source=botaohamburguer" target="_blank" rel=&quot;noopener&quot;  class="" data-analytics-action="REF_23" data-analytics-label="https://www.jornaldenegocios.pt/subscrevernewsletters?utm_source=botaohamburguer" data-url="https://www.jornaldenegocios.pt/subscrevernewsletters?utm_source=botaohamburguer" title="Newsletters">Newsletters</a>

                        </li>
                </ul>

        </div>
    </div>
    <div class="menuMask"></div>




<header class="header" data-analytics-category="Menu_Header">
<section class="barra_cofina" id="_addCofinaBar_">
    <h6 class="sr-only">Outros sites Cofina</h6>
    <iframe src="//barra.xl.pt/responsive/jornaldenegocios.html?site=jornaldenegocios.pt" scrolling="no" id="iframe_barra" style="border:none;overflow:hidden;" frameborder="0" title="Outros sites Cofina"></iframe>
</section>
    <div class="header_top">
        <button type="button" class="ic_main_menu" aria-label="menu" title="Menu">
            <span>Menu</span>
        </button>
        <a href="/" class="logo" title="Jornal de Negócios"><span class="sr-only">Jornal de Negócios</span></a>

        

<ul class="header_utils">
            <li>
                <a href="/assinaturas" class="assine_header" data-analytics-category="Geral_Botao_Assinar_Assinaturas"  data-analytics-action="Header" id="btnAssinarHeader" title="Assine o Jornal de Negócios">ASSINE JÁ</a>
            </li>

    <li class="pesquisabarra">
        <form class="pesquisaHeader" role="search" method="get" action="/pesquisa/">
            <div class="search" id="searchbarra">
                <input type="text" name="q" class="form-control input-sm" maxlength="64" placeholder="Pesquisar" id="inputbarra">
                <button class="ic_search btn" data-analytics-action="Definicoes" data-analytics-label="Pesquisar"></button>
            </div>
        </form>
    </li>

    <li>
        <a href="javascript:void(0)" class="ic_notificacao" title="Notificações"><span class="sr-only">Notificações</span></a>
    </li>

            <li>
            <a href="javascript:void(0)" onclick="CofinaSSOApi.gotoLogin();" class="ic_login" title="Login"  data-analytics-action="Definicoes"  data-analytics-label="Login"  ><span class="sr-only">Login</span></a>
        </li>

</ul>

<script>
         var btnAssinarHeader = document.getElementById("btnAssinarHeader");
        if (btnAssinarHeader !== null) {
            btnAssinarHeader.addEventListener('click', function (event) {
                cofinaAnalytics.gaEvent('event', 'Botao_Assinar', 'geral_header', '1-769422');
            }, false);
            var url = GlobalVariables.ENV_URL.replace(new RegExp("[/]*$"), '');
            btnAssinarHeader.setAttribute("data-analytics-label", "1-769422");
            btnAssinarHeader.setAttribute("href", url + btnAssinarHeader.pathname + "?utm_medium=1-769422&utm_source=Header&utm_campaign=Assinaturas_BotoesAssinar");
        }
</script>


        <div class="notificacao" id="notificacao" style="display:none">
    <div class="notificacaoContainer">
        <div class="tipNotificacao"></div>
        <span class="icon-logo-n"></span>
        <div class="notificacaoText">
            <span id="notificacaoText">Deseja receber notificações?</span>
            <div class="clearfix mt-2"></div>
            <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar btClose_notificacoes" id="cancelar" data-action="subscribe">Cancelar</a>
            <a href="javascript:void(0)" id="pushContinue" data-target="self" data-action="subscribe" class="continuar">Continuar</a>
        </div>
    </div>
</div>

    </div>

    
<nav class="header_canais">
    
    <div class="canais">
        
                <a href="/" target="_blank" rel=&quot;noopener&quot;  class="" title="In&#237;cio" data-analytics-action="REF_0" data-analytics-label="/">In&#237;cio</a>
                <a href="/noticias-no-minuto" target="_self"   class="noticias-no-minuto" title="Not&#237;cias no Minuto" data-analytics-action="REF_1" data-analytics-label="/noticias-no-minuto">Not&#237;cias no Minuto</a>
                <a href="/premium" target="_self"   class="premium" title="Premium" data-analytics-action="REF_2" data-analytics-label="/premium">Premium</a>
                <a href="/cotacoes" target="_self"   class="cotacoes" title="Cota&#231;&#245;es" data-analytics-action="REF_3" data-analytics-label="/cotacoes">Cota&#231;&#245;es</a>
                <a href="/opiniao" target="_self"   class="opiniao" title="Opini&#227;o" data-analytics-action="REF_4" data-analytics-label="/opiniao">Opini&#227;o</a>
                <a href="/weekend" target="_self"   class="weekend" title="Weekend" data-analytics-action="REF_5" data-analytics-label="/weekend">Weekend</a>
                <a href="http://empresite.jornaldenegocios.pt" target="_blank" rel=&quot;noopener&quot;  class="directorio-de-empresas-empresite" title="Diret&#243;rio de Empresas Empresite" data-analytics-action="REF_6" data-analytics-label="http://empresite.jornaldenegocios.pt">Diret&#243;rio de Empresas Empresite</a>
                <a href="https://www.must.jornaldenegocios.pt/" target="_blank" rel=&quot;noopener&quot;  class="" title="MUST" data-analytics-action="REF_7" data-analytics-label="https://www.must.jornaldenegocios.pt/">MUST</a>
    </div>


            <div class="temas" data-analytics-category="Menu_Header_Temas">
<a href="https://www.jornaldenegocios.pt/mercados/detalhe/20210717-2346-calendario-de-resultados-do-primeiro-semestre" title="Resultados do primeiro semestre" data-analytics-action="REF_0" data-analytics-label="https://www.jornaldenegocios.pt/mercados/detalhe/20210717-2346-calendario-de-resultados-do-primeiro-semestre">Resultados do primeiro semestre</a>
<a href="https://www.jornaldenegocios.pt/mercados/bolsa/dividendos" title="Dividendos" data-analytics-action="REF_1" data-analytics-label="https://www.jornaldenegocios.pt/mercados/bolsa/dividendos">Dividendos</a>
<a href="https://www.jornaldenegocios.pt/sabermais/covid" title="Covid-19" data-analytics-action="REF_2" data-analytics-label="https://www.jornaldenegocios.pt/sabermais/covid">Covid-19</a>

        </div>


</nav>
 

</header>

    

    <section>
        <h6 class="sr-only">Notícias em Destaque</h6>
        <div class="destaques_hp">
    <article class="destaque  " data-analytics-category="DestaquesTopo">

            <div class="figure_container">
                    <figure class="image">
                        <a title="“Rating” para as a&#231;&#245;es europeias em m&#225;ximos de uma d&#233;cada" href="/mercados/bolsa/detalhe/rating-para-as-acoes-europeias-em-maximos-de-uma-decada" target="_self" data-analytics-action="REF_0" data-analytics-label="/mercados/bolsa/detalhe/rating-para-as-acoes-europeias-em-maximos-de-uma-decada">
                            

                                <img class="img-fluid"
                                     src="//cdn1.jornaldenegocios.pt/images/2021-08/img_155x96$2021_08_17_19_59_14_410533.jpg"
                                     alt="“Rating” para as a&#231;&#245;es europeias em m&#225;ximos de uma d&#233;cada" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/mercados/bolsa/detalhe/rating-para-as-acoes-europeias-em-maximos-de-uma-decada" target="_self" data-analytics-action="REF_0" data-analytics-label="/mercados/bolsa/detalhe/rating-para-as-acoes-europeias-em-maximos-de-uma-decada" title="“Rating” para as ações europeias em máximos de uma década"><span class="ic_premium"></span>“Rating” para as ações europeias em máximos de uma década</a></h4>            

        </div>
    </article>
    <article class="destaque  " data-analytics-category="DestaquesTopo">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Bolsas em leve alta de olhos postos nas atas da Reserva Federal dos EUA. Petr&#243;leo sobe" href="/mercados/mercados-num-minuto/detalhe/bolsas-em-leve-alta-de-olhos-postos-nas-atas-da-reserva-federal-dos-eua-petroleo-sobe" target="_self" data-analytics-action="REF_1" data-analytics-label="/mercados/mercados-num-minuto/detalhe/bolsas-em-leve-alta-de-olhos-postos-nas-atas-da-reserva-federal-dos-eua-petroleo-sobe">
                            

                                <img class="img-fluid"
                                     src="//cdn2.jornaldenegocios.pt/images/2021-04/img_155x96$2021_04_29_12_17_18_402083.jpg"
                                     alt="Bolsas em leve alta de olhos postos nas atas da Reserva Federal dos EUA. Petr&#243;leo sobe" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/mercados/mercados-num-minuto/detalhe/bolsas-em-leve-alta-de-olhos-postos-nas-atas-da-reserva-federal-dos-eua-petroleo-sobe" target="_self" data-analytics-action="REF_1" data-analytics-label="/mercados/mercados-num-minuto/detalhe/bolsas-em-leve-alta-de-olhos-postos-nas-atas-da-reserva-federal-dos-eua-petroleo-sobe" title="Bolsas em leve alta de olhos postos nas atas da Reserva Federal dos EUA. Petróleo sobe"><span class="ao_minuto"><span class="icon_live"></span>Ao minuto:</span>Bolsas em leve alta de olhos postos nas atas da Reserva Federal dos EUA. Petróleo sobe</a></h4>            

        </div>
    </article>
    <article class="destaque  " data-analytics-category="DestaquesTopo">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Per&#237;odo para trabalhadores do BCP aderirem a reformas e rescis&#245;es termina hoje" href="/empresas/detalhe/20210818-0711-periodo-para-trabalhadores-do-bcp-aderirem-a-reformas-e-rescisoes-termina-hoje" target="_self" data-analytics-action="REF_2" data-analytics-label="/empresas/detalhe/20210818-0711-periodo-para-trabalhadores-do-bcp-aderirem-a-reformas-e-rescisoes-termina-hoje">
                            

                                <img class="img-fluid"
                                     src="//cdn3.jornaldenegocios.pt/images/2020-07/img_155x96$2020_07_28_21_24_30_381013.jpg"
                                     alt="Per&#237;odo para trabalhadores do BCP aderirem a reformas e rescis&#245;es termina hoje" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/empresas/detalhe/20210818-0711-periodo-para-trabalhadores-do-bcp-aderirem-a-reformas-e-rescisoes-termina-hoje" target="_self" data-analytics-action="REF_2" data-analytics-label="/empresas/detalhe/20210818-0711-periodo-para-trabalhadores-do-bcp-aderirem-a-reformas-e-rescisoes-termina-hoje" title="Período para trabalhadores do BCP aderirem a reformas e rescisões termina hoje">Período para trabalhadores do BCP aderirem a reformas e rescisões termina hoje</a></h4>            

        </div>
    </article>
    <article class="destaque  " data-analytics-category="DestaquesTopo">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Garantias dos produtos aumentam para tr&#234;s anos" href="/empresas/detalhe/garantias-dos-produtos-aumentam-para-tres-anos" target="_self" data-analytics-action="REF_3" data-analytics-label="/empresas/detalhe/garantias-dos-produtos-aumentam-para-tres-anos">
                            

                                <img class="img-fluid"
                                     src="//cdn4.jornaldenegocios.pt/images/2021-08/img_155x96$2021_08_17_18_59_12_410531.jpg"
                                     alt="Garantias dos produtos aumentam para tr&#234;s anos" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/empresas/detalhe/garantias-dos-produtos-aumentam-para-tres-anos" target="_self" data-analytics-action="REF_3" data-analytics-label="/empresas/detalhe/garantias-dos-produtos-aumentam-para-tres-anos" title="Garantias dos produtos aumentam para três anos"><span class="ic_premium"></span>Garantias dos produtos aumentam para três anos</a></h4>            

        </div>
    </article>
    <article class="destaque  " data-analytics-category="DestaquesTopo">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Lojas do Cidad&#227;o com funcionamento normal em setembro" href="/economia/detalhe/lojas-do-cidadao-com-funcionamento-normal-em-setembro" target="_self" data-analytics-action="REF_4" data-analytics-label="/economia/detalhe/lojas-do-cidadao-com-funcionamento-normal-em-setembro">
                            

                                <img class="img-fluid"
                                     src="//cdn5.jornaldenegocios.pt/images/2021-08/img_155x96$2021_08_04_17_54_15_409594.jpg"
                                     alt="Lojas do Cidad&#227;o com funcionamento normal em setembro" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/economia/detalhe/lojas-do-cidadao-com-funcionamento-normal-em-setembro" target="_self" data-analytics-action="REF_4" data-analytics-label="/economia/detalhe/lojas-do-cidadao-com-funcionamento-normal-em-setembro" title="Lojas do Cidadão com funcionamento normal em setembro">Lojas do Cidadão com funcionamento normal em setembro</a></h4>            

        </div>
    </article>
    <article class="destaque  " data-analytics-category="DestaquesTopo">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Presidente da Fed diz que pandemia mudou economia dos EUA para sempre" href="/mercados/detalhe/presidente-da-fed-diz-que-pandemia-mudou-economia-dos-eua-para-sempre" target="_self" data-analytics-action="REF_5" data-analytics-label="/mercados/detalhe/presidente-da-fed-diz-que-pandemia-mudou-economia-dos-eua-para-sempre">
                            

                                <img class="img-fluid"
                                     src="//cdn.jornaldenegocios.pt/images/2021-07/img_155x96$2021_07_28_21_29_14_408997.jpg"
                                     alt="Presidente da Fed diz que pandemia mudou economia dos EUA para sempre" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/mercados/detalhe/presidente-da-fed-diz-que-pandemia-mudou-economia-dos-eua-para-sempre" target="_self" data-analytics-action="REF_5" data-analytics-label="/mercados/detalhe/presidente-da-fed-diz-que-pandemia-mudou-economia-dos-eua-para-sempre" title="Presidente da Fed diz que pandemia mudou economia dos EUA para sempre">Presidente da Fed diz que pandemia mudou economia dos EUA para sempre</a></h4>            

        </div>
    </article>
    <article class="destaque  " data-analytics-category="DestaquesTopo">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Novos receios com a pandemia levam Wall Street a maior tombo num m&#234;s" href="/mercados/bolsa/detalhe/novos-receios-com-a-pandemia-levam-wall-street-a-maior-tombo-num-mes" target="_self" data-analytics-action="REF_6" data-analytics-label="/mercados/bolsa/detalhe/novos-receios-com-a-pandemia-levam-wall-street-a-maior-tombo-num-mes">
                            

                                <img class="img-fluid"
                                     src="//cdn1.jornaldenegocios.pt/images/2021-04/img_155x96$2021_04_22_19_49_11_401458.jpg"
                                     alt="Novos receios com a pandemia levam Wall Street a maior tombo num m&#234;s" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/mercados/bolsa/detalhe/novos-receios-com-a-pandemia-levam-wall-street-a-maior-tombo-num-mes" target="_self" data-analytics-action="REF_6" data-analytics-label="/mercados/bolsa/detalhe/novos-receios-com-a-pandemia-levam-wall-street-a-maior-tombo-num-mes" title="Novos receios com a pandemia levam Wall Street a maior tombo num mês">Novos receios com a pandemia levam Wall Street a maior tombo num mês</a></h4>            

        </div>
    </article>
    <article class="destaque  " data-analytics-category="DestaquesTopo">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Taxa das celuloses vai apoiar &#225;rvores de crescimento lento" href="/empresas/detalhe/taxa-das-celuloses-vai-apoiar-arvores-de-crescimento-lento" target="_self" data-analytics-action="REF_7" data-analytics-label="/empresas/detalhe/taxa-das-celuloses-vai-apoiar-arvores-de-crescimento-lento">
                            

                                <img class="img-fluid"
                                     src="//cdn2.jornaldenegocios.pt/images/2017-06/img_155x96$2017_06_30_20_07_00_312859.jpg"
                                     alt="Taxa das celuloses vai apoiar &#225;rvores de crescimento lento" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/empresas/detalhe/taxa-das-celuloses-vai-apoiar-arvores-de-crescimento-lento" target="_self" data-analytics-action="REF_7" data-analytics-label="/empresas/detalhe/taxa-das-celuloses-vai-apoiar-arvores-de-crescimento-lento" title="Taxa das celuloses vai apoiar árvores de crescimento lento"><span class="ic_premium"></span>Taxa das celuloses vai apoiar árvores de crescimento lento</a></h4>            

        </div>
    </article>
        </div>
    </section>
<section class="article articlePremium dowJones premium">
    <h6 class="sr-only">Notícia</h6>
    <div class="container">

            <nav class="sectionsNav" data-analytics-category="BreadCrumb">
            <a href="/dow-jones" data-analytics-label="/dow-jones" title="Dow Jones">Dow Jones</a>
        <a href="/dow-jones/market-talk" data-analytics-label="/dow-jones/market-talk" title="Market Talk">Market Talk</a>

    </nav>


                            <h1 class="article_title">
                                <span class="ic_premium"></span>
                                DJ MARKET TALK: Yields devem subir com agravamento de balanço das dinâmicas
                            </h1>


    <div class="centro">
        <article class="main_article blocked_content">

            


            <div class="autor_container">
                <div class="info_autor">
                    <span class="logoDJ"></span>
                    <span>17 de Agosto de 2021 &#224;s 18:54</span>
                </div>
            </div>

            <div class="main_text">
                <div class="col_partilhas">

                    
        <ul class="partilhas_sticky" data-analytics-category="SharesLateral">
            <li class="share_fb">
                <a href="javascript:;" title="Partilhar no Facebook" class="ic_facebook" data-analytics-action="facebook" data-url="https://www.jornaldenegocios.pt/dow-jones/market-talk/detalhe/dj-market-talk-yields-devem-subir-com-agravamento-de-balanco-das-dinamicas" data-contentid="769422" data-areaid="664" data-contentType="Articles"></a>
            </li>
        <li class="share_tw">
                <a href="javascript:;" title="Partilhar no Twitter" class="ic_twitter" data-analytics-action="twitter" data-url="https://www.jornaldenegocios.pt/dow-jones/market-talk/detalhe/dj-market-talk-yields-devem-subir-com-agravamento-de-balanco-das-dinamicas" data-contentid="769422" data-areaid="664" data-contentType="Articles"></a>
        </li>
        <li class="share_wh d-lg-none">
                <a href="javascript:;" title="Partilhar no Whatsapp" class="ic_whatsapp" data-analytics-action="whatsapp" data-url="https://www.jornaldenegocios.pt/dow-jones/market-talk/detalhe/dj-market-talk-yields-devem-subir-com-agravamento-de-balanco-das-dinamicas" data-contentid="769422" data-areaid="664" data-contentType="Articles"></a>
        </li>
        <li class="share_in d-none d-lg-flex">
                <a href="javascript:;" title="Partilhar no Linkedin" class="ic_linkedin" data-analytics-action="linkedin" data-url="https://www.jornaldenegocios.pt/dow-jones/market-talk/detalhe/dj-market-talk-yields-devem-subir-com-agravamento-de-balanco-das-dinamicas" data-contentid="769422" data-areaid="664" data-contentType="Articles"></a>
        </li>
<li class="assine_premium">
        <a id="btnAssinarBarraShare"  data-analytics-category="Detalhe_Botao_Assinar_Assinaturas"  data-analytics-action="BarraPartilha" href="https://www.jornaldenegocios.pt/assinaturas" target="_blank" title="Assine já 1€/1 mês" class="ic_premium"></a>
        <span class="assine_txt">
            Assine já <span>1€/1 mês</span>
        </span>
    </li>        <li class="read_later">
                <a href="javascript:void(0)" title="Ler mais tarde" class="ic_read_later" data-analytics-action="favoritos" data-url="https://www.jornaldenegocios.pt/dow-jones/market-talk/detalhe/dj-market-talk-yields-devem-subir-com-agravamento-de-balanco-das-dinamicas" data-contentid="769422" data-areaid="664" data-contentType="Articles"></a>
        </li>

        <li class="other_share shareModal">
                <a href="javascript:void(0)" title="Mais opções de partilha" data-analytics-action="Ver mais" data-url="https://www.jornaldenegocios.pt/dow-jones/market-talk/detalhe/dj-market-talk-yields-devem-subir-com-agravamento-de-balanco-das-dinamicas" data-contentid="769422" data-areaid="664" data-contentType="Articles">...</a>
        </li>
    </ul>
            
                <script>
            var btn_assinar_share = document.getElementById("btnAssinarBarraShare");
            if (btn_assinar_share !== null)
            {
            btn_assinar_share.addEventListener('click', function(event) {
            cofinaAnalytics.gaEvent('event', 'Botao_Assinar', 'DET_Assine1euro1mes_barraferramentas', '769422');
            }, false);
            btn_assinar_share.setAttribute("href", btn_assinar_share.href + "?utm_medium=1-769422&utm_source=BarraPartilha&utm_campaign=Assinaturas_BotoesAssinar");
            }
                </script>
            


                </div>
                <div class="texto">
<pre></pre><p>  (DJ Bolsa)-- O balanço das dinâmicas globais de oferta e procura apontam para yields de obrigações mais elevadas, diz o JPMorgan, prevendo que este balanço agrave este ano e no próximo. O agravamento implica uma pressão de subida de aproximadamente 50 pontos base nas yields das obrigações, diz o JPM. No que toca ao efeito nas ações em estratégias de vários ativos, o JPM defende que as yields das obrigaç...
    <section class="bloqueio_texto">
        <h6 class="sr-only">Negócios Premium</h6>
        <div class="headerPremium">
            <a href="/premium" class="headerLogo" data-analytics-category="BloqueioPremium" data-analytics-action="Titulo_BloqueioPremium" data-analytics-label="/premium" title="Negócios Premium"></a>
            <span class="headerTxt">Conteúdo exclusivo para assinantes</span>
                <div class="headerBt">
                    Já é assinante?
                    <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Inicie a sessão">Inicie a sessão</a>
                </div>
        </div>
<div class="premiumInfo">
            <span class="premiumInfo_txt">Assine e aceda sem limites, no pc e no smartphone</span>
            <div class="premiumInfo_options">
                <a data-analytics-category="Detalhe_Botao_Assinar_Assinaturas"  data-analytics-action="Bloqueio" id="btnAssinarBloqueioPremium" href="https://www.jornaldenegocios.pt/assinaturas/compra/experiencia/" target="_blank" title="Assinar por 1€ por 1 mês">Assinar por 1€ por 1 mês</a>
            </div>

            <ul class="premium_vantagens">
                <li>Conteúdos exclusivos com melhor da informação económica nacional e internacional;</li>
                <li>Acesso sem limites, até três dispositivos diferentes, a todos os conteúdos do site e app Negócios, sem publicidade intrusiva;</li>
                <li>Newsletters exclusivas;</li>
                <li>Versão <a href="https://quiosque.cofina.pt/jornal-de-negocios">ePaper</a>, do jornal no dia anterior;</li>
                <li>Acesso privilegiado a eventos do Negócios;</li>
            </ul>
        </div>    <script>
                if ($("#hdnContentID").length > 0 && $("#btnAssinarBloqueioPremium").length > 0) {
                    var btn_Assinar_Bloqueio_Premium = document.getElementById("btnAssinarBloqueioPremium");
                    if (btn_Assinar_Bloqueio_Premium !== null) {
                        var utmMedium = $("#hdnContentID").val();

                        btn_Assinar_Bloqueio_Premium.addEventListener('click', function (event) {
                            cofinaAnalytics.gaEvent('event', 'Botao_Assinar', 'DET_SaibaMais', utmMedium);
                        }, false);
                        btn_Assinar_Bloqueio_Premium.setAttribute("href", btn_Assinar_Bloqueio_Premium.href + "?utm_medium=1-769422&utm_source=Bloqueio&utm_campaign=Assinaturas_BotoesAssinar");
                    }
                }
    </script>
    </section>
                        <span class="assinaturaDJ">Copyright (c) 2020 Dow Jones &amp; Company, Inc.</span>
                </div>
                <div class="col_textoSpace"></div>
            </div>
        </article>

    <section class="mais_premium">
        <h6 class="sr-only">Mais notícias Negócios Premium</h6>
        <a href="/premium" class="module_title premium_color" title="Mais Negócios Premium" data-analytics-category="MaisNoticiaPremium" data-analytics-action="Titulo_MaisNoticiasPremium" data-analytics-label="/premium"><span class="ic_premium"></span>+ Negócios Premium</a>
        <div class="row">
                <div class="col-12 col-md-4">
                        <article class="destaque  " data-analytics-category="MaisNoticiasPremium">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Portugal est&#225; a meio da tabela no regresso &#224; normalidade" href="/economia/detalhe/portugal-esta-a-meio-da-tabela-no-regresso-a-normalidade" target="_self" data-analytics-action="REF_0" data-analytics-label="/economia/detalhe/portugal-esta-a-meio-da-tabela-no-regresso-a-normalidade">
                            

                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn3.jornaldenegocios.pt/images/2021-08/img_295x184$2021_08_17_21_00_36_410561.jpg"
                                     alt="Portugal est&#225; a meio da tabela no regresso &#224; normalidade" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h3><a href="/economia/detalhe/portugal-esta-a-meio-da-tabela-no-regresso-a-normalidade" target="_self" data-analytics-action="REF_0" data-analytics-label="/economia/detalhe/portugal-esta-a-meio-da-tabela-no-regresso-a-normalidade" title="Portugal está a meio da tabela no regresso à normalidade"><span class="ic_premium"></span>Portugal está a meio da tabela no regresso à normalidade</a></h3>                    <div class="data_autor">
                        <span class="time">08:00h</span>

                        <a href="/opiniao/autores/detalhe/susana-paula" data-analytics-category="Autor" data-analytics-action="Susana Paula" data-analytics-label="/opiniao/autores/detalhe/susana-paula">Susana Paula</a>
                    </div>
            

        </div>
    </article>


                </div>
                <div class="col-12 col-md-4">
                        <article class="destaque  " data-analytics-category="MaisNoticiasPremium">

            <div class="figure_container">
                    <figure class="image">
                        <a title="“Rating” para as a&#231;&#245;es europeias em m&#225;ximos de uma d&#233;cada" href="/mercados/bolsa/detalhe/rating-para-as-acoes-europeias-em-maximos-de-uma-decada" target="_self" data-analytics-action="REF_1" data-analytics-label="/mercados/bolsa/detalhe/rating-para-as-acoes-europeias-em-maximos-de-uma-decada">
                            

                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn4.jornaldenegocios.pt/images/2021-08/img_295x184$2021_08_17_19_59_14_410533.jpg"
                                     alt="“Rating” para as a&#231;&#245;es europeias em m&#225;ximos de uma d&#233;cada" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h3><a href="/mercados/bolsa/detalhe/rating-para-as-acoes-europeias-em-maximos-de-uma-decada" target="_self" data-analytics-action="REF_1" data-analytics-label="/mercados/bolsa/detalhe/rating-para-as-acoes-europeias-em-maximos-de-uma-decada" title="“Rating” para as ações europeias em máximos de uma década"><span class="ic_premium"></span>“Rating” para as ações europeias em máximos de uma década</a></h3>                    <div class="data_autor">
                        <span class="time">07:00h</span>

                        <a href="/opiniao/autores/detalhe/patricia__abreu" data-analytics-category="Autor" data-analytics-action="Patrícia  Abreu" data-analytics-label="/opiniao/autores/detalhe/patricia__abreu">Patrícia  Abreu</a>
                    </div>
            

        </div>
    </article>


                </div>
                <div class="col-12 col-md-4">
                        <article class="destaque  " data-analytics-category="MaisNoticiasPremium">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Meta de Costa para segunda fase de al&#237;vio de medidas quase alcan&#231;ada" href="/economia/coronavirus/detalhe/meta-de-costa-para-segunda-fase-de-alivio-de-medidas-quase-alcancada" target="_self" data-analytics-action="REF_2" data-analytics-label="/economia/coronavirus/detalhe/meta-de-costa-para-segunda-fase-de-alivio-de-medidas-quase-alcancada">
                            

                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn5.jornaldenegocios.pt/images/2021-07/img_295x184$2021_07_28_22_24_47_409001.jpg"
                                     alt="Meta de Costa para segunda fase de al&#237;vio de medidas quase alcan&#231;ada" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h3><a href="/economia/coronavirus/detalhe/meta-de-costa-para-segunda-fase-de-alivio-de-medidas-quase-alcancada" target="_self" data-analytics-action="REF_2" data-analytics-label="/economia/coronavirus/detalhe/meta-de-costa-para-segunda-fase-de-alivio-de-medidas-quase-alcancada" title="Meta de Costa para segunda fase de alívio de medidas quase alcançada"><span class="ic_premium"></span>Meta de Costa para segunda fase de alívio de medidas quase alcançada</a></h3>                    <div class="data_autor">
                        <span class="time">17.08.2021</span>

                        <a href="/opiniao/autores/detalhe/susana-paula" data-analytics-category="Autor" data-analytics-action="Susana Paula" data-analytics-label="/opiniao/autores/detalhe/susana-paula">Susana Paula</a>
                    </div>
            

        </div>
    </article>


                </div>
                <div class="col-12 col-md-4">
                        <article class="destaque  " data-analytics-category="MaisNoticiasPremium">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Garantias dos produtos aumentam para tr&#234;s anos" href="/empresas/detalhe/garantias-dos-produtos-aumentam-para-tres-anos" target="_self" data-analytics-action="REF_3" data-analytics-label="/empresas/detalhe/garantias-dos-produtos-aumentam-para-tres-anos">
                            

                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.jornaldenegocios.pt/images/2021-08/img_295x184$2021_08_17_18_59_12_410531.jpg"
                                     alt="Garantias dos produtos aumentam para tr&#234;s anos" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h3><a href="/empresas/detalhe/garantias-dos-produtos-aumentam-para-tres-anos" target="_self" data-analytics-action="REF_3" data-analytics-label="/empresas/detalhe/garantias-dos-produtos-aumentam-para-tres-anos" title="Garantias dos produtos aumentam para três anos"><span class="ic_premium"></span>Garantias dos produtos aumentam para três anos</a></h3>                    <div class="data_autor">
                        <span class="time">17.08.2021</span>

                        <a href="/opiniao/autores/detalhe/ana-sanlez" data-analytics-category="Autor" data-analytics-action="Ana Sanlez" data-analytics-label="/opiniao/autores/detalhe/ana-sanlez">Ana Sanlez</a>
                    </div>
            

        </div>
    </article>


                </div>
                <div class="col-12 col-md-4">
                        <article class="destaque" data-analytics-category="MaisNoticiasPremium">
            <div class="figure_container">
                <figure class="image">
                    <a title="Discurso para ocidental ouvir" href="/opiniao/editorial/diana-ramos/detalhe/discurso-para-ocidental-ouvir" target="_self" data-analytics-action="REF_4" data-analytics-label="/opiniao/editorial/diana-ramos/detalhe/discurso-para-ocidental-ouvir">
                        

                            <img class="img-fluid b-lazy"
                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                 data-src="//cdn1.jornaldenegocios.pt/images/2021-07/img_295x184$2021_07_30_19_39_34_409246.png"
                                 alt="Discurso para ocidental ouvir" />
                    </a>
                </figure>

            </div>

    <div class="text_container">
<h3><a href="/opiniao/editorial/diana-ramos/detalhe/discurso-para-ocidental-ouvir" target="_self" data-analytics-action="REF_4" data-analytics-label="/opiniao/editorial/diana-ramos/detalhe/discurso-para-ocidental-ouvir" title="Discurso para ocidental ouvir"><span class="ic_premium"></span>Discurso para ocidental ouvir</a></h3>                <div class="data_autor">
                    <a href="/opiniao/editorial/diana-ramos" data-analytics-category="Autor" data-analytics-action="Diana Ramos" data-analytics-label="/opiniao/editorial/diana-ramos">Diana Ramos</a>
                </div>
    </div>

    </article>


                </div>
                <div class="col-12 col-md-4">
                        <article class="destaque  " data-analytics-category="MaisNoticiasPremium">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Taxa das celuloses vai apoiar &#225;rvores de crescimento lento" href="/empresas/detalhe/taxa-das-celuloses-vai-apoiar-arvores-de-crescimento-lento" target="_self" data-analytics-action="REF_5" data-analytics-label="/empresas/detalhe/taxa-das-celuloses-vai-apoiar-arvores-de-crescimento-lento">
                            

                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn2.jornaldenegocios.pt/images/2017-06/img_295x184$2017_06_30_20_07_00_312859.jpg"
                                     alt="Taxa das celuloses vai apoiar &#225;rvores de crescimento lento" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h3><a href="/empresas/detalhe/taxa-das-celuloses-vai-apoiar-arvores-de-crescimento-lento" target="_self" data-analytics-action="REF_5" data-analytics-label="/empresas/detalhe/taxa-das-celuloses-vai-apoiar-arvores-de-crescimento-lento" title="Taxa das celuloses vai apoiar árvores de crescimento lento"><span class="ic_premium"></span>Taxa das celuloses vai apoiar árvores de crescimento lento</a></h3>                    <div class="data_autor">
                        <span class="time">17.08.2021</span>

                        <a href="/opiniao/autores/detalhe/maria__joao_babo" data-analytics-category="Autor" data-analytics-action="Maria  João Babo" data-analytics-label="/opiniao/autores/detalhe/maria__joao_babo">Maria  João Babo</a>
                    </div>
            

        </div>
    </article>


                </div>
        </div>
    </section>

    </div>

            <div id="share" class="modal fade newModal newModal_small" tabindex="-1" role="dialog" aria-labelledby="share" aria-hidden="true" >
                <div class="modal-dialog modal-dialog-centered" role="document">
                    <div class="modal-content">
                        <div class="close-container">
                            <div class="closeBtn" data-dismiss="modal" aria-label="Close">
                                <div class="leftright"></div>
                                <div class="rightleft"></div>
                            </div>
                        </div>
                        <div class="modal-body">
                            <input type="hidden" id="imgOrgModalShare" value="/i/default/default_440x274.jpg" />
                            <div class="d-flex flex-column flex-lg-row">
                                <div class="centro">
                                    <div class="sharePhoto_title">
                                        <div class="share_info">
                                            <span class="share_date">17 de Agosto de 2021 &#224;s 18:54</span>
                                            <h1>DJ MARKET TALK: Yields devem subir com agravamento de balanço das dinâmicas</h1>
                                                <img id="foto-share"
                                                     src="/i/default/default_440x274.jpg"
                                                     alt="DJ MARKET TALK: Yields devem subir com agravamento de balan&#231;o das din&#226;micas" />
                                        </div>
                                    </div>
                                    <div class="text-center">
                                        <div class="col_partilhas">
                                            <ul class="partilhas_sticky" data-analytics-category="SharesModal">
                                                        <li class="share_fb">
                                                    <a href="javascript:void(0)" title="Partilhar no Facebook" class="ic_facebook" data-analytics-action="facebook" data-local="ModalShareNoticia" data-url="https://www.jornaldenegocios.pt/dow-jones/market-talk/detalhe/dj-market-talk-yields-devem-subir-com-agravamento-de-balanco-das-dinamicas" data-contentid="769422" data-areaid="664" data-contentType="Articles"></a>
                                                        </li>
                                                    <li class="share_tw">
                                                    <a href="javascript:void(0)" title="Partilhar no Twitter" class="ic_twitter" data-analytics-action="twitter" data-local="ModalShareNoticia" data-url="https://www.jornaldenegocios.pt/dow-jones/market-talk/detalhe/dj-market-talk-yields-devem-subir-com-agravamento-de-balanco-das-dinamicas" data-contentid="769422" data-areaid="664" data-contentType="Articles"></a>
                                                    </li>
                                                    <li class="share_in">
                                                    <a href="javascript:void(0)" title="Partilhar no Linkedin" class="ic_linkedin" data-analytics-action="linkedin" data-local="ModalShareNoticia" data-url="https://www.jornaldenegocios.pt/dow-jones/market-talk/detalhe/dj-market-talk-yields-devem-subir-com-agravamento-de-balanco-das-dinamicas" data-contentid="769422" data-areaid="664" data-contentType="Articles"></a>
                                                    </li>
                                                    <li class="share_wh d-flex d-md-none">
                                                    <a href="javascript:void(0)" title="Partilhar no Whatsapp" class="ic_whatsapp" data-analytics-action="whatsapp" data-local="ModalShareNoticia" data-url="https://www.jornaldenegocios.pt/dow-jones/market-talk/detalhe/dj-market-talk-yields-devem-subir-com-agravamento-de-balanco-das-dinamicas" data-contentid="769422" data-areaid="664" data-contentType="Articles"></a>
                                                    </li>
                                                    <li class="share_email">
                                                    <a href="javascript:void(0);" data-toggle="modal" data-target="#send_mail" data-dismiss="modal" title="Enviar por email" class="ic_email" data-analytics-action="Enviar Email" data-local="ModalShareNoticia" data-url="https://www.jornaldenegocios.pt/dow-jones/market-talk/detalhe/dj-market-talk-yields-devem-subir-com-agravamento-de-balanco-das-dinamicas"></a>
                                                    </li>
                                                    <li class="print">
                                                    <a href="javascript:void(0)" title="Imprimir" class="ic_print" data-analytics-action="Imprimir" data-dismiss="modal" data-local="ModalShareNoticia" data-url="https://www.jornaldenegocios.pt/dow-jones/market-talk/detalhe/dj-market-talk-yields-devem-subir-com-agravamento-de-balanco-das-dinamicas"></a>
                                                    </li>
                                                </ul>
                                        </div>
                                    </div>
                                    <div class="shareLink">
                                        <span class="ic_link"></span>
                                        <input type="text" value="https://www.jornaldenegocios.pt/dow-jones/market-talk/detalhe/dj-market-talk-yields-devem-subir-com-agravamento-de-balanco-das-dinamicas">
                                    </div>
                                </div>
                                <div class="lateral">
                                    

<section class="m-rec">
    <div id='div-gpt-ad-mrec-1611478'></div>
</section>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

<div id="expandFoto" class="modal fade newModal photoBig" tabindex="-1" role="dialog" aria-labelledby="photoBig" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="close-container">
                    <div class="closeBtn" data-dismiss="modal" aria-label="Close">
                        <div class="leftright"></div>
                        <div class="rightleft"></div>
                    </div>
                </div>
                <div class="loader" style="display:none;height: 30px;width: 30px;"></div>
                <div id="dragWrapper">
                    <img id="drag" class="img-fluid"
                         src=""
                         alt="" />
                </div>
            </div>
            <figcaption class="legenda_multimedia">
                <span class="legenda"></span>
                <span class="autor"></span>
            </figcaption>
        </div>
    </div>
</div>

<div class="modal fade newModal newModal_opaque zoomGaleria" id="zoomGaleria" tabindex="-1" role="dialog" aria-labelledby="zoomGaleria" aria-hidden="true">
    <div class="close-container">
        <div class="closeBtn" data-dismiss="modal" aria-label="Close">
            <div class="leftright"></div>
            <div class="rightleft"></div>
        </div>
    </div>
    <div class="fotogaleriaBig_top">
        <a href="\" class="logo" title="Jornal de Negócios"><span class="sr-only">Jornal de Negócios</span></a>
        <span class="pagingInfoZoom"></span>
        <span class="fotogaleria_titulo"></span>
    </div>
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="d-flex flex-column flex-lg-row">
                    <div class="centro">
                        <div class="fotogaleriaBig">
                            <div class="fotogaleria_layer">
                            </div>
                            <span id="legendaFotogaleriaZoom"></span>
                        </div>
                    </div>
                    <div class="lateral">
                        

<section class="m-rec">
    <div id='div-gpt-ad-mrec-1611479'></div>
</section>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div id="guardarNoticia" class="modal newModal fade in" role="dialog">
    <div class="modal-dialog modal-dialog-centered">
        <div class="modal-content">
            <div class="modal-body">
                <div class="close-container">
                    <div class="closeBtn" data-dismiss="modal" aria-label="Close">
                        <div class="leftright"></div>
                        <div class="rightleft"></div>
                    </div>
                </div>
                <div class="shareInfo">
                    <p>Para poder adicionar esta notícia aos seus favoritos deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>.</p>
                    <p>Caso não esteja registado no site do Negócios, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.</p>
                </div>
            </div>

        </div>
    </div>
</div>
    <div class="modal fade newModal newModal_small" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <div class="close-container">
                    <div class="closeBtn" data-dismiss="modal" aria-label="Close">
                        <div class="leftright"></div>
                        <div class="rightleft"></div>
                    </div>
                </div>
                <div class="modal-body">
                    <div class="d-flex flex-column flex-lg-row">
                        <div class="centro">
                            <span class="send_mail_title">
                                Enviar o artigo: <strong>DJ MARKET TALK: Yields devem subir com agravamento de balan&#231;o das din&#226;micas</strong>
                            </span>
                            <div class="clearfix mt-3"></div>
                            <div id="sendNewsByEmailFormContainer">
                                
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="COF.loading($(this));" data-ajax-complete="COF.loading($(this));$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="DJ MARKET TALK: Yields devem subir com agravamento de balanço das dinâmicas" /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="769422" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.jornaldenegocios.pt/dow-jones/market-talk/detalhe/dj-market-talk-yields-devem-subir-com-agravamento-de-balanco-das-dinamicas?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
        <div class="col-12 col-lg-6">
            <label for="send_email">O meu email</label>
            <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
            <span class="field-validation-valid error-message" data-valmsg-for="UserEmail" data-valmsg-replace="true" style="color:red"></span>
        </div>
        <div class="col-12 col-lg-6">
            <label for="send_nome">O meu nome</label>
            <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
            <span class="field-validation-valid error-message" data-valmsg-for="UserName" data-valmsg-replace="true" style="color:red"></span>
        </div>
        <div class="col-12">
            <label for="send_commentText">Comentários</label>
            <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
</textarea>
            <span class="field-validation-valid error-message" data-valmsg-for="CommentText" data-valmsg-replace="true" style="color:red"></span>
        </div>

        <div class="col-12">
            <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
            <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
            <span class="field-validation-valid error-message" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true" style="color:red"></span>
            <div class="clearfix mt-3"></div>

            
    <script src="https://www.google.com/recaptcha/api.js?onload=recaptcha_onLoad_sendByEmailRecaptcha&render=explicit" async defer></script>
    <div id="sendByEmailRecaptcha"></div>
    <script type="text/javascript">

            var recaptcha_onLoad_sendByEmailRecaptcha = function () {
                    window.recaptcha_sendByEmailRecaptcha = grecaptcha.render('sendByEmailRecaptcha', {
                        'sitekey': '6Lfd_toUAAAAAJ54oBiskdw4whl9Pa53nPDz4Onq',
                        'callback': function () {
                                        $('#sendByEmailForm').submit();
                                        
                                    },
                        'size': 'invisible',
                        'badge': 'inline'
                    });

                     var element = document.getElementById('btn_sendByEmailRecaptcha');
                        element.onclick = function (event) {
                            var response = grecaptcha.getResponse(recaptcha_sendByEmailRecaptcha);
                            if (response !== null && response !== ''){
                                $('#sendByEmailForm').submit();
                            }else{
                                grecaptcha.execute(recaptcha_sendByEmailRecaptcha);
                            }
                        }

                    
                }
    </script>


 
            <span class="field-validation-valid error-message" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" style="color:red"></span>
            <div>                
                <a href="javascript:;" id="btn_sendByEmailRecaptcha" class="btn">Enviar</a>
            </div>
        </div>



        </div>
</form>

                            </div>
                        </div>
                        <div class="lateral">
                            

<section class="m-rec">
    <div id='div-gpt-ad-mrec-1611480'></div>
</section>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

        <div class="lateral">

    <section class="module premium_capa capa_lateral">
        <h6 class="sr-only">Capa do Jornal</h6>
        <div class="module_title">
            <a href="/premium" title="Negócios Premium"></a></div>
        <div class="premium_main">          
              
                    <div class="capa">
            <a href="/epaper" data-analytics-category="BlocoCapa" data-analytics-label="/epaper">
                <img src="/i/capaBackGround.jpg" />
                <img src="//cdn3.jornaldenegocios.pt/images/2021-08/img_196x256$2021_08_17_23_34_26_410564.jpg" />
                <img src="/i/capaBackGround.jpg" />
            </a>
        </div>
        <div class="capa_links">
            <a href="/mais/primeira-pagina" title="Ver + capas" data-analytics-category="BlocoCapa" data-analytics-label="/mais/primeira-pagina">Ver + Primeiras Páginas</a>
            <a href="/epaper" title="E-paper" data-analytics-category="BlocoCapa" data-analytics-label="/epaper">Acesso ao Epaper</a>
        </div>


            <span class="premium_copy">Informação de qualidade tem valor. Invista.</span>
        <a data-analytics-category="Geral_Botao_Assinar_Assinaturas"  data-analytics-action="BlocoCapa" 
 href="https://www.jornaldenegocios.pt/assinaturas/compra/experiencia" class="premium_bt" id="btnAssinarCapa"><span>Assine já</span> 1mês / 1€</a>            <script>
                var btn_Assinar_Capa = document.getElementById("btnAssinarCapa");
                if (btn_Assinar_Capa !== null) {
                    var utmMedium = 'Canal_Market_Talk';
                    if ($("#hdnContentIDAnalytics").length > 0) {
                        utmMedium = $("#hdnContentIDAnalytics").val();
                    }
                    btn_Assinar_Capa.addEventListener('click', function (event) {
                    cofinaAnalytics.gaEvent('event', 'Botao_Assinar', 'Capa', utmMedium);
                    }, false);
                    btn_Assinar_Capa.setAttribute("href", btn_Assinar_Capa.href + "?utm_medium=" + utmMedium + "&utm_source=Capa&utm_campaign=Assinaturas_BotoesAssinar");
                }
            </script>

       
        </div>
    </section>
    <section class="module down_jones" data-analytics-category="BlocoMercadosGlobais">
        <h6 class="sr-only">Notícias Down Jones</h6>
        <a href="/dow-jones" class="module_title" title="Últimas notícias" data-analytics-action="Titulo_ BlocoMercadosGlobais" data-analytics-label="/dow-jones">Mercados Globais<span class="down_jones_logo"></span></a>
        <div class="down_jones_main">
            <div class="row">
                <div class="col-12">
                    <a href="/dow-jones" class="section" title="Últimas" data-analytics-action="Titulo_ BlocoMercadosGlobais" data-analytics-label="/dow-jones"><strong>Últimas</strong></a>

                        <ul class="lista_news">
                                <li>
                                    <a href="/dow-jones/ultimas/detalhe/dj-briefing-matinal-acoes-devem-subir-apesar-da-cautela-de-powell" title="DJ BRIEFING MATINAL: A&#231;&#245;es devem subir apesar da cautela de Powell" data-analytics-action="REF_0" data-analytics-label="/dow-jones/ultimas/detalhe/dj-briefing-matinal-acoes-devem-subir-apesar-da-cautela-de-powell">
                                        <span class="time">07:30h</span>
                                        <strong>DJ BRIEFING MATINAL: A&#231;&#245;es devem subir apesar da cautela de Powell</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="/dow-jones/ultimas/detalhe/dj-japao-exportacoes-de-julho-disparam-370-em-termos-homologos" title="DJ Jap&#227;o: Exporta&#231;&#245;es de julho disparam 37,0% em termos hom&#243;logos" data-analytics-action="REF_1" data-analytics-label="/dow-jones/ultimas/detalhe/dj-japao-exportacoes-de-julho-disparam-370-em-termos-homologos">
                                        <span class="time">07:00h</span>
                                        <strong>DJ Jap&#227;o: Exporta&#231;&#245;es de julho disparam 37,0% em termos hom&#243;logos</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="/dow-jones/ultimas/detalhe/20210818-0652-dj-calendario-empresarial" title="DJ Calend&#225;rio Empresarial" data-analytics-action="REF_2" data-analytics-label="/dow-jones/ultimas/detalhe/20210818-0652-dj-calendario-empresarial">
                                        <span class="time">06:04h</span>
                                        <strong>DJ Calend&#225;rio Empresarial</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="/dow-jones/ultimas/detalhe/dj-mercados-globais-europa-encerra-mista-com-traders-a-espera-de-mais-sinais" title="DJ MERCADOS GLOBAIS: Europa encerra mista com traders &#224; espera de mais sinais" data-analytics-action="REF_3" data-analytics-label="/dow-jones/ultimas/detalhe/dj-mercados-globais-europa-encerra-mista-com-traders-a-espera-de-mais-sinais">
                                        <span class="time">17.08.2021</span>
                                        <strong>DJ MERCADOS GLOBAIS: Europa encerra mista com traders &#224; espera de mais sinais</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="/dow-jones/ultimas/detalhe/dj-mercados-globais-eua-abrem-no-vermelho-apos-dados-das-vendas-a-retalho" title="DJ MERCADOS GLOBAIS: EUA abrem no vermelho ap&#243;s dados das vendas a retalho" data-analytics-action="REF_4" data-analytics-label="/dow-jones/ultimas/detalhe/dj-mercados-globais-eua-abrem-no-vermelho-apos-dados-das-vendas-a-retalho">
                                        <span class="time">17.08.2021</span>
                                        <strong>DJ MERCADOS GLOBAIS: EUA abrem no vermelho ap&#243;s dados das vendas a retalho</strong>
                                    </a>
                                </li>

                        </ul>

                    <a href="/dow-jones" title="Mais notícias Down Jones" class="more_content" data-analytics-action="Titulo_ BlocoMercadosGlobais" data-analytics-label="/dow-jones">Ver mais<span class="ic_seta_seguinte"></span></a>
                </div>
                <div class="col-12">
                    <a href="/dow-jones" class="section" title="Market Talk" data-analytics-action="Titulo_ BlocoMercadosGlobais" data-analytics-label="/dow-jones"><strong>Market Talk</strong></a>

                        <ul class="lista_news">
                                <li>
                                    <a href="/dow-jones/market-talk/detalhe/dj-market-talk-libra-recua-brevemente-apos-queda-da-inflacao" title="DJ MARKET TALK: Libra recua brevemente ap&#243;s queda da infla&#231;&#227;o" data-analytics-action="REF_5" data-analytics-label="/dow-jones/market-talk/detalhe/dj-market-talk-libra-recua-brevemente-apos-queda-da-inflacao">
                                        <span class="time">07:36h</span>
                                        <strong>DJ MARKET TALK: Libra recua brevemente ap&#243;s queda da infla&#231;&#227;o</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="/dow-jones/market-talk/detalhe/dj-market-talk-inventarios-industriais-e-comerciais-dos-eua-aumentam-em-junho" title="DJ MARKET TALK: Invent&#225;rios industriais e comerciais dos EUA aumentam em junho" data-analytics-action="REF_6" data-analytics-label="/dow-jones/market-talk/detalhe/dj-market-talk-inventarios-industriais-e-comerciais-dos-eua-aumentam-em-junho">
                                        <span class="time">17.08.2021</span>
                                        <strong>DJ MARKET TALK: Invent&#225;rios industriais e comerciais dos EUA aumentam em junho</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="/dow-jones/market-talk/detalhe/dj-market-talk-bhp-pode-enfrentar-oposicao-dos-investidores-com-alteracao-de-bolsa" title="DJ MARKET TALK: BHP pode enfrentar oposi&#231;&#227;o dos investidores com altera&#231;&#227;o de bolsa" data-analytics-action="REF_7" data-analytics-label="/dow-jones/market-talk/detalhe/dj-market-talk-bhp-pode-enfrentar-oposicao-dos-investidores-com-alteracao-de-bolsa">
                                        <span class="time">17.08.2021</span>
                                        <strong>DJ MARKET TALK: BHP pode enfrentar oposi&#231;&#227;o dos investidores com altera&#231;&#227;o de bolsa</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="/dow-jones/market-talk/detalhe/dj-market-talk-yields-devem-subir-com-agravamento-de-balanco-das-dinamicas" title="DJ MARKET TALK: Yields devem subir com agravamento de balan&#231;o das din&#226;micas" data-analytics-action="REF_8" data-analytics-label="/dow-jones/market-talk/detalhe/dj-market-talk-yields-devem-subir-com-agravamento-de-balanco-das-dinamicas">
                                        <span class="time">17.08.2021</span>
                                        <strong>DJ MARKET TALK: Yields devem subir com agravamento de balan&#231;o das din&#226;micas</strong>
                                    </a>
                                </li>
                                <li>
                                    <a href="/dow-jones/market-talk/detalhe/dj-market-talk-previsoes-do-crescimento-lucros-e-inflacao-afundam---bofa" title="DJ MARKET TALK: Previs&#245;es do crescimento, lucros e infla&#231;&#227;o afundam - BofA" data-analytics-action="REF_9" data-analytics-label="/dow-jones/market-talk/detalhe/dj-market-talk-previsoes-do-crescimento-lucros-e-inflacao-afundam---bofa">
                                        <span class="time">17.08.2021</span>
                                        <strong>DJ MARKET TALK: Previs&#245;es do crescimento, lucros e infla&#231;&#227;o afundam - BofA</strong>
                                    </a>
                                </li>

                        </ul>

                    <a href="/dow-jones" title="Mais notícias Down Jones" class="more_content" data-analytics-action="Titulo_ BlocoMercadosGlobais" data-analytics-label="/dow-jones">Ver mais<span class="ic_seta_seguinte"></span></a>
                </div>
            </div>
        </div>
    </section>
        </div>
    </div>
</section>
    <section class="article otherBlocks">
        <h6 class="sr-only">Outras Notícias</h6>
        <div class="container">
            <div class="centro">
<section class='recomendadas' id='blocoPriberamRecomendation'>
    <script type='text/javascript' src='https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'></script>
    <div id="recommendation_1582883815460"></div>
    <script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "", "rec_pos": "bottom", "cat": "", "siteid": "NEG", "native": "", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 6, "number_items": 6, "template": { "name": "negocios/negocios_202002" }, "css": [], "js": [{ "name": "default" }, { "name": "negocios/negocios_202002" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1582883815460'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
</section><div class="bloco_news news_cofina">
    <div id="recommendation_1583773839619"></div>
    <script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "Detalhe", "rec_pos": "outras", "cat": "", "siteid": "NEGDETOUTRAS", "native": "", "lazyload": "false", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 8, "number_items": 8, "template": { "name": "negocios/negocios_outras_202002" }, "css": [], "js": [{ "name": "default" }, { "name": "negocios/negocios_outras_202002" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1583773839619'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
</div>
            </div>
            <div class="d-none d-lg-block lateral col_styck">
                <div class="sticky-spacer">

                </div>
            </div>
        </div>
    </section>


    
        <footer class="footer" data-analytics-category="Menu_Footer">
            <div class="links">
                <div class="container">
                    <a href="/" title="Jornal de Negócios" class="logo_footer"></a>
                    <ul class="icons_footer">
                        <li><a href="https://www.livroreclamacoes.pt/inicio" target="_blank" title="Livro de Reclamações" class="reclamacoes_logo" data-analytics-action="Livro de Reclamações"></a></li>
                        <li><a href="http://www.facebook.com/pages/Jornal-de-Neg&#243;cios-Online/134071419971108" target="_blank" title="Facebook" class="social_logo eventAnalytics" data-analytics-action="Facebook"><span class="ic_facebook"></span></a></li>
                        <li><a href="https://twitter.com/JNegocios" target="_blank" title="Twitter" class="social_logo eventAnalytics" data-analytics-action="Twitter" ><span class="ic_twitter"></span></a></li>
                        <li><a href="/rss" target="_blank" title="Feed RSS" class="social_logo"><span class="ic_rss eventAnalytics" data-analytics-action="FeedRSS"></span></a></li>
                    </ul>
                    <div class="sep_linha">
                        <div class="nav_footer">
                                <a title="Transpar&#234;ncia Jornal de Neg&#243;cios" href="/institucional/detalhe/estatuto_editorial" target="_self"   data-analytics-action="conteudos_institucionais" data-analytics-label="/institucional/detalhe/estatuto_editorial">Transpar&#234;ncia Jornal de Neg&#243;cios</a>
                                <a title="Ficha T&#233;cnica" href="/institucional/detalhe/ficha_tecnica" target="_self"   data-analytics-action="conteudos_institucionais" data-analytics-label="/institucional/detalhe/ficha_tecnica">Ficha T&#233;cnica</a>
                                <a title="Disclaimer" href="/institucional/detalhe/disclaimer" target="_self"   data-analytics-action="conteudos_institucionais" data-analytics-label="/institucional/detalhe/disclaimer">Disclaimer</a>
                                <a title="Contactos" href="/institucional/detalhe/contactos" target="_self"   data-analytics-action="conteudos_institucionais" data-analytics-label="/institucional/detalhe/contactos">Contactos</a>
                                <a title="RSS Feeds" href="/institucional/detalhe/2012_11_23_rss_feeds" target="_self"   data-analytics-action="conteudos_institucionais" data-analytics-label="/institucional/detalhe/2012_11_23_rss_feeds">RSS Feeds</a>
                                <a title="A mensagem N&#243;nio" href="https://nonio.net/a-mensagem-nonio/" target="_blank" rel=&quot;noopener&quot;  data-analytics-action="conteudos_institucionais" data-analytics-label="https://nonio.net/a-mensagem-nonio/">A mensagem N&#243;nio</a>
                        </div>
                        <div class="egoi">
                            Marketing Automation certified by E-GOI <img src="/i/logo_egoi.svg" alt="E-GOI" />
                        </div>
                    </div>
                </div>
            </div>

            <div class="copyright">
    <div class="container">
        Copyright © 2020. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" title="Política de Privacidade Cofina" target="_blank">Política de Privacidade Cofina</a>.
    </div>
</div>
        </footer>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script>
    function loadOptinMonster() {
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', 'https://a.omappapi.com/app/js/api.min.js');
        e.setAttribute('data-account', '25966');
        e.setAttribute('data-user', '34994');
        e.setAttribute('async', '');
        document.body.appendChild(e);
    }
    addLoadEvent(loadOptinMonster);
</script>



        <script src="//www.jornaldenegocios.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "Negocios"]);
        _chc.push(["BaseUrl", "//www.jornaldenegocios.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=637644692840000000'></script>
    
    <script src="/signalr/hubs"></script>

        <script type='text/javascript'>

        if (typeof cofinaAnalytics !== 'undefined') {

            
                
                configAnalytics.ga = {
                    enabled: false,
                    googleDimensions: []
                };
                



            
                
                configAnalytics.piwik = {
                    enabled: false,
                    piwikDimensions: []
                };
                


            
                
                configAnalytics.chartbeat = GlobalVariables.analyticsConfig.chartbeat;
                configAnalytics.chartbeat.uid = '61551';
                configAnalytics.chartbeat.domain = 'jornaldenegocios.pt';
                configAnalytics.chartbeat.sections = 'dow-jones, market-talk';
                configAnalytics.chartbeat.authors = '';
                configAnalytics.chartbeat.type = 'Detalhe_Normal_Premium'
                configAnalytics.chartbeat.chartbeatDimensions.push(['_acct', 'anon']);
                

            
            
            var user = COF.getLoggedUserJSON();
            var ID = (typeof (user) !== undefined && user != null) ? user.ID : "";
            
            


            configAnalytics.clickEventsEnabled = true;
            configAnalytics.waypointsEnabled = true;
            cofinaAnalytics.init(configAnalytics);

        }
    </script>
        
            <script type="text/javascript">
                var WRP_HOST = 'cofina2.solution.weborama.fr';
                var WRP_ID = 480836;
                var WRP_SECTION = 'Negocios';
                var WRP_SUBSECTION = WRP_SECTION;

                (function () {
                    var wrsc, s;
                    wrsc = document.createElement('script');
                    wrsc.type = 'text/javascript';
                    wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                    s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wrsc, s);
                })();
            </script>

            <script type="text/javascript" src="https://cloud.weborama.design/board.js?wam_id=911&wam_label=COFINA"></script>


        
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_498827',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'JornaldeNegocios' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_498827&isNoScript&src.rand=[timestamp]&src.id=JornaldeNegocios' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>


<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_599528',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : '[timestamp]'});
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_599528&isNoScript&&src.rand=[timestamp]' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>


    <script type="text/javascript">
        var _egoiaq = _egoiaq || [];
        (function () {
            var u = (("https:" == document.location.protocol)
                ? "https://cofina-te.e-goi.com/"
                : "http://cofina-te.e-goi.com/");
            _egoiaq.push(['setClientId', "350886"]);
            _egoiaq.push(['setListId', "6"]);
            _egoiaq.push(['setTrackerUrl', u + 'collect']);
            _egoiaq.push(['trackPageView']);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript';
            g.defer = true;
            g.async = true;
            g.src = u + 'egoimmerce.js';
            s.parentNode.insertBefore(g, s);
        })();
    </script>
<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {
                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({ siteID: "NEG", suid: COF.getLoggedUserJSON().ID });
                } else {
                    PbaSiteTracker.Init({ siteID: "NEG", suid: "" });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            }
            catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>



<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined' && typeof cofinaAnalytics.analyticsUserProfile !== 'undefined') {
            cofinaAnalytics.analyticsUserProfile.addDetailHit();
        }


        if (typeof cofinaAnalytics !== 'undefined') {

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171103"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
