<!DOCTYPE html>
<html lang="pt-pt">
<head prefix="og: http://ogp.me/ns#">
    
<link rel="preconnect" crossorigin href="//pubserver.xl.pt">
<link rel="preconnect" crossorigin href="//ping.chartbeat.net">
<link rel="preconnect" crossorigin href="//www.facebook.com">
<link rel="preconnect" crossorigin href="//ad.doubleclick.net">
<link rel="preconnect" crossorigin href="//www.googletagservices.com">
<link rel="preconnect" crossorigin href="//logx.optimizely.com">
<link rel="preconnect" crossorigin href="//static.chartbeat.com">
<link rel="preconnect" crossorigin href="//barra.xl.pt">
<link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net">
<link rel="preconnect" crossorigin href="//adservice.google.com">
<link rel="preconnect" crossorigin href="//fonts.gstatic.com">
<link rel="preconnect" crossorigin href="http://financeira.jornaldenegocios.pt">
<link rel="preconnect" crossorigin href="//gapt.hit.gemius.pl">
<link rel="preconnect" crossorigin href="//www.google-analytics.com">
<link rel="preconnect" crossorigin href="//js.xl.pt">
<link rel="preconnect" crossorigin href="//cstatic.weborama.fr">
<link rel="preconnect" crossorigin href="//st.pba.xl.pt">
<link rel="preconnect" crossorigin href="//analytics.xl.pt">
        <link rel="preconnect" crossorigin href="//cdn.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn1.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn2.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn3.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn4.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn5.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin href="//egoimmerce.e-goi.com">

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta property="fb:app_id" content="1792952664286644" />
    <meta property="fb:pages" content="134071419971108" />
    <meta property="og:locale" content="pt_PT" />
    <link rel="apple-touch-icon" sizes="180x180" href="/i/icons/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/i/icons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/i/icons/favicon-194x194.png" sizes="194x194">
    <link rel="icon" type="image/png" href="/i/icons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/i/icons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json?v=3">
    <link rel="mask-icon" href="/i/icons/safari-pinned-tab.svg" color="#ffffff">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/i/icons/mstile-144x144.png">
    <meta name="msapplication-config" content="/i/icons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta name="robots" content="index, follow">
    <!--mrec expancivel-->
    <meta name="GCD" content="YTk3ODQ3ZWZhN2I4NzZmMzBkNTEwYjJlbd22dc153aa1d32433208f44d55e01d3" />
    <meta charset="utf-8">
    <meta name="generator" content="Google Web Designer 1.7.1.0130">
    <meta name="template" content="Expandable 3.0.0">
    <meta name="environment" content="gwd-doubleclick">

    <meta name="apple-itunes-app" content="app-id=448912779" />
    <meta name="google-play-app" content="app-id=com.cofina.androidjn" />
    <link rel="android-touch-icon" href="/i/icons/android-chrome-192x192.png" />

        <title>Alojamento local, lavandarias e venda de carros: os setores de risco, segundo o Fisco - Economia - Jornal de Negócios</title>
    <meta name="description" content="O arrendamento a turistas, as lavandarias em que tudo é feito em sistema “self-service” e a venda de carros importados do estrangeiro estão entre os setores de risco identificados pela Autoridade Tributária e Aduaneira no relatório anual enviado ao Parlamento. Futebol continua também na mira." />
    <meta name="keywords" content="Evasão Fiscais, Fisco, AT, Autoridade Tributária e Aduaneira, Relatório do Combate à Fraude, alojamento local, lavandarias, setor automóvel" />
        <meta property="og:title" content="Alojamento local, lavandarias e venda de carros: os setores de risco, segundo o Fisco" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn3.jornaldenegocios.pt/images/2019-06/img_770x433$2019_06_21_19_06_44_356121.jpg" />
        <meta property="og:image:width" content="770" />
        <meta property="og:image:height" content="433" />
        <meta name="twitter:title" content="Alojamento local, lavandarias e venda de carros: os setores de risco, segundo o Fisco" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@JNegocios" />
        <meta name="twitter:creator" content="@JNegocios" />
        <meta name="twitter:description" content="O arrendamento a turistas, as lavandarias em que tudo é feito em sistema “self-service” e a venda de carros importados do estrangeiro estão entre os setores de risco identificados pela Autoridade Tributária e Aduaneira no relatório anual enviado ao Parlamento. Futebol continua também na mira." />
        <meta name="twitter:image" content="https://cdn3.jornaldenegocios.pt/images/2019-06/img_770x433$2019_06_21_19_06_44_356121.jpg" />
        <meta name="news_keywords" content="Evasão Fiscais, Fisco, AT, Autoridade Tributária e Aduaneira, Relatório do Combate à Fraude, alojamento local, lavandarias, setor automóvel" />
        <link rel="image_src" href="https://cdn3.jornaldenegocios.pt/images/2019-06/img_770x433$2019_06_21_19_06_44_356121.jpg" />
        <link rel="canonical" href="https://www.jornaldenegocios.pt/economia/impostos/detalhe/alojamento-local-lavandarias-e-venda-de-carros-os-setores-de-risco-segundo-o-fisco" />
            <link rel="amphtml" href="https://www.jornaldenegocios.pt/economia/impostos/amp/alojamento-local-lavandarias-e-venda-de-carros-os-setores-de-risco-segundo-o-fisco" />
    <meta property="og:url" content="https://www.jornaldenegocios.pt/economia/impostos/detalhe/alojamento-local-lavandarias-e-venda-de-carros-os-setores-de-risco-segundo-o-fisco" />
    <meta property="og:description" content="O arrendamento a turistas, as lavandarias em que tudo é feito em sistema “self-service” e a venda de carros importados do estrangeiro estão entre os setores de risco identificados pela Autoridade Tributária e Aduaneira no relatório anual enviado ao Parlamento. Futebol continua também na mira." />
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Alojamento local, lavandarias e venda de carros: os setores de risco, segundo o Fisco",
        "description": "O arrendamento a turistas, as lavandarias em que tudo é feito em sistema “self-service” e a venda de carros importados do estrangeiro estão entre os setores de risco identificados pela Autoridade Tributária e Aduaneira no relatório anual enviado ao Parlamento. Futebol continua também na mira.",
        "thumbnailUrl": "//cdn2.jornaldenegocios.pt/images/2019-06/img_166x93$2019_06_21_19_06_44_356121.jpg",
        "url": "https://www.jornaldenegocios.pt/economia/impostos/detalhe/alojamento-local-lavandarias-e-venda-de-carros-os-setores-de-risco-segundo-o-fisco",
        "keywords": ["Evasão Fiscais, Fisco, AT, Autoridade Tributária e Aduaneira, Relatório do Combate à Fraude, alojamento local, lavandarias, setor automóvel", "type: news"],
        "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://www.jornaldenegocios.pt/economia/impostos/detalhe/alojamento-local-lavandarias-e-venda-de-carros-os-setores-de-risco-segundo-o-fisco"
        },
        "inLanguage": "pt_pt",
            
                "articleSection": "Economia",
                "image": {
                "@type": "ImageObject",
                "url": "https://cdn3.jornaldenegocios.pt/images/2019-06/img_770x433$2019_06_21_19_06_44_356121.jpg",
                "width": 770,
                "height": 433
                },
                "dateCreated": "2019-07-08 03:31:42.000",
                "datePublished": "2019-07-08 03:39:19.000",
                "dateModified": "2019-07-08 03:42:28.000",
                "author": {
                "name": "Filomena  Lança"
                },
            
        "publisher": {
        "@type": "Organization",
        "name": "Jornal de Negócios",
        "logo": {
        "@type": "ImageObject",
        "url": "https://www.jornaldenegocios.pt/i/logoNegocios.png",
        "width": 302,
        "height": 60
        }
        }
        }
    </script>


    <script>
        function deferCall(method) {
            if (window.jQuery && window.COF && window.COF.config && window.COF.config.AjaxContainers)
                method();
            else
                setTimeout(function () { deferCall(method) }, 50);
        }
    </script>

    <link href="/Content/css?v=Qesm5Ebu9EYrQ6X6Xut-gK31ExvWV4lU6LS_2nCaJy41" rel="stylesheet"/>

    <link href="/Content/imprimir?v=jopz6uOufZkmyskS3rGgNzZo4Atk2ssZTfwTsSF0mCA1" rel="stylesheet"/>

    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700,700italic" rel="stylesheet" type="text/css">
    <link href="https://fonts.googleapis.com/css?family=Merriweather:400,300,700,900" rel="stylesheet" type="text/css">
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
    <script src="/bundles/scripts-ie?v=b8dDA9rNpGZai62zO2JTgjujP_YQEnTyQRLLEOHSRz01"></script>

    <![endif]-->
    <script src="/bundles/header_scripts?v=Cd8AFoEyZ2ZFUUJcypaVg5S-nLHfr1cfNYCb2q3jETk1"></script>

    <script src="/bundles/header_scripts_videos?v=cI5U119acRieTt7vWj-0zQhU-E6QsojHu4QTG_MqE3s1"></script>



    

        <link href="/Content/premium_detalhe?v=OZPx2DE4Lh66g4qthO0yTTKP3D4gP-uaVDKJmC3TZK81" rel="stylesheet"/>





    


    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1792952664286644',
                xfbml: true,
                version: 'v2.6'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        var $_fields = {};
    </script>

    


    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script type='text/javascript'>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</script>

<script async src="https://cdn.insurads.com/bootstrap/QCEGSKKP.js"></script>

    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 61551
        _sf_async_config.domain = 'jornaldenegocios.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.path = window.location.pathname;
        var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>
<body>
    <div id="begin_masthead_waypoint"></div>
        <script type='text/javascript'>
        
            
            if ((typeof countNetScope === 'undefined') || countNetScope) {
                COF.contagens.InitNetscopeOnLoad('.XnqKOMJvydNfOQtZmN0dabSnDRUX1iE0mfLUC65nvv.07');
                COF.contagens.EventOnNetscope('economia');
            }
            
    </script>


    <div class="pushmenu-push">
<div class="barraxl tabletnone" style="margin-bottom: -5px;" id="_addCofinaBar_">
    <iframe src="//barra.xl.pt/responsive/jornaldenegocios.html?site=jornaldenegocios.pt" id="iframe_barra" frameborder="0" scrolling="no" style="width: 100%; height: 44px;"></iframe>
</div>

        <div class="site" id="">
<div id="oOPContainer">
    <div id='div-gpt-ad-1468495125935-0'>
       
    </div>
</div>
            <nav class="pushmenu pushmenu-left">
    <ul class="list-unstyled main-menu" id="mainMenu">
        <li class="pesquisamobile" id="">
            <form action="/pesquisa/" method="get">                <input type="search" class="form-control" placeholder="O que procura?">
                <button type="submit" class="btn btn-primary btn-sm  glyphicon glyphicon-search"></button>
                    <a id="usermobile" href="javascript:void(0);" onclick="CofinaSSOApi.gotoLogin();" title="Login"></a>
</form>        </li>
            <li class="assinar"><a href="http://assinaturas.xl.pt/negocios?source=JornaldeNegocios&utm_source=Geral_Hamburguer" data-ga-category="Botao_Assinar" data-ga-action="Geral_Hamburguer" data-ga-target="" target="_blank">assinar</a></li>
                    <li class="firstitem"><a href="/premium?ref=Menu_header" class="premiumcolor">Premium</a></li>
            <li><a href="/noticias-no-minuto?ref=Menu_header" class="">Not&#237;cias no Minuto</a></li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/cotacoes?ref=Menu_header">Cota&#231;&#245;es</a>
                <ul class="dropdown-menu">

                        <li><a href="/cotacoes/mercados?ref=Menu_header">Mercados</a></li>
                        <li><a href="/cotacoes/analise-fundamental?ref=Menu_header">An&#225;lise Fundamental</a></li>
                        <li><a href="/cotacoes/analise-tecnica?ref=Menu_header">An&#225;lise T&#233;cnica</a></li>
                        <li><a href="/cotacoes/portfolio?ref=Menu_header">Portfolio</a></li>
                        <li><a href="/cotacoes/gestor-accoes-favoritas?ref=Menu_header">Gestor Acc&#245;es Favoritas</a></li>
                        <li><a href="/cotacoes/estatisticas?ref=Menu_header">Estat&#237;sticas</a></li>
                        <li><a href="/cotacoes/taxas-de-juro?ref=Menu_header">Taxas de Juro</a></li>
                        <li><a href="/cotacoes/cambios?ref=Menu_header">C&#226;mbios</a></li>
                        <li><a href="/cotacoes/divida?ref=Menu_header">D&#237;vida</a></li>
                        <li><a href="/cotacoes/materias-primas?ref=Menu_header">Mat&#233;rias Primas</a></li>
                        <li><a href="/cotacoes/fundos?ref=Menu_header">Fundos</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/mercados?ref=Menu_header">Mercados</a>
                <ul class="dropdown-menu">

                        <li><a href="/mercados/investidor-privado?ref=Menu_header">Investidor Privado</a></li>
                        <li><a href="/mercados/bolsa?ref=Menu_header">Bolsa</a></li>
                        <li><a href="/mercados/obrigacoes?ref=Menu_header">Obriga&#231;&#245;es</a></li>
                        <li><a href="/mercados/materias-primas?ref=Menu_header">Mat&#233;rias-Primas</a></li>
                        <li><a href="/mercados/cambios?ref=Menu_header">C&#226;mbios</a></li>
                        <li><a href="/mercados/taxas-de-juro?ref=Menu_header">Taxas de juro</a></li>
                        <li><a href="/mercados/credito?ref=Menu_header">Cr&#233;dito</a></li>
                        <li><a href="/mercados/fundos-de-investimento?ref=Menu_header">Fundos de investimento</a></li>
                        <li><a href="/mercados/mercados-num-minuto?ref=Menu_header">Mercados num minuto</a></li>
                        <li><a href="/mercados/analise-tecnica?ref=Menu_header">An&#225;lise T&#233;cnica</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/economia?ref=Menu_header">Economia</a>
                <ul class="dropdown-menu">

                        <li><a href="/economia/financas-publicas?ref=Menu_header">Finan&#231;as P&#250;blicas</a></li>
                        <li><a href="/economia/conjuntura?ref=Menu_header">Conjuntura</a></li>
                        <li><a href="/economia/funcao-publica?ref=Menu_header">Fun&#231;&#227;o P&#250;blica</a></li>
                        <li><a href="/economia/impostos?ref=Menu_header">Impostos</a></li>
                        <li><a href="/economia/seguranca-social?ref=Menu_header">Seguran&#231;a Social</a></li>
                        <li><a href="/economia/emprego?ref=Menu_header">Emprego</a></li>
                        <li><a href="/economia/politica?ref=Menu_header">Pol&#237;tica</a></li>
                        <li><a href="/economia/justica?ref=Menu_header">Justi&#231;a</a></li>
                        <li><a href="/economia/educacao?ref=Menu_header">Educa&#231;&#227;o</a></li>
                        <li><a href="/economia/politica-monetaria?ref=Menu_header">Pol&#237;tica Monet&#225;ria</a></li>
                        <li><a href="/economia/saude?ref=Menu_header">Sa&#250;de</a></li>
                        <li><a href="/economia/rendas?ref=Menu_header">Rendas</a></li>
                        <li><a href="/economia/ajuda-externa?ref=Menu_header">Ajuda Externa</a></li>
                        <li><a href="/economia/autarquias?ref=Menu_header">Autarquias</a></li>
                        <li><a href="/economia/europa?ref=Menu_header">Europa</a></li>
                        <li><a href="/economia/mundo?ref=Menu_header">Mundo</a></li>
                        <li><a href="/economia/ambiente?ref=Menu_header">Ambiente</a></li>
                        <li><a href="/economia/cultura?ref=Menu_header">Cultura</a></li>
                        <li><a href="/economia/defesa?ref=Menu_header">Defesa</a></li>
                        <li><a href="/economia/fundos-comunitarios?ref=Menu_header">Fundos comunit&#225;rios</a></li>
                        <li><a href="/economia/barometro-cosec?ref=Menu_header">Bar&#243;metro Cosec</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/empresas?ref=Menu_header">Empresas</a>
                <ul class="dropdown-menu">

                        <li><a href="/empresas/pme?ref=Menu_header">PME</a></li>
                        <li><a href="/empresas/banca---financas?ref=Menu_header">Banca &amp; Finan&#231;as</a></li>
                        <li><a href="/empresas/tecnologias?ref=Menu_header">Tecnologias</a></li>
                        <li><a href="/empresas/web-summit?ref=Menu_header">Web Summit</a></li>
                        <li><a href="/empresas/telecomunicacoes?ref=Menu_header">Telecomunica&#231;&#245;es</a></li>
                        <li><a href="/empresas/energia?ref=Menu_header">Energia</a></li>
                        <li><a href="/empresas/media?ref=Menu_header">Media</a></li>
                        <li><a href="/empresas/industria?ref=Menu_header">Ind&#250;stria</a></li>
                        <li><a href="/empresas/construcao?ref=Menu_header">Constru&#231;&#227;o</a></li>
                        <li><a href="/empresas/imobiliario?ref=Menu_header">Imobili&#225;rio</a></li>
                        <li><a href="/empresas/transportes?ref=Menu_header">Transportes</a></li>
                        <li><a href="/empresas/turismo---lazer?ref=Menu_header">Turismo &amp; Lazer</a></li>
                        <li><a href="/empresas/automovel?ref=Menu_header">Autom&#243;vel</a></li>
                        <li><a href="/empresas/agricultura-e-pescas?ref=Menu_header">Agricultura e Pescas</a></li>
                        <li><a href="/empresas/comercio?ref=Menu_header">Com&#233;rcio</a></li>
                        <li><a href="/empresas/desporto?ref=Menu_header">Desporto</a></li>
                        <li><a href="/empresas/concorrencia---regulacao?ref=Menu_header">Concorr&#234;ncia &amp; Regula&#231;&#227;o</a></li>
                        <li><a href="/empresas/opa-es-saude?ref=Menu_header">OPA ES Sa&#250;de</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/weekend?ref=Menu_header">Weekend</a>
                <ul class="dropdown-menu">

                        <li><a href="/weekend/livros?ref=Menu_header">Livros</a></li>
                        <li><a href="/weekend/musica?ref=Menu_header">M&#250;sica</a></li>
                        <li><a href="/weekend/cinema?ref=Menu_header">Cinema</a></li>
                        <li><a href="/weekend/automoveis?ref=Menu_header">Autom&#243;veis</a></li>
                        <li><a href="/weekend/vinhos?ref=Menu_header">Vinhos</a></li>
                        <li><a href="/weekend/gastronomia?ref=Menu_header">Gastronomia</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/opiniao?ref=Menu_header">Opini&#227;o</a>
                <ul class="dropdown-menu">

                        <li><a href="/opiniao/editorial?ref=Menu_header">Editorial</a></li>
                        <li><a href="/opiniao/economistas?ref=Menu_header">Economistas</a></li>
                        <li><a href="/opiniao/visto-por-dentro?ref=Menu_header">Visto por Dentro</a></li>
                        <li><a href="/opiniao/colunistas?ref=Menu_header">Colunistas</a></li>
                        <li><a href="/opiniao/sessao-de-abertura?ref=Menu_header">Sess&#227;o de Abertura</a></li>
                        <li><a href="/opiniao/cartoon-sa?ref=Menu_header">Cartoon SA</a></li>
                        <li><a href="/opiniao/autores?ref=Menu_header">Autores</a></li>
                        <li><a href="/opiniao/fora-de-jogo?ref=Menu_header">Fora de Jogo</a></li>
                        <li><a href="/opiniao/deans-corner?ref=Menu_header">Deans’ Corner</a></li>
                        <li><a href="/opiniao/linhas-cruzadas?ref=Menu_header">Linhas Cruzadas</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="javascript:;">Multim&#233;dia</a>
                <ul class="dropdown-menu">

                        <li><a href="/multimedia/infografias?ref=Menu_header">Infografias</a></li>
                        <li><a href="/multimedia/fotogalerias?ref=Menu_header">Fotogalerias</a></li>
                        <li><a href="/multimedia/negocios-tv?ref=Menu_header">Neg&#243;cios TV</a></li>
                        <li><a href="/multimedia/mapas?ref=Menu_header">Mapas</a></li>
                </ul>
            </li>
            <li><a href="http://caldeiraodebolsa.jornaldenegocios.pt/" class="">Caldeir&#227;o de Bolsa</a></li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/negocios-iniciativas?ref=Menu_header">Neg&#243;cios Iniciativas</a>
                <ul class="dropdown-menu">

                        <li><a href="/negocios-iniciativas/negocios-num-minuto?ref=Menu_header">Neg&#243;cios num minuto </a></li>
                        <li><a href="/negocios-iniciativas/negocios-e-portugal?ref=Menu_header">Neg&#243;cios &#233; Portugal</a></li>
                        <li><a href="/negocios-iniciativas/conferencia-negocios?ref=Menu_header">Confer&#234;ncia Neg&#243;cios</a></li>
                        <li><a href="/negocios-iniciativas/poderosos?ref=Menu_header">Poderosos</a></li>
                        <li><a href="/negocios-iniciativas/redaccao-aberta?ref=Menu_header">Redac&#231;&#227;o Aberta</a></li>
                        <li><a href="/negocios-iniciativas/observatorio-sectores?ref=Menu_header">Observat&#243;rio Sectores</a></li>
                        <li><a href="/negocios-iniciativas/seguros?ref=Menu_header">Seguros</a></li>
                        <li><a href="/negocios-iniciativas/premios-exportacao---internacionalizacao?ref=Menu_header">Pr&#233;mios exporta&#231;&#227;o &amp; Internacionaliza&#231;&#227;o</a></li>
                        <li><a href="/negocios-iniciativas/jogo-da-bolsa?ref=Menu_header">Jogo da Bolsa</a></li>
                        <li><a href="/negocios-iniciativas/observatorio-ey?ref=Menu_header">Observat&#243;rio EY</a></li>
                        <li><a href="/negocios-iniciativas/saude-sustentavel?ref=Menu_header">Sa&#250;de Sustent&#225;vel</a></li>
                        <li><a href="/negocios-iniciativas/premio-excellens-oeconomia?ref=Menu_header">Pr&#233;mio Excellens Oeconomia</a></li>
                        <li><a href="/negocios-iniciativas/outlook?ref=Menu_header">Outlook</a></li>
                        <li><a href="/negocios-iniciativas/poupanca?ref=Menu_header">Poupan&#231;a</a></li>
                        <li><a href="/negocios-iniciativas/verao?ref=Menu_header">Ver&#227;o</a></li>
                        <li><a href="/negocios-iniciativas/hora-h?ref=Menu_header">Hora H</a></li>
                        <li><a href="/negocios-iniciativas/mulher-de-negocios?ref=Menu_header">Mulher de Neg&#243;cios</a></li>
                        <li><a href="/negocios-iniciativas/cidades-inteligentes?ref=Menu_header">Cidades Inteligentes</a></li>
                        <li><a href="/negocios-iniciativas/semana-negocios?ref=Menu_header">Semana Neg&#243;cios</a></li>
                        <li><a href="/negocios-iniciativas/revista-do-ano?ref=Menu_header">Revista do Ano</a></li>
                        <li><a href="/negocios-iniciativas/portugal-digital-awards?ref=Menu_header">Portugal Digital Awards</a></li>
                        <li><a href="/negocios-iniciativas/premio-flad-ey-buzz-usa?ref=Menu_header">Pr&#233;mio FLAD.EY BUZZ USA</a></li>
                        <li><a href="/negocios-iniciativas/plataforma-empresarial?ref=Menu_header">Plataforma Empresarial</a></li>
                        <li><a href="/negocios-iniciativas/forum-seforall?ref=Menu_header">F&#243;rum SEforALL</a></li>
                        <li><a href="/negocios-iniciativas/digital-marketing?ref=Menu_header">Digital Marketing</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/transformacao-digital?ref=Menu_header">Transforma&#231;&#227;o Digital</a>
                <ul class="dropdown-menu">

                        <li><a href="/transformacao-digital/gestao---administracao?ref=Menu_header">Gest&#227;o &amp; Administra&#231;&#227;o</a></li>
                        <li><a href="/transformacao-digital/banca---seguros?ref=Menu_header">Banca &amp; Seguros</a></li>
                        <li><a href="/transformacao-digital/mobilidade?ref=Menu_header">Mobilidade</a></li>
                        <li><a href="/transformacao-digital/sector-publico?ref=Menu_header">Sector P&#250;blico</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/trading?ref=Menu_header">Trading</a>
                <ul class="dropdown-menu">

                        <li><a href="/trading/degiro?ref=Menu_header">DeGiro</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/negocios-em-rede?ref=Menu_header">Neg&#243;cios Em Rede</a>
                <ul class="dropdown-menu">

                        <li><a href="/negocios-em-rede/ipai?ref=Menu_header">IPAI</a></li>
                        <li><a href="/negocios-em-rede/advogados-2018?ref=Menu_header">Advogados 2018</a></li>
                        <li><a href="/negocios-em-rede/premio-inovacao-ca-2018-1?ref=Menu_header">Pr&#233;mio Inova&#231;&#227;o CA 2018 1</a></li>
                        <li><a href="/negocios-em-rede/caixa-empresas?ref=Menu_header">Caixa Empresas</a></li>
                        <li><a href="/negocios-em-rede/transportes-e-logistica-2018?ref=Menu_header">Transportes e Log&#237;stica 2018</a></li>
                        <li><a href="/negocios-em-rede/frotas-e-carros-para-executivos-2018?ref=Menu_header">Frotas e carros para executivos 2018</a></li>
                        <li><a href="/negocios-em-rede/seguros-2018-ii?ref=Menu_header">Seguros 2018 II</a></li>
                        <li><a href="/negocios-em-rede/e-para-exportar?ref=Menu_header">&#201; Para Exportar</a></li>
                        <li><a href="/negocios-em-rede/asseco-pst?ref=Menu_header">Asseco PST</a></li>
                        <li><a href="/negocios-em-rede/formacao-de-executivos-2018-ii?ref=Menu_header">Forma&#231;&#227;o de Executivos 2018 II</a></li>
                        <li><a href="/negocios-em-rede/innoenergy-2018?ref=Menu_header">InnoEnergy 2018</a></li>
                        <li><a href="/negocios-em-rede/auditoria-e-revisao-de-contas-2018?ref=Menu_header">Auditoria e Revis&#227;o de Contas 2018</a></li>
                        <li><a href="/negocios-em-rede/ensino-superior-2018?ref=Menu_header">Ensino Superior 2018</a></li>
                        <li><a href="/negocios-em-rede/banca-e-seguros-2018?ref=Menu_header">Banca e Seguros 2018</a></li>
                        <li><a href="/negocios-em-rede/premio-inovacao-ca-2018?ref=Menu_header">Pr&#233;mio Inova&#231;&#227;o CA 2018</a></li>
                        <li><a href="/negocios-em-rede/gestao-e-recuperacao-de-creditos-2018?ref=Menu_header">Gest&#227;o e Recupera&#231;&#227;o de Cr&#233;ditos 2018</a></li>
                        <li><a href="/negocios-em-rede/esa-bic-portugal?ref=Menu_header">ESA BIC Portugal</a></li>
                        <li><a href="/negocios-em-rede/dia-mundial-da-energia-2018?ref=Menu_header">Dia Mundial da Energia 2018</a></li>
                        <li><a href="/negocios-em-rede/formacao-de-executivos-2018?ref=Menu_header">Forma&#231;&#227;o de Executivos 2018</a></li>
                        <li><a href="/negocios-em-rede/gestao-de-frotas-2018?ref=Menu_header">Gest&#227;o de Frotas 2018</a></li>
                        <li><a href="/negocios-em-rede/empresas-gazela-2018?ref=Menu_header">Empresas Gazela 2018</a></li>
                        <li><a href="/negocios-em-rede/pme-2018?ref=Menu_header">PME 2018</a></li>
                        <li><a href="/negocios-em-rede/mba-2018?ref=Menu_header">MBA 2018</a></li>
                        <li><a href="/negocios-em-rede/mestrados-e-pos-graduacoes-2018?ref=Menu_header">Mestrados e P&#243;s-gradua&#231;&#245;es 2018</a></li>
                        <li><a href="/negocios-em-rede/energias-renovaveis-2018?ref=Menu_header">Energias Renov&#225;veis 2018</a></li>
                        <li><a href="/negocios-em-rede/seguros-2018?ref=Menu_header">Seguros 2018</a></li>
                        <li><a href="/negocios-em-rede/mobilidade-electrica-2018?ref=Menu_header">Mobilidade El&#233;ctrica 2018</a></li>
                        <li><a href="/negocios-em-rede/reabilitacao-urbana-2018?ref=Menu_header">Reabilita&#231;&#227;o Urbana 2018</a></li>
                        <li><a href="/negocios-em-rede/software-de-gestao-2018?ref=Menu_header">Software de Gest&#227;o 2018</a></li>
                        <li><a href="/negocios-em-rede/recursos-humanos-e-coaching-2017?ref=Menu_header">Recursos Humanos e Coaching 2017</a></li>
                        <li><a href="/negocios-em-rede/advogados-2017?ref=Menu_header">Advogados 2017</a></li>
                        <li><a href="/negocios-em-rede/corretoras-de-seguros-2017?ref=Menu_header">Corretoras de Seguros 2017</a></li>
                        <li><a href="/negocios-em-rede/banca-digital-e-trading-2017?ref=Menu_header">Banca Digital e Trading 2017</a></li>
                        <li><a href="/negocios-em-rede/reabilitacao-urbana-2017?ref=Menu_header">Reabilita&#231;&#227;o Urbana 2017</a></li>
                        <li><a href="/negocios-em-rede/importacoes-e-exportacoes-2017?ref=Menu_header">Importa&#231;&#245;es e Exporta&#231;&#245;es 2017</a></li>
                        <li><a href="/negocios-em-rede/ensino-superior-2017?ref=Menu_header">Ensino Superior 2017</a></li>
                        <li><a href="/negocios-em-rede/banca-online-e-trading-2017?ref=Menu_header">Banca Online e Trading 2017</a></li>
                        <li><a href="/negocios-em-rede/dia-mundial-do-ambiente-2017?ref=Menu_header">Dia Mundial do Ambiente 2017</a></li>
                        <li><a href="/negocios-em-rede/dia-nacional-da-energia-2017?ref=Menu_header">Dia Nacional da Energia 2017</a></li>
                        <li><a href="/negocios-em-rede/gestao-de-frotas-2017?ref=Menu_header">Gest&#227;o de Frotas 2017</a></li>
                        <li><a href="/negocios-em-rede/pme-2017?ref=Menu_header">PME 2017</a></li>
                        <li><a href="/negocios-em-rede/empresas-gazela-2017?ref=Menu_header">Empresas Gazela 2017</a></li>
                        <li><a href="/negocios-em-rede/formacao-de-executivos-2017?ref=Menu_header">Forma&#231;&#227;o de Executivos 2017</a></li>
                        <li><a href="/negocios-em-rede/50---agro?ref=Menu_header">50.&#170; AGRO</a></li>
                        <li><a href="/negocios-em-rede/premio-inovacao-ca?ref=Menu_header">Pr&#233;mio Inova&#231;&#227;o CA</a></li>
                        <li><a href="/negocios-em-rede/mba?ref=Menu_header">MBA</a></li>
                        <li><a href="/negocios-em-rede/seguranca?ref=Menu_header">Seguran&#231;a</a></li>
                        <li><a href="/negocios-em-rede/gestao-e-recuperacao-de-creditos?ref=Menu_header">Gest&#227;o e Recupera&#231;&#227;o de Cr&#233;ditos</a></li>
                        <li><a href="/negocios-em-rede/cloud-computing-2017?ref=Menu_header">Cloud Computing 2017</a></li>
                        <li><a href="/negocios-em-rede/mestrados-e-pos-graduacoes?ref=Menu_header">Mestrados e P&#243;s-gradua&#231;&#245;es</a></li>
                        <li><a href="/negocios-em-rede/negocios-em-rede---reabilitacao-urbana?ref=Menu_header">Neg&#243;cios em Rede - Reabilita&#231;&#227;o Urbana</a></li>
                        <li><a href="/negocios-em-rede/jjw-hotels?ref=Menu_header">JJW Hotels</a></li>
                        <li><a href="/negocios-em-rede/oracle-digital-day?ref=Menu_header">Oracle Digital Day</a></li>
                        <li><a href="/negocios-em-rede/remax?ref=Menu_header">Remax</a></li>
                        <li><a href="/negocios-em-rede/microsoft?ref=Menu_header">Microsoft</a></li>
                        <li><a href="/negocios-em-rede/inovacao-e-produtividade?ref=Menu_header">Inova&#231;&#227;o e Produtividade</a></li>
                        <li><a href="/negocios-em-rede/carros-para-executivos?ref=Menu_header">Carros para executivos</a></li>
                        <li><a href="/negocios-em-rede/trading?ref=Menu_header">Trading</a></li>
                        <li><a href="/negocios-em-rede/transportes-e-logistica?ref=Menu_header">Transportes e log&#237;stica</a></li>
                        <li><a href="/negocios-em-rede/formacao-de-executivos?ref=Menu_header">Forma&#231;&#227;o de executivos</a></li>
                        <li><a href="/negocios-em-rede/cloud-computing?ref=Menu_header">Cloud Computing</a></li>
                        <li><a href="/negocios-em-rede/conferencias?ref=Menu_header">Confer&#234;ncias</a></li>
                        <li><a href="/negocios-em-rede/portugal-2020?ref=Menu_header">Portugal 2020</a></li>
                        <li><a href="/negocios-em-rede/ponto-verde-open-innovation?ref=Menu_header">Ponto Verde Open Innovation</a></li>
                        <li><a href="/negocios-em-rede/reabilitacao-cin?ref=Menu_header">Reabilita&#231;&#227;o CIN</a></li>
                        <li><a href="/negocios-em-rede/negocios-em-rede---floresta?ref=Menu_header">Neg&#243;cios em Rede - Floresta</a></li>
                </ul>
            </li>
            <li><a href="http://empresite.jornaldenegocios.pt" class="menulateralcolor">Direct&#243;rio de Empresas Empresite</a></li>
            <li><a href="/c-studio?ref=Menu_header" class="">C-Studio</a></li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="javascript:;">Mais</a>
                <ul class="dropdown-menu">

                        <li><a href="/mais/primeira-pagina?ref=Menu_header">Primeira P&#225;gina</a></li>
                        <li><a href="/mais/conferencias?ref=Menu_header">Confer&#234;ncias</a></li>
                        <li><a href="/mais/calculadora-online?ref=Menu_header">Calculadora Online</a></li>
                        <li><a href="/mais/analises-deco?ref=Menu_header">An&#225;lises Deco</a></li>
                        <li><a href="/mais/analises-rating-cpr?ref=Menu_header">An&#225;lises Rating CPR</a></li>
                        <li><a href="/mais/gestao-responsavel?ref=Menu_header">Gest&#227;o Respons&#225;vel</a></li>
                </ul>
            </li>



        <li class="desktopnone hidden-sm visible-xs epaperonmenu">
        </li>
        <li class="desktopnone hidden-sm visible-xs menuothers">

    <ul>
            <li><a target="_self" href="/institucional/detalhe/estatuto_editorial">Transpar&#234;ncia Jornal de Neg&#243;cios</a></li>
            <li><a target="_self" href="/institucional/detalhe/ficha_tecnica">Ficha T&#233;cnica</a></li>
            <li><a target="_self" href="/institucional/detalhe/disclaimer">Disclaimer</a></li>
            <li><a target="_self" href="/institucional/detalhe/contactos">Contactos</a></li>
            <li><a target="_self" href="/institucional/detalhe/2012_11_23_rss_feeds">RSS Feeds</a></li>
            <li><a target="_blank" href="https://nonio.net/a-mensagem-nonio/">A mensagem N&#243;nio</a></li>
    </ul>
        </li>
        <li class="desktopnone hidden-sm visible-xs menuotherssocial">
            <ul>
                <li>
                    <div class="btn-group btn-group-justified">
                        <div class="btn-group"> <a href="https://twitter.com/JNegocios" role="button" class="btn btn-primary icon-tw"></a> </div>
                        <div class="btn-group"> <a href="https://www.facebook.com/jornalnegocios?fref=ts" role="button" class="btn btn-primary icon-fb"></a> </div>
                        <div class="btn-group"> <a href="/rss" role="button" class="btn btn-primary icon-rss"></a> </div>
                    </div>
                </li>
            </ul>
        </li>
    </ul>

    <div class="newsletterBlocoMenu">
        <div class="clearfix"></div>
        <div class="newsletter">
            <div id="">
                <form action="#" class="form-inline" id="" method="post" role="form">
                    <span class="newsletterTitle">Receba as <span class="destaqueNewsletterTitle">Newsletters </span> no seu email.</span>
                    <div class="newsletterSubscribe">
                        <a href="javascript:void(0);" onclick="setGaNewsletterHPOnClick('https://www.jornaldenegocios.pt/subscrevernewsletters?utm_source=MenuHamburguer');return false;" class="btn btn-default">Subscrever</a>
                    </div>
                </form>
            </div>
            <div class="clear"></div>
        </div>
        <div class="clearfix"></div>
    </div>

</nav>


            
<div class="container pads0">
    <div class="mainbarraconteiner">

        
            <script>
                $('body').addClass('CotMobNone')
            </script>

        <div class="mainbarra">
            <div class="negnavbar" id="navtop">
                <div class="navbar-hamburger">
                    <button class="hamburger hamburger--slider" type="button" id="nav_list"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span> </button>
                </div>
                <a class="logo" href="/"></a>

<div class="assinarNew_container">
                                <a class="setTrackingIdPiano assinarNew" href="https://assinaturas.xl.pt/negocios?source=JornaldeNegocios&utm_source=Geral_Header" data-ga-category="Botao_Assinar" data-ga-action="Geral_Header" data-ga-target="" target="_blank">Assine já <span>1mês/1€</span> </a>
                                <a href="http://assinaturas.xl.pt/negocios?source=JornaldeNegocios&utm_source=Geral_Header" class="logo-N-small" data-ga-category="Botao_Assinar" data-ga-action="Geral_Header" data-ga-target="" target="_blank"></a>
                            </div>                                <div id="user" class="">
                    <div class="menuExpand">
                        <div class="mainExpand">
                            <div class="tip"></div>
                            <ul>
                                    <li><a href="javascript:void(0)" onclick="CofinaSSOApi.gotoLogin();" title="Login">Login</a></li>
                                    <li><a href="javascript:void(0)" onclick="CofinaSSOApi.gotoRegistration();" title="Registe-se">Registe-se</a></li>
                                    <li><a href="javascript:void(0)" onclick="CofinaSSOApi.gotoPasswordRecover();" title="Recuperar Password">Recuperar password</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="search" id="pesquisabarra">
<form action="/pesquisa/" method="get">                        <input type="text" name="q" class="form-control input-sm" maxlength="64" placeholder="O que procura no Negócios?" />
                        <button type="submit" class="btn btn-primary btn-sm  glyphicon glyphicon-search"></button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>



</div>
<div class="mainsubmenu hidden-xs hidden-sm">
    <div class="submenu">
        
            <ul class="nav nav-pills">

            <li class="dropdown">
                <a href="/premium?ref=HP_BarraSup" data-url="/premium/MenuTopoHighlights" class="menuHighlights menu_premiumItem" data-loaded="false" data-target="146">Premium</a>
            
                    <ul class="dropdown-menu menuHighlightsTarget" data-target="146"></ul>
                
            </li>
            <li class="dropdown">
                <a href="/noticias-no-minuto?ref=HP_BarraSup" data-url="/noticias-no-minuto/MenuTopoHighlights" class="menuHighlights " data-loaded="false" data-target="137">Not&#237;cias no Minuto</a>
            
                    <ul class="dropdown-menu menuHighlightsTarget" data-target="137"></ul>
                
            </li>
            <li class="dropdown">
                <a href="/cotacoes?ref=HP_BarraSup" data-url="/cotacoes/MenuTopoHighlights" class="menuHighlights " data-loaded="false" data-target="133">Cota&#231;&#245;es</a>
            
                
            </li>
            <li class="dropdown">
                <a href="/mercados?ref=HP_BarraSup" data-url="/mercados/MenuTopoHighlights" class="menuHighlights " data-loaded="false" data-target="63">Mercados</a>
            
                    <ul class="dropdown-menu menuHighlightsTarget" data-target="63"></ul>
                
            </li>
            <li class="dropdown">
                <a href="/empresas?ref=HP_BarraSup" data-url="/empresas/MenuTopoHighlights" class="menuHighlights " data-loaded="false" data-target="60">Empresas</a>
            
                    <ul class="dropdown-menu menuHighlightsTarget" data-target="60"></ul>
                
            </li>
            <li class="dropdown">
                <a href="/economia?ref=HP_BarraSup" data-url="/economia/MenuTopoHighlights" class="menuHighlights " data-loaded="false" data-target="59">Economia</a>
            
                    <ul class="dropdown-menu menuHighlightsTarget" data-target="59"></ul>
                
            </li>
            <li class="dropdown">
                <a href="/opiniao?ref=HP_BarraSup" data-url="/opiniao/MenuTopoHighlights" class="menuHighlights " data-loaded="false" data-target="62">Opini&#227;o</a>
            
                    <ul class="dropdown-menu menuHighlightsTarget" data-target="62"></ul>
                
            </li>
            <li class="dropdown">
                <a href="/weekend?ref=HP_BarraSup" data-url="/weekend/MenuTopoHighlights" class="menuHighlights " data-loaded="false" data-target="117">Weekend</a>
            
                    <ul class="dropdown-menu menuHighlightsTarget" data-target="117"></ul>
                
            </li>
            <li class="dropdown">
                <a href="http://empresite.jornaldenegocios.pt" data-url="" class="menuHighlights menulateralcolor" data-loaded="false" data-target="513">Direct&#243;rio de Empresas Empresite</a>
            
                    <ul class="dropdown-menu menuHighlightsTarget" data-target="513"></ul>
                
            </li>

    </ul>
    </div>
</div>





    <div class="artigo_scroll visible-md visible-lg">
        
    <div class="artigo_scroll_content" id="artigo_scroll_content_496745">
        <div class="scroll_col_left">
            <div class="scroll_heading">
                <div class="scroll_headingTxt">
                    <span class="scroll_heading_seccao">Impostos</span>&#160;Alojamento local, lavandarias e venda de carros: os setores de risco, segundo o Fisco
                </div>
            </div>
        </div>
        <div class="scroll_col_right">
            <div class="scroll_toolBar">
                <div class="toolBar">
                    <div class="socialShareScroll">
                        <a href="javascript:;" data-local="Header" data-url="/economia/impostos/detalhe/alojamento-local-lavandarias-e-venda-de-carros-os-setores-de-risco-segundo-o-fisco" data-contentid="496745" data-areaid="92" data-contentType="Articles" class="facebook">16 </a>
                        <a href="javascript:;" data-local="Header" data-url="/economia/impostos/detalhe/alojamento-local-lavandarias-e-venda-de-carros-os-setores-de-risco-segundo-o-fisco" data-contentid="496745" data-text="Alojamento local, lavandarias e venda de carros: os setores de risco, segundo o Fisco" data-areaid="92" data-contentType="Articles" class="twitter"></a>
                        <a href="javascript:;" data-local="Header" data-url="/economia/impostos/detalhe/alojamento-local-lavandarias-e-venda-de-carros-os-setores-de-risco-segundo-o-fisco" data-contentid="496745" data-areaid="92" data-contentType="Articles" class="linkedin hidden-md"></a>
                        <a href="javascript:;" data-local="Header" class="email hidden-md" data-toggle="modal" data-target="#enviarEmail" data-url="/economia/impostos/detalhe/alojamento-local-lavandarias-e-venda-de-carros-os-setores-de-risco-segundo-o-fisco" data-contentid="496745" data-areaid="92" data-contentType="Articles"></a>
                        <a href="javascript:;" class="comments JumpToComments" data-local="Header" data-url="/economia/impostos/detalhe/alojamento-local-lavandarias-e-venda-de-carros-os-setores-de-risco-segundo-o-fisco">2</a>
                        <a href="javascript:;" data-local="Header" data-url="/economia/impostos/detalhe/alojamento-local-lavandarias-e-venda-de-carros-os-setores-de-risco-segundo-o-fisco" data-contentid="496745" data-areaid="92" data-contentType="Articles" class="save">Ler mais tarde</a>
                        <a href="javascript:void(0)" data-local="Header" data-url="/economia/impostos/detalhe/alojamento-local-lavandarias-e-venda-de-carros-os-setores-de-risco-segundo-o-fisco" data-contentid="496745" data-areaid="92" data-contentType="Articles" class="print" data-toggle="modal" data-target="#printArticle">Imprimir</a>
                    </div>
                </div>
            </div>
        </div>
    </div>

        <progress value="0" id="progressBar">
            <div class="progress-container"> <span class="progress-bar"></span> </div>
        </progress>
    </div>
        <div id="appendDestaquesHomepage" data-areaname="DET"></div>





            <input type="hidden" id="hdnAreaID" value="59"/><input type="hidden" id="hdnAreaName" value="economia"/><input type="hidden" id="hdnFriendlyPath" value="economia"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="496745"/><input type="hidden" id="hdnContentUrl" value="https://www.jornaldenegocios.pt/economia/detalhe/alojamento-local-lavandarias-e-venda-de-carros-os-setores-de-risco-segundo-o-fisco"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-496745"/><input type="hidden" id="hdnIsPremium" value="false"/>

            <div id="conteudo_styck" class="container contentMainDiv pads0 ">
                



<div id="inicio_masthead_waypoint"></div>
<div id="masthead" class="masthead_styck main">
    <div class="masthead">
        <div id="div-gpt-ad-1468493133235-0">

        </div>
    </div>
</div>

<div id="livestreamHpMob" style="display:none"></div>


                
    <div class="main noticia_margin noticiaDetalheMain">

        <div class="row rowContentId" data-contentid="496745" data-rowid="496745">

                <div class="col-md-8 col-xs-12 alturaNoticia" id="alturaNoticia">


    <div id="blocoNoticia" class="startProgressBar ">


        <div class="noticiaTitle">
                    <div class="seccaoBullet">
                        <a href="/economia/impostos" class="seccaoDestaque">Impostos</a>
                        
                    </div>

            <h1>Alojamento local, lavandarias e venda de carros: os setores de risco, segundo o Fisco</h1>
            <span class="noticiaLead">O arrendamento a turistas, as lavandarias em que tudo &#233; feito em sistema “self-service” e a venda de carros importados do estrangeiro est&#227;o entre os setores de risco identificados pela Autoridade Tribut&#225;ria e Aduaneira no relat&#243;rio anual enviado ao Parlamento. Futebol continua tamb&#233;m na mira.</span>
            <div id="fim_masthead_waypoint01"></div>
                            <div class="detalheAbertura">
                                <img src="//cdn1.jornaldenegocios.pt/images/2019-06/img_817x460$2019_06_21_19_06_44_356121.jpg" width="100%" alt="Alojamento local, lavandarias e venda de carros: os setores de risco, segundo o Fisco">
                            </div>
                            <div class="seccaoLead">
                                <div class="legendaNoticia mobileNoDisplay"><span></span></div>
                                <div class="autorNoticiaRight">
                                    <span>Reuters</span>
                                </div>
                            </div>

        </div>
        <div class="limpa clear" ></div>
        <div class="separador"></div>

            <div class="toolBar">
        <div class="socialShare">
            <a href="javascript:;" data-local="Inicio" data-url="/economia/impostos/detalhe/alojamento-local-lavandarias-e-venda-de-carros-os-setores-de-risco-segundo-o-fisco" data-contentid="496745" data-areaid="59" data-contentType="Articles" class="facebook">16</a>
            <a href="javascript:;" data-local="Inicio" data-url="/economia/impostos/detalhe/alojamento-local-lavandarias-e-venda-de-carros-os-setores-de-risco-segundo-o-fisco" data-contentid="496745" data-text="Alojamento local, lavandarias e venda de carros: os setores de risco, segundo o Fisco" data-areaid="59" data-contentType="Articles" class="twitter"></a>
            <a href="javascript:;" data-local="Inicio" data-url="/economia/impostos/detalhe/alojamento-local-lavandarias-e-venda-de-carros-os-setores-de-risco-segundo-o-fisco" data-contentid="496745" data-areaid="59" data-contentType="Articles" class="linkedin hidden-xs"></a>
            <a href="javascript:;" data-local="Inicio" data-url="/economia/impostos/detalhe/alojamento-local-lavandarias-e-venda-de-carros-os-setores-de-risco-segundo-o-fisco" data-contentid="496745" data-areaid="59" data-contentType="Articles" class="phone hidden-lg"><img src="/i/whatsapp.png" /></a>
            <a href="javascript:;" data-local="Inicio" class="email" data-toggle="modal" data-target="#enviarEmail" data-areaid="59" data-contentType="Articles" data-url="/economia/impostos/detalhe/alojamento-local-lavandarias-e-venda-de-carros-os-setores-de-risco-segundo-o-fisco" data-contentid="496745"></a>
            <a href="javascript:;" class="comments JumpToComments" data-local="Inicio" data-url="/economia/impostos/detalhe/alojamento-local-lavandarias-e-venda-de-carros-os-setores-de-risco-segundo-o-fisco">2</a>
        </div>

<div class="box-assineja-premium"><a href="https://assinaturas.xl.pt/pacotes_de_assinaturas/negocios/detalhe/20171002_0657_1_mes_por_1" target="_blank" class=" setTrackingIdPiano btn-assine-premium"><span>Assine </span> 1mês/1€</a></div>

        <div class="tools">
            <a href="javascript:;" data-local="Inicio" data-url="/economia/impostos/detalhe/alojamento-local-lavandarias-e-venda-de-carros-os-setores-de-risco-segundo-o-fisco" data-contentid="496745" data-areaid="59" data-contentType="Articles" class="save">Ler mais tarde</a>
            <a href="javascript:void(0)" data-local="Inicio" data-url="/economia/impostos/detalhe/alojamento-local-lavandarias-e-venda-de-carros-os-setores-de-risco-segundo-o-fisco" data-areaid="59" data-contentType="Articles" class="print tabletnone" >Imprimir</a>
        </div>
    </div>



        <div class="separador"></div>
        <div class="limpa clear"></div>


        <div class="autorNoticia">
                    <figure class="imgAutor hidden-xs">
                        <a href="/opiniao/autores/detalhe/filomena__lanca"><img src="//cdn2.jornaldenegocios.pt/images/2016-10/img_60x81$2016_10_17_09_54_36_296218.png" alt="Filomena  Lan&#231;a"></a>
                    </figure>

            <div class="autorTxt">
                    <a href="/opiniao/autores/detalhe/filomena__lanca">Filomena  Lan&#231;a</a>
                    <span class="hidden-xs">
                        
                            <a href="mailto:filomenalanca@negocios.pt" class="emailAutor">filomenalanca@negocios.pt</a>

                    </span><br class="hidden-lg hidden-md hidden-sm" />
                <span class="dataAutor">08 de julho de 2019 &#224;s 15:39</span>

            </div>
            <div class="separador visible-xs"></div>
            <div class="clear"></div>
        </div>


                <div class="clearfix"></div>
                <div class="newsContent ">

                    <p>O "acentuado crescimento" registado pelo setor do alojamento local nos últimos anos, "fruto da alteração das preferências dos consumidores", levou o Fisco a eleger este como um dos setores como merecendo um acompanhamento e atenção especial por parte da inspeção tributária, integrado no leque de "Setores de risco elevado". No mesmo grupo estão também o comércio de automóveis e as lavandarias self-service, de acordo com o Relatório sobre o Combate à fraude e Evasão Fiscais e Aduaneira relativo a 2018, entregue na semana passada no Parlamento.</p><div id="incontent"></div><p> </p><p>De acordo com o documento, a inspeção tributária tem "realizado um acompanhamento do setor [do alojamento local] através da monitorização dos comportamentos desviantes e de ações externas junto dos operadores". Uma opção que deverá manter-se em 2019, na medida em que, de acordo com o Fisco, "a continuidade deste tipo de ações e a monitorização efetuada neste setor tem como objetivo sensibilizar os sujeitos passivos para o risco de exposição em caso de não cumprimento". Além disso, a preocupação da AT passa por "garantir uma leal concorrência entre os operadores", protegendo os cumpridores face a quem passa ao lado da lei.</p><p> </p><p>Também o comércio de veículos automóveis é apontado como de risco elevado, tendo em conta, sobretudo, "o risco da utilização abusiva do regime da margem nas operações que envolvem aquisições de viaturas a outros Estados membros". O setor tem vindo a ser monitorizado e a ideia é conseguir "identificar os novos "modus operandi" utilizados por estes operadores".</p><p> </p><p>As lavandarias self-service são, tal como o alojamento local, outro setor que tem registado um crescimento substancial e que se encontra igualmente debaixo dos holofotes do Fisco. Aí, explica a AT, os clientes são maioritariamente particulares e "a prestação de serviços e respetivos pagamentos processam-se através de mecanismos automáticos, sem presença física de funcionários". Ora, essa circunstância "desencoraja o pedido de emissão de faturas", pelo que este setor foi sinalizado como "estando exposto a um risco elevado de omissão de proveitos". Na sequência disso, explica a AT no relatório, "foi efetuado um levantamento dos operadores neste setor com o objetivo de despistar situações de violação do dever de emissão de fatura pelas prestações de serviço praticadas".<br /><br /></p><p><strong>Futebol continua sob vigilância</strong><br /><br /></p><div id='div-gpt-ad-mrec-56305' class="mrecContainerNoDisplay publicidadeInContent"></div><div id="escondec" class="lerMais"><a href="javascript: void(0)" class="btn-default btLerMais">Continuar a ler</a></div><div class="showLerMais"><p>Fora do grupo dos setores de alto risco, mas também merecedor de especial atenção, aparece o setor do desporto, mais exatamente o mundo do futebol profissional, "dados os valores envolvidos nas transações de jogadores, respetivas comissões de intermediação e direitos de imagem".</p><p> </p><p>Segundo o relatório, a inspeção tributária "investigou os negócios relacionados com este setor, nos anos de 2015 e 2016, tendo instaurado processos de investigação administrativa a clubes, jogadores e agentes, com vista a analisar as relações entre os mesmos".</p><p> </p><p>Foi preciso recorrer a mecanismos de assistência administrativa mútua e cooperação administrativa, devido à "utilização e o envolvimento de pessoas ou entidades registadas noutros Estados membros da UE ou noutras jurisdições".  Em 2018 foram concluídos 30 processos de investigação administrativa, dos quais resultaram propostas de correções à matéria coletável sobre a qual deveria incidir o pagamento de impostos. Segundo relatório de combate à fraude, e tal como havia sido já adiantado pelo Correio da Manhã, em IRC as correções ascenderam a 3,5 milhões de euros, a que se somaram mais 437 mil euros em sede de IVA. Foram igualmente recolhidos indícios de "prática de operações fraudulentas, que se encontram atualmente ao abrigo do segredo de justiça", remata o relatório.</p></div>

                </div>

        <div class="clearfix"></div>
    </div>

    <div id="partilhar" class="row">
        <div class="col-xs-12 col-sm-6 col-md-3 bloco_partilhas"><a href="javascript:;" data-local="Fim" data-url="/economia/impostos/detalhe/alojamento-local-lavandarias-e-venda-de-carros-os-setores-de-risco-segundo-o-fisco" data-contentid="496745" data-areaid="59" data-contentType="Articles" class="share_facebook ">Partilhar no Facebook</a></div>
        <div class="col-xs-12 col-sm-6 col-md-3 bloco_partilhas"><a href="javascript:;" data-local="Fim" data-url="/economia/impostos/detalhe/alojamento-local-lavandarias-e-venda-de-carros-os-setores-de-risco-segundo-o-fisco" data-contentid="496745" data-areaid="59" data-text="Alojamento local, lavandarias e venda de carros: os setores de risco, segundo o Fisco" data-contentType="Articles" class="share_twitter ">Partilhar no Twitter</a></div>
        <div class="col-xs-12 col-sm-6 col-md-3 bloco_partilhas"><a href="javascript:;" data-local="Fim" data-url="/economia/impostos/detalhe/alojamento-local-lavandarias-e-venda-de-carros-os-setores-de-risco-segundo-o-fisco" data-contentid="496745" data-areaid="59" data-contentType="Articles" class="share_linkedin ">Partilhar no Linkedin</a></div>
        <div class="col-xs-12 col-sm-6 col-md-3 bloco_partilhas"><a href="javascript:;" data-local="Fim" data-url="/economia/impostos/detalhe/alojamento-local-lavandarias-e-venda-de-carros-os-setores-de-risco-segundo-o-fisco" data-contentid="496745" data-areaid="59" data-contentType="Articles" class="share_google ">Partilhar no Google+</a></div>
        <div class="col-xs-12 col-sm-6 col-md-3 bloco_partilhas hidden-lg"><a href="javascript:;" data-local="Fim" data-url="/economia/impostos/detalhe/alojamento-local-lavandarias-e-venda-de-carros-os-setores-de-risco-segundo-o-fisco" data-contentid="496745" data-areaid="59" data-contentType="Articles" class="phone"><img src="/i/whatsapp.png" /> Partilhar no Whatsapp</a></div>
    </div>
    <div class="clear limpa visible-md visible-lg"></div>
    <section id="blocoNoticiasRecomendadasLazy"></section>
    <script>
        $(function () {
            try {
                var div = $('#blocoNoticiasRecomendadasLazy');
                div.waypoint({
                    handler: function (direction) {

                        loadLazyNoticiasRecomendadas();

                        this.destroy();
                    },
                    offset: '120%'
                })

            }
            catch (e) {
                console.log(e.message);
            }
        });
    </script>
    <!--Pode gostar de Ler Engageya Lazy-->
    <section id="blocoEngageyaDetalheLazy"></section>
        <script>
            $(function () {
                try {
                    var div = $('#blocoEngageyaDetalheLazy');
                    div.waypoint({
                        handler: function (direction) {

                            loadLazyEngageya();

                            this.destroy();
                        },
                        offset: '120%'
                    })
                }
                catch (e) {
                    console.log(e.message);
                }
            });
        </script>
    <div class="limpa clear"></div>
    <br />
    <br />
   <div class="conteinerBox-Premium boxPremiumFooter">
        <a href="https://assinaturas.xl.pt/pacotes_de_assinaturas/negocios/detalhe/20171002_0657_1_mes_por_1?source=JornaldeNegocios&utm_source=DET_PremiumFooter" class="text-info-Premium">
            Informação de qualidade tem valor. Invista.<span> 1º mês por 1€</span>
        </a>
    </div>    <div class="clear limpa"></div>
    <div class="limpa tabletNoDisplay"></div>
    <div class="newsletter">



<div id="newsletter_block_496745">
    <div id="loading_submit_496745" style="text-align: center; display: none;"><img src="/i/ajax-loader.gif" alt="Loading" title="Loading" /></div>

<form action="/subscrevernewsletters/formsubmittednewsletterbyareapath/" class="form-inline" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_block_496745" id="form0" method="post" role="form"><input id="BDFieldName" name="BDFieldName" type="hidden" value="neg_NewsletterPremium" /><input id="Title" name="Title" type="hidden" value="Primeira Página" />        <input type="hidden" name="Description" id="Description" value="&amp;lt;p&amp;gt;&amp;lt;span lang=&amp;quot;PT&amp;quot;&amp;gt;A capa do dia e conte&amp;amp;uacute;dos exclusivos dos assinantes Neg&amp;amp;oacute;cios Primeiro.&amp;amp;nbsp;&amp;lt;/span&amp;gt;&amp;lt;/p&amp;gt;
&amp;lt;p&amp;gt;&amp;lt;span lang=&amp;quot;PT&amp;quot;&amp;gt;&amp;lt;span lang=&amp;quot;PT&amp;quot;&amp;gt;(Enviada de segunda a sexta)&amp;lt;/span&amp;gt;&amp;lt;/span&amp;gt;&amp;lt;/p&amp;gt;" />
        <span class="newsletterTitle">O Negócios envia-lhe a <span class="destaqueNewsletterTitle">Newsletter Primeira P&#225;gina</span> por email. </span>
        <span class="newsletterTxt"><p><span lang="PT">A capa do dia e conte&uacute;dos exclusivos dos assinantes Neg&oacute;cios Primeiro.&nbsp;</span></p>
<p><span lang="PT"><span lang="PT">(Enviada de segunda a sexta)</span></span></p> <p>Subscreva inserindo o seu email e receba notícias.</p></span>
        <div class="newsletterSubscribe">
            <input class="newsletterInput" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="email" name="Email" placeholder="Insira o seu email" type="text" value="" />
            <button type="submit" class="btn btn-default">Subscrever</button>
        </div>
<span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span>        <div class="newslegal">
            <label>
                <input data-val="true" data-val-range="* Tem que autorizar o tratamento do seu endereço de email." data-val-range-max="True" data-val-range-min="True" data-val-required="The AllowsCofina field is required." id="AllowsCofina" name="AllowsCofina" type="checkbox" value="true" /><input name="AllowsCofina" type="hidden" value="false" />
                Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de envio de newsletters da Cofina Media, S.A..Li e aceito expressamente a<a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank"> Política de Privacidade Cofina</a>.

            </label>
            <label>
                <input data-val="true" data-val-required="The AllowsPub field is required." id="AllowsPub" name="AllowsPub" type="checkbox" value="true" /><input name="AllowsPub" type="hidden" value="false" />
                Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de comunicações de marketing da Cofina Media, S.A..Li e aceito expressamente a<a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank"> Política de Privacidade Cofina</a>.
            </label>
        </div>
        <div class="recaptcha">
                <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdFFwkUAAAAAKo9DeUZlL-wWjIzpanRizuHfFSK" data-theme="Clean" data-type="" data-callback=""></div>

            <span class="field-validation-valid" data-valmsg-for="ReCaptcha" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="AllowsCofina" data-valmsg-replace="true"></span>
        </div>
        <div class="clear"></div>
</form></div>
<div class="clear"></div>


<script type="text/javascript">

    $(document).ready(function () {
        
        var defaultRangeValidator = $.validator.methods.range;
        $.validator.methods.range = function (value, element, param) {
            if (element.type === 'checkbox') {
                // if it's a checkbox return true if it is checked
                return element.checked;
            } else {
                // otherwise run the default validation function
                return defaultRangeValidator.call(this, value, element, param);
            }
        }
    });
</script>
    </div>
    <br />
    <div class="limpa clear visible-md visible-lg"></div>
        <div id="loadCommentsLazy"></div>
    <!-- modal noticia ao minuto -->
    <div id="aominutonewscontainer">
        <div id="aominutonews" class="modal fade" role="dialog">
            <div class="modal-dialog">
                <div class="modal-body">
                    <button type="button" class="btn btn-circle" data-dismiss="modal"><i class="glyphicon glyphicon-remove"></i></button>


                    <div class="historiamodal" id="historiamodal">

                    </div>
                </div>
            </div>
        </div>
    </div>
                </div>
                <div class="col-md-4 col-xs-12 sidebarDetalhe col_styck" id="sidebarDetalhe">
                    
                    



<div id="pubpc" class=" mrecToMove">
    <div class="pubfield">
        <div class="publicidade">
            <div id="div-gpt-ad-1468493588384-0">

            </div>
        </div>
    </div>
</div>
        <div id="relacionadasAnchor" data-relacionadasAnchor="496745"></div>
        <div id="relacionadasSticky" data-relacionadasSticky="496745" class="especiaisHP">
            <a href="javascript:;" class="negsecHP">Notícias <span>Relacionadas</span></a>
            <div id="relacionadas">
                <ul>
                        <li>
                            <figure class="bloco_fotoRel">
                                <a href="/economia/justica/detalhe/pj-detem-14-pessoas-suspeitas-de-fraude-fiscal-agravada-e-associacao-criminosa?ref=DET_relacionadas">
                                    <img src="//cdn3.jornaldenegocios.pt/images/2019-06/img_76x76$2019_06_12_09_59_38_355581.jpg" width="100%" alt="PJ detém 14 pessoas suspeitas de fraude fiscal agravada e associação criminosa">
                                </a>
                            </figure>
                            <a href="/economia/justica/detalhe/pj-detem-14-pessoas-suspeitas-de-fraude-fiscal-agravada-e-associacao-criminosa?ref=DET_relacionadas" class="">PJ detém 14 pessoas suspeitas de fraude fiscal agravada e associação criminosa</a>
                                <div class="clear"></div>
                                <div class="separador"></div>
                        </li>
                        <li>
                            <figure class="bloco_fotoRel">
                                <a href="/economia/justica/detalhe/pj-detem-sete-individuos-por-crimes-de-branqueamento-e-fraude-fiscal-e-gestao-danosa?ref=DET_relacionadas">
                                    <img src="//cdn4.jornaldenegocios.pt/images/2019-05/img_76x76$2019_05_02_15_19_47_353110.jpg" width="100%" alt="PJ detém sete indivíduos por crimes de branqueamento e fraude fiscal e gestão danosa">
                                </a>
                            </figure>
                            <a href="/economia/justica/detalhe/pj-detem-sete-individuos-por-crimes-de-branqueamento-e-fraude-fiscal-e-gestao-danosa?ref=DET_relacionadas" class="">PJ detém sete indivíduos por crimes de branqueamento e fraude fiscal e gestão danosa</a>
                                <div class="clear"></div>
                                <div class="separador"></div>
                        </li>
                        <li>
                            <figure class="bloco_fotoRel">
                                <a href="/empresas/desporto/detalhe/justica-espanhola-investiga-diego-costa-por-fraude-fiscal-de-11-milhoes-de-euros--?ref=DET_relacionadas">
                                    <img src="//cdn5.jornaldenegocios.pt/images/2018-01/img_76x76$2018_01_31_19_49_07_325155.jpg" width="100%" alt="Justiça espanhola investiga Diego Costa por fraude fiscal de 1,1 milhões de euros   ">
                                </a>
                            </figure>
                            <a href="/empresas/desporto/detalhe/justica-espanhola-investiga-diego-costa-por-fraude-fiscal-de-11-milhoes-de-euros--?ref=DET_relacionadas" class="">Justiça espanhola investiga Diego Costa por fraude fiscal de 1,1 milhões de euros   </a>
                                <div class="clear"></div>
                                <div class="separador"></div>
                        </li>
                        <li>
                            <figure class="bloco_fotoRel">
                                <a href="/empresas/desporto/detalhe/cristiano-ronaldo-reconhece-fraude-fiscal-e-paga-multa-de-188-milhoes-de-euros?ref=DET_relacionadas">
                                    <img src="//cdn.jornaldenegocios.pt/images/2019-01/img_76x76$2019_01_22_09_59_00_347279.jpg" width="100%" alt="Cristiano Ronaldo reconhece fraude fiscal e paga multa de 18,8 milhões de euros">
                                </a>
                            </figure>
                            <a href="/empresas/desporto/detalhe/cristiano-ronaldo-reconhece-fraude-fiscal-e-paga-multa-de-188-milhoes-de-euros?ref=DET_relacionadas" class="">Cristiano Ronaldo reconhece fraude fiscal e paga multa de 18,8 milhões de euros</a>
                                <div class="clear"></div>
                                <div class="separador"></div>
                        </li>
                        <li>
                            <figure class="bloco_fotoRel">
                                <a href="/economia/justica/detalhe/mourinho-aceita-um-ano-de-prisao-com-pena-suspensa-e-multa-de-3-milhoes-em-espanha?ref=DET_relacionadas">
                                    <img src="//cdn1.jornaldenegocios.pt/images/2019-02/img_76x76$2019_02_05_11_57_52_348184.jpg" width="100%" alt="Mourinho aceita um ano de prisão com pena suspensa e multa de 3 milhões em Espanha">
                                </a>
                            </figure>
                            <a href="/economia/justica/detalhe/mourinho-aceita-um-ano-de-prisao-com-pena-suspensa-e-multa-de-3-milhoes-em-espanha?ref=DET_relacionadas" class="">Mourinho aceita um ano de prisão com pena suspensa e multa de 3 milhões em Espanha</a>
                        </li>

                </ul>
            </div>
        </div>
        <div class="clear limpa hidden-xs hidden-sm"></div>
        <div class="clear limpa"></div>



         <div class="saberAlertas"> 
            <a href="javascript:;" class="alertasHP">Saber mais e <span>Alertas</span></a>
            <div id="saberAlertas">
                <ul class="nav nav-tabs">
                    <li class="active"><a data-toggle="tab" href="#saberMais">Saber mais</a></li>
                    <li><a data-toggle="tab" href="#mAlertas">Alertas</a></li>
                </ul>
                <div class="tab-content">
                    <div id="saberMais" class="tab-pane fade in active">
                        <ul>
                                <li>
                                    <a href="//www.jornaldenegocios.pt/sabermais/Evasão-Fiscais">Evas&#227;o Fiscais</a>
                                </li>
                                <li>
                                    <a href="//www.jornaldenegocios.pt/sabermais/Fisco"> Fisco</a>
                                </li>
                                <li>
                                    <a href="//www.jornaldenegocios.pt/sabermais/AT"> AT</a>
                                </li>
                                <li>
                                    <a href="//www.jornaldenegocios.pt/sabermais/Autoridade-Tributária-e-Aduaneira"> Autoridade Tribut&#225;ria e Aduaneira</a>
                                </li>
                                <li>
                                    <a href="//www.jornaldenegocios.pt/sabermais/Relatório-do-Combate-à-Fraude"> Relat&#243;rio do Combate &#224; Fraude</a>
                                </li>
                                <li>
                                    <a href="//www.jornaldenegocios.pt/sabermais/alojamento-local"> alojamento local</a>
                                </li>
                                <li>
                                    <a href="//www.jornaldenegocios.pt/sabermais/lavandarias"> lavandarias</a>
                                </li>
                                <li>
                                    <a href="//www.jornaldenegocios.pt/sabermais/setor-automóvel"> setor autom&#243;vel</a>
                                </li>
                        </ul>
                    </div>
                    <div id="mAlertas" class="tab-pane fade">
        <ul>
                <li>
                    
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#mAlertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=Evas%C3%A3o%20Fiscais&amp;contentKeywords=Evas%C3%A3o%20Fiscais%2C%20Fisco%2C%20AT%2C%20Autoridade%20Tribut%C3%A1ria%20e%20Aduaneira%2C%20Relat%C3%B3rio%20do%20Combate%20%C3%A0%20Fraude%2C%20alojamento%20local%2C%20lavandarias%2C%20setor%20autom%C3%B3vel" onclick="return false;" rel="nofollow"><span class='ic_alertaSubscrito'></span>Evasão Fiscais</a>
                </li>
                <li>
                    
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#mAlertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Fisco&amp;contentKeywords=Evas%C3%A3o%20Fiscais%2C%20Fisco%2C%20AT%2C%20Autoridade%20Tribut%C3%A1ria%20e%20Aduaneira%2C%20Relat%C3%B3rio%20do%20Combate%20%C3%A0%20Fraude%2C%20alojamento%20local%2C%20lavandarias%2C%20setor%20autom%C3%B3vel" onclick="return false;" rel="nofollow"><span class='ic_alertaSubscrito'></span> Fisco</a>
                </li>
                <li>
                    
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#mAlertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20AT&amp;contentKeywords=Evas%C3%A3o%20Fiscais%2C%20Fisco%2C%20AT%2C%20Autoridade%20Tribut%C3%A1ria%20e%20Aduaneira%2C%20Relat%C3%B3rio%20do%20Combate%20%C3%A0%20Fraude%2C%20alojamento%20local%2C%20lavandarias%2C%20setor%20autom%C3%B3vel" onclick="return false;" rel="nofollow"><span class='ic_alertaSubscrito'></span> AT</a>
                </li>
                <li>
                    
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#mAlertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Autoridade%20Tribut%C3%A1ria%20e%20Aduaneira&amp;contentKeywords=Evas%C3%A3o%20Fiscais%2C%20Fisco%2C%20AT%2C%20Autoridade%20Tribut%C3%A1ria%20e%20Aduaneira%2C%20Relat%C3%B3rio%20do%20Combate%20%C3%A0%20Fraude%2C%20alojamento%20local%2C%20lavandarias%2C%20setor%20autom%C3%B3vel" onclick="return false;" rel="nofollow"><span class='ic_alertaSubscrito'></span> Autoridade Tributária e Aduaneira</a>
                </li>
                <li>
                    
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#mAlertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Relat%C3%B3rio%20do%20Combate%20%C3%A0%20Fraude&amp;contentKeywords=Evas%C3%A3o%20Fiscais%2C%20Fisco%2C%20AT%2C%20Autoridade%20Tribut%C3%A1ria%20e%20Aduaneira%2C%20Relat%C3%B3rio%20do%20Combate%20%C3%A0%20Fraude%2C%20alojamento%20local%2C%20lavandarias%2C%20setor%20autom%C3%B3vel" onclick="return false;" rel="nofollow"><span class='ic_alertaSubscrito'></span> Relatório do Combate à Fraude</a>
                </li>
                <li>
                    
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#mAlertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20alojamento%20local&amp;contentKeywords=Evas%C3%A3o%20Fiscais%2C%20Fisco%2C%20AT%2C%20Autoridade%20Tribut%C3%A1ria%20e%20Aduaneira%2C%20Relat%C3%B3rio%20do%20Combate%20%C3%A0%20Fraude%2C%20alojamento%20local%2C%20lavandarias%2C%20setor%20autom%C3%B3vel" onclick="return false;" rel="nofollow"><span class='ic_alertaSubscrito'></span> alojamento local</a>
                </li>
                <li>
                    
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#mAlertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20lavandarias&amp;contentKeywords=Evas%C3%A3o%20Fiscais%2C%20Fisco%2C%20AT%2C%20Autoridade%20Tribut%C3%A1ria%20e%20Aduaneira%2C%20Relat%C3%B3rio%20do%20Combate%20%C3%A0%20Fraude%2C%20alojamento%20local%2C%20lavandarias%2C%20setor%20autom%C3%B3vel" onclick="return false;" rel="nofollow"><span class='ic_alertaSubscrito'></span> lavandarias</a>
                </li>
                <li>
                    
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#mAlertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20setor%20autom%C3%B3vel&amp;contentKeywords=Evas%C3%A3o%20Fiscais%2C%20Fisco%2C%20AT%2C%20Autoridade%20Tribut%C3%A1ria%20e%20Aduaneira%2C%20Relat%C3%B3rio%20do%20Combate%20%C3%A0%20Fraude%2C%20alojamento%20local%2C%20lavandarias%2C%20setor%20autom%C3%B3vel" onclick="return false;" rel="nofollow"><span class='ic_alertaSubscrito'></span> setor automóvel</a>
                </li>
        </ul>
    <script>
       if(typeof AlertasDetalhe != "undefined")
            AlertasDetalhe.setUserAlerts();        
    </script>

                    </div>
                </div>
            </div>
            <div class="limpa clear"></div>
        </div>


<div class="destaquestxt" style="margin-top:-10px; display:block">
    <div class="pubfield">
        <div class="publicidade">
            <div style="height:100px;padding-bottom: 15px;padding-top:15px">
                <script src="//pubserver.xl.pt/CofAds/65"></script>
            </div>
            <div style="height:100px;padding-bottom: 15px;padding-top:15px">
                <a href="https://www.nossaaposta.pt/bonus-ganha-100?utm_source=AfiliadosCofina&utm_campaign=Ganha100&utm_medium=Display&utm_content=registo" target="_blank">
                    <img alt="" src="//pubs.xl.pt/nossaaposta/bonus_300x80_feedback.jpg" border="0"/>
                </a>
            </div>
        </div>
    </div>
    <div class="pub">pub</div>
</div>




<div class="clear visible-xs"></div>
<div class="maisneg" id="">
    <div class="negsecHP mobilenone">Mais lidas</div>
    <div id="maisneg">
        <ul class="nav nav-tabs" id="myTab">
            <li class="active"><a data-toggle="tab" href="#mlidas">+ Lidas</a></li>
            <li><a data-toggle="tab" href="#mcomentadas">+ Comentadas</a></li>
            <li><a data-toggle="tab" href="#mpartilhadas">+ Partilhadas</a></li>
        </ul>
        <div class="tab-content" id="myTabContent">
            <div id="mlidas" class="tab-pane fade in active">
    <ul>
            <li>
                <a target="_self" href="/empresas/tecnologias/detalhe/na-casa-dos-vinte-e-sem-curso-universitario-jovens-acumulam-fortuna-de-860-milhoes?ref=DET_maislidas" class="">
                    <span>07.07.2019</span> Na casa dos vinte e sem curso universitário, jovens acumulam fortuna de 860 milhões </a>
            </li>             
            <li>
                <a target="_self" href="/opiniao/colunistas/marques-mendes/detalhe/marques-mendes-berardo-nao-esta-a-ver-o-filme?ref=DET_maislidas" class="">
                    <span>07.07.2019</span> Marques Mendes: Berardo não está a ver o “filme”</a>
            </li>             
            <li>
                <a target="_self" href="/economia/cultura/detalhe/que-patrimonio-mundial-classificado-pela-unesco-tem-portugal?ref=DET_maislidas" class="">
                    <span>07.07.2019</span> Que património mundial classificado pela Unesco tem Portugal?</a>
            </li>             
            <li>
                <a target="_self" href="/empresas/detalhe/fortuna-do-homem-que-fez-renascer-a-fila-das-cinzas-ja-vale-830-milhoes-de-dolares?ref=DET_maislidas" class="">
                    <span>14:00</span> Fortuna do homem que fez renascer a Fila já vale 830 milhões</a>
            </li>             
            <li>
                <a target="_self" href="/empresas/banca---financas/detalhe/tribunal-da-forca-a-patris-para-processar-kpmg?ref=DET_maislidas" class="bulletnegociostitle">
                    <span>07:00</span> Tribunal dá força à Patris para processar KPMG</a>
            </li>             
            <li>
                <a target="_self" href="/opiniao/colunistas/ulisses-pereira/detalhe/novos-maximos-mr-trump?ref=DET_maislidas" class="">
                    <span>10:56</span> Novos máximos, Mr. Trump </a>
            </li>             
            <li>
                <a target="_self" href="/economia/mundo/detalhe/o-misterioso-milionario-do-caso-de-insider-trading-em-londres?ref=DET_maislidas" class="">
                    <span>06.07.2019</span> O misterioso milionário do caso de "insider trading" em Londres</a>
            </li>             
            <li>
                <a target="_self" href="/economia/politica/detalhe/iniciativa-liberal-quer-taxa-unica-de-irs-de-15-para-rendimentos-acima-de-650-euros?ref=DET_maislidas" class="">
                    <span>12:15</span> Iniciativa Liberal quer taxa única de IRS de 15% para rendimentos acima de 650 euros</a>
            </li>             
    </ul>

            </div>
            <div id="mcomentadas" class="tab-pane fade" data-href="/home/maiscomentadas/"></div>
            <div id="mpartilhadas" class="tab-pane fade" data-href="/home/maispartilhadas/"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
    <div class="clear limpa hidden-xs"></div>
    <div class="ultimashp">
        <a href="/noticias-no-minuto" class="negsecHP">Últimas notícias <span>Negócios</span></a>
        <div id="ultimas">
            <ul>
                    <li><a href="/empresas/turismo---lazer/detalhe/numero-de-passageiros-do-porto-de-lisboa-cresce-8-ate-junho?ref=DET_ultimas" class=""><span>17:54</span> N&#250;mero de passageiros do Porto de Lisboa cresce 8% at&#233; junho</a></li>
                    <li><a href="/mercados/bolsa/detalhe/vai-ser-um-auditor-independente-a-fixar-preco-para-compta-sair-de-bolsa?ref=DET_ultimas" class=""><span>17:33</span> Vai ser um auditor independente a fixar pre&#231;o para Compta sair de bolsa</a></li>
                    <li><a href="/multimedia/negocios-tv/detalhe/psi-20-recua-pelo-segundo-dia-com-bcp-a-pressionar?ref=DET_ultimas" class=""><span>17:29</span> PSI-20 recua pelo segundo dia com BCP a pressionar </a></li>
                    <li><a href="/mercados/mercados-num-minuto/detalhe/fecho-dos-mercados-bolsas-e-juros-caem-a-espera-de-corte-da-fed-menos-pronunciado?ref=DET_ultimas" class=""><span>17:10</span> Fecho dos mercados: Bolsas e juros caem &#224; espera de corte da Fed menos pronunciado</a></li>
                    <li><a href="/multimedia/negocios-tv/detalhe/centeno-apela-a-responsabilidade-orcamental-do-novo-governo-grego?ref=DET_ultimas" class=""><span>17:09</span> Centeno apela &#224; responsabilidade or&#231;amental do novo Governo grego</a></li>
            </ul>
        </div>
        <div class="clear"></div>
    </div>
    <div class="limpa clear"></div>




<div class="pub_stick" id="pub_stick" style="min-height:250px">

    <div id="pubpc" class="">
        <div class="pubfield">
            <div class="publicidade">

                <div id='div-gpt-ad-mrec-56306'>
                    <script>
                        $(function () {
                            try {
                                var div = $('#div-gpt-ad-mrec-56306');
                                    setTimeout(function () {
                                        div.waypoint({
                                            handler: function (direction) {

                                                COF.pubApi.renderMrec($(this.element));
                                                matchHeigthColums();
                                                this.destroy();
                                            },
                                            offset: '120%'
                                                })
                                    }, 500);

                            } catch (e) {
                                console.log(e.message);
                            }
                        });
                    </script>
                </div>


            </div>
        </div>
    </div>

</div>

                </div>

            <div id="stopScroll" data-stopScroll="496745" class="clearfix"></div>
        </div>



    </div>
    <div id="sondagemContainer">
        <div id="modalVotacao" class="modal fade" role="dialog">
            <div class="modal-dialog" role="document">
                <div class="modal-body"></div>
            </div>
        </div>
    </div>


<div class="bottomLeaderboard visible-md visible-lg">
    
    


<div id='div-gpt-ad-lLeaderboard-33612'>
    <script>
        $(function () {
            try {
                var div = $('#div-gpt-ad-lLeaderboard-33612');
                div.waypoint({
                    handler: function (direction) {
                        COF.pubApi.renderLeaderboard($(this.element));
                        this.destroy();
                    },
                    offset: '120%'
                })

            } catch (e) {
                console.log(e.message);
            }
        });
    </script>
</div>


    
</div>
<script type="text/javascript" src="https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>
<div id="recommendation_1539349607107"></div>
<script>
    (function () {
        var config = {
            "suid": "",
            "ignore_rec": "",
            "abtest": "",
            "rec_pos": "outras",
            "cat": "NOT NEG $siteID",
            "siteid": "NEG",
            "native": "",
            "lazyload": "true",
            "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx",
            "recommendation": {
                "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx"
            }, "items_row": 4,
            "number_items": 4,
            "template": { "name": "negocios_multi" },
            "css": [], "js": [{ "name": "default" }, { "name": "cofina_multi" }]
        };
        var d = false;
        var tk = document.createElement('script');
        tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true;
            try {
                __pbarecommendation(config).replace('recommendation_1539349607107');
            }
            catch (e) { }
        }; var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>
<div id="guardarNoticia" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <p>Para poder adicionar esta notícia aos seus favoritos deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>.</p>
                <p>Caso não esteja registado no site do Negócios, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.</p>
            </div>
        </div>
    </div>
</div>
<div id="fazerLogin" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Por favor faça aqui o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Negócios, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>
        </div>
    </div>
</div>   
<div id="enviarEmail" class="modal fade" role="dialog" style="display: none;">
    <div class="modal-dialog" style="margin-top: 0px;">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">×</button>
                <h4 class="modal-title">Enviar por email</h4>
            </div>
            <div class="modal-body">
                <div id="messagesFrontEnd"></div>

                <!--Form negocios-->
<div id="sendBymailFormContainer">
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/i/ajax-loader.gif" /></div>
<form action="/enviaramigo/enviaramigo/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#sendBymailFormContainer" id="form1" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="hdnAmigoTitle" name="Title" type="hidden" value="Alojamento local, lavandarias e venda de carros: os setores de risco, segundo o Fisco" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="hdnAmigoUrl" name="Url" type="hidden" value="https://www.jornaldenegocios.pt/economia/impostos/detalhe/alojamento-local-lavandarias-e-venda-de-carros-os-setores-de-risco-segundo-o-fisco" />        <div class="row formMargins">
            <div class="col-xs-12 col-sm-6 col-md-6">
                <label>Os seus dados</label>
                <div class="form-group">
                    <input class="form-control formularioInput" data-val="true" data-val-required="* Tem de inserir o seu nome." id="nomeFrom" name="OwnName" placeholder="Nome" type="text" value="" />
                    <span class="field-validation-valid" data-valmsg-for="OwnName" data-valmsg-replace="true"></span>

                </div>
                <div class="form-group">
                    <input class="form-control formularioInput" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="emailFrom" name="OwnEmail" placeholder="Email" type="email" value="" />
                    <span class="field-validation-valid" data-valmsg-for="OwnEmail" data-valmsg-replace="true"></span>

                </div>
            </div>
            <div class="col-xs-12 col-sm-6 col-md-6">
                <label>Os dados de envio</label>
                <div class="form-group">
                    <input class="form-control formularioInput" data-val="true" data-val-required="* Tem de inserir nome do seu amigo." id="nomeTo" name="FriendName" placeholder="Nome" type="text" value="" />
                    <span class="field-validation-valid" data-valmsg-for="FriendName" data-valmsg-replace="true"></span>
                </div>
                <div class="form-group">
                    <input class="form-control formularioInput" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir email do seu amigo." id="emailTo" name="FriendEmail" placeholder="Email" type="email" value="" />
                    <span class="field-validation-valid" data-valmsg-for="FriendEmail" data-valmsg-replace="true"></span>
                </div>
            </div>
        </div>
        <div class="row formMargins">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="form-group">
                    <textarea class="form-control formularioInput" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="mensagemModal" maxlength="350" name="Message" placeholder="Mensagem" rows="2">
</textarea>
                    <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>
                </div>
            </div>
        </div>
        <div class="row formMargins">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="form-group">
                        <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdFFwkUAAAAAKo9DeUZlL-wWjIzpanRizuHfFSK" data-theme="" data-type="" data-callback=""></div>

                    <span class="field-validation-valid" data-valmsg-for="ReCaptcha" data-valmsg-replace="true"></span>
                </div>
            </div>
        </div>
        <input type="submit" value="Enviar" class="btn btn-default">
</form>
    <script>
        var setFieldsConfig = function () {
            $('#hdnAmigoUrl').val(window.location.origin + window.location.pathname);
            $('#hdnAmigoTitle').val($(document).find('meta[property="og:title"]').attr('content'));
            //ga('send', 'event', 'User', 'Enviar Noticia', window.location.href);
        };

        if (window.$) {
            $(function () { setFieldsConfig(); });
        }
        else {
            deferCall(setFieldsConfig);
        }


    </script>

</div>


            </div>
        </div>
    </div>
</div><div id="bigPicture" class="bigPicture modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            
        </div>
        <a href="javascript:void(0)" class="closeModal" data-dismiss="modal"></a>
    </div>
</div>
   



            </div>


            <a href="javascript:void(0)" data-target="self" data-action="subscribe" id="ic_notificacoes" style="display:none">
    <span class="icon"></span>
    <span class="msg-notification">Subscrever notificações</span>
</a>

<div class="notificacao registerPush" style="display:none">
    <img src="/i/negPush.png" width="100" height="100" alt="" class="logoPush">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" data-target="self" class="continuar">Continuar</a>
    </div>
</div>

<div class="novanotificacao notificacao reregisterPush" id="reregisterPush" style="display:none">
    <img src="/i/negociosPush.jpg" width="50" height="50" alt="" class="log">
    <a href="javascript:void(0)" id="pushCancel" class="pushCancel pushCancelReRegister cancelar">X</a>
    <span class="infoTit">Estamos a melhorar o serviço de alertas para o informar ainda melhor.</span>
    <div class="botoes">
        Clique <a href="javascript:void(0)" id="pushReRegister" data-target="self" class="continuar">aqui</a> para configurar o novo serviço
    </div>
</div>
            



<section class="egoi">
    <p>
        <span>
            Marketing Automation certified by E-GOI
            <img src="/i/egoi.png">
        </span>
    </p>
</section>

<section class="copy hidden-xs">
    <p>Copyright © 2019. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.</p>
</section>
<div class="barramobilebottom btn-group btn-group-justified">
    <div class="btn-group"> <a href="/" role="button" class="btn btn-primary ">Home</a> </div>
    <div class="btn-group"> <a href="/noticias-no-minuto" role="button" class="btn btn-primary ">Últimas</a> </div>
    <div class="btn-group"> <a href="/cotacoes" role="button" class="btn btn-primary ">Cotações</a> </div>
    <div class="btn-group"> <a href="/multimedia/negocios-tv" role="button" class="btn btn-primary ">Negócios TV</a> </div>
</div>

<div id="om-eg3jst5twjrtv39nfete-holder"></div><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script>
    function loadOptinMonster() {

        var om25966_34994, om25966_34994_poll = function () {
            var r = 0;
            return function (n, l) {
                clearInterval(r), r = setInterval(n, l)
            }
        }();
        ! function (e, t, n) {
            if (e.getElementById(n)) {
                om25966_34994_poll(function () {
                    if (window['om_loaded']) {
                        if (!om25966_34994) {
                            om25966_34994 = new OptinMonsterApp();
                            return om25966_34994.init({
                                "a": 34994,
                                "staging": 0,
                                "dev": 0,
                                "beta": 0
                            });
                        }
                    }
                }, 25);
                return;
            }
            var d = false,
                o = e.createElement(t);
            o.id = n, o.src = "https://a.optmstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
                if (!d) {
                    if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
                        try {
                            d = om_loaded = true;
                            om25966_34994 = new OptinMonsterApp();
                            om25966_34994.init({
                                "a": 34994,
                                "staging": 0,
                                "dev": 0,
                                "beta": 0
                            });
                            o.onload = o.onreadystatechange = null;
                        } catch (t) { }
                    }
                }
            };
            (document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
        }(document, "script", "omapi-script");

    }
</script><!-- / OptinMonster -->

<script type="text/javascript" src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171103"></script>
<script type="text/javascript">

    (function () {
        CofinaSSOApi.initWithCheckLogin();
    })();
</script>


        </div>
    </div>



    <script>$_fields.AreaID = "59";$_fields.AreaName = "economia";$_fields.FriendlyPath = "economia";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "496745";$_fields.ContentUrl = "https://www.jornaldenegocios.pt/economia/detalhe/alojamento-local-lavandarias-e-venda-de-carros-os-setores-de-risco-segundo-o-fisco";$_fields.ContentDimensionValue = "Articles-496745";$_fields.IsPremium = "false";</script>

        <script type="text/javascript" src="//www.jornaldenegocios.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "Negocios"]);
        _chc.push(["BaseUrl", "//www.jornaldenegocios.pt/hits"]);
    </script>


    <script src="/bundles/scripts?v=IytSu8uKbsw9ydaiQYAPRoaaL6AF-tUDvs3pJc_I3Xo1"></script>

    
        <script src="/bundles/detalhe?v=fETQ_uNG9YHYMXt_9QTq9K3Yket_sdDfKRj4KXoSiZ81"></script>


        <script type="text/javascript">

            if ($('.galeria') !== null && $('.galeria').length > 0) {
                Galleria.run('.galeria', {
                    extend: function () {
                        $('.galleria-info-link').hide();
                        $('.galleria-info-text').show();
                        $('.galleria-info-close').show();
                    }
                });


                Galleria.ready(function () {

                    // Evitar que galeria de saltos quando renderiza e quando passa a fullscreen
                    var g = this;

                    if (g._height > 0) {
                        $('.detalheAbertura:not(.embedFoto)').height(g._height);
                    }
                    //



                });


            }

            $('#myTab').tabCollapse();

            checkProgressBar();

            matchHeigthColums();

        </script>
    


    <script>
        COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
    </script>

        <script type='text/javascript'>
    
        
        COF.contagens.InitGoogleAnalyticsOnLoad('UA-154015-14');
        COF.contagens.PageViewOnGoogleAnalytics('/economia/detalhe/alojamento-local-lavandarias-e-venda-de-carros-os-setores-de-risco-segundo-o-fisco?act=0&est=Aberto');
        
/**/
        
        var _paq = _paq || [];
        //_paq.push(['addTracker', '//record.innocraft.cloud/piwik.php', 2]); // temp tracking | NEG-1580
        COF.contagens.InitPiwikOnLoad('3', '*.jornaldenegocios.pt');
        COF.contagens.EventOnPiwik('/site/economia/alojamento-local-lavandarias-e-venda-de-carros-os-setores-de-risco-segundo-o-fisco/PIWIK_TYPE/Externo/0/', '/site/2019/07/08/economia/alojamento-local-lavandarias-e-venda-de-carros-os-setores-de-risco-segundo-o-fisco/PIWIK_TYPE/Externo/0/', 'Noticia', 'Aberto');
        
        /**/
            
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.sections = 'economia';
            _sf_async_config.authors = 'Filomena  Lanca';
            _sf_async_config.type = 'Noticia_Aberto';
            _sf_async_config.autoDetect = false;
            var _cbq = window._cbq = (window._cbq || []);
            _cbq.push(['_acct', 'anon']);


            (function() {
                function loadChartbeat()
                { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e); }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function()
                    { oldonload(); loadChartbeat(); }
                ;
            })();
            
    </script>
        
            <script type="text/javascript">
        var WRP_HOST = 'cofina2.solution.weborama.fr';
        var WRP_ID = 480836;
        var WRP_SECTION = 'Negocios';
        var WRP_SUBSECTION = WRP_SECTION;

        (function () {
            var wrsc, s;
            wrsc = document.createElement('script');
            wrsc.type = 'text/javascript';
            wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
            s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wrsc, s);
        })();
            </script>
            
            <script type="text/javascript">
        window.wex_callback = function () {
            wex.account('911');
            wex.push('cofinagroup', 1, 'Label');
            wex.push('jornaldenegocios', 7, 'Label');
        };
            </script>
            
            <script type="text/javascript">
                (function () {
                    var wsc = document.createElement('script');
                    wsc.type = 'text/javascript';
                    wsc.onload = function () {
                        window.wex_callback();
                        wex.send();
                    };
                    wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wsc, s);
                })();
            </script>

            <script type='text/javascript'>
                var wamid = '911'; /* Wam Account ID */
                var typ = '1';
                var Wvar=[];
                var words = location.pathname.split(/[/,-]/);
                var host = location.host.replace("www.","");
                host = host.replace(".com","");
                host = host.replace(".pt","");
                host = host.replace(".com.pt","");

                Wvar.push('group','COFINA');
                Wvar.push('site',host.toUpperCase());
                Wvar.push('url',decodeURIComponent(location.href));
                if(window.$_fields){
                    if(window.$_fields.AreaName){
                        Wvar.push('areaname',window.$_fields.AreaName);
                    }
                    if(window.$_fields.ContentTypeName){
                        Wvar.push('content',window.$_fields.ContentTypeName);
                    }
                } else {
                    console.warn("No fields available!")
                }
                Wvar.push('words',words);
                (function(){
                    var w = document.createElement("script");
                    w.type = "text/javascript";
                    w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
                    w.async = true;
                    var body = document.getElementsByTagName('script')[0];
                    body.parentNode.insertBefore(w,body);
                })();
            </script>

            
        
        
            <noscript>
                <img src="http://analytics.xl.pt/piwik.php?idsite=3" style="border: 0;" alt="Analytics" />
            </noscript>
        
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_498827',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'JornaldeNegocios' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_498827&isNoScript&src.rand=[timestamp]&src.id=JornaldeNegocios' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<img alt="" src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=808963095&src.rand=[timestamp]&trb.clientID=298&trb.activityID=22546" />




<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {
                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({ siteID: "NEG", suid: COF.getLoggedUserJSON().ID });
                } else {
                    PbaSiteTracker.Init({ siteID: "NEG", suid: "" });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            }
            catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>

    <script type="text/javascript">
        var _egoiaq = _egoiaq || [];
        (function() {
            var u = (("https:" == document.location.protocol)
                ? "https://egoimmerce.e-goi.com/"
                : "http://egoimmerce.e-goi.com/");
            _egoiaq.push(['setClientId', "350886"]);
            _egoiaq.push(['setListId', "Sample"]); // List Identifier
            _egoiaq.push([
                'setSubscriber', "Sample"
            ]); // You can use the uid (unique identifier) or the email or the phone number
            _egoiaq.push(['setCampaignId', "Sample"]); // Campaign Identifier
            _egoiaq.push(['setTrackerUrl', u + 'collect']);
            _egoiaq.push(['trackPageView']);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript';
            g.defer = true;
            g.async = true;
            g.src = u + 'egoimmerce.js';
            s.parentNode.insertBefore(g, s);
        })();
    </script>
    <script>
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            }; if (!f._fbq) f._fbq = n;
            n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
            t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
        }(window,
            document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1166430396729922');
        fbq('track', "PageView");
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1166430396729922&ev=PageView&noscript=1" />
    </noscript>
    <script>
        fbq('track', 'ViewContent');
    </script>

    
    <script>
        !function (e, t, n, s, u, a) {
            e.twq || (s = e.twq = function () {
                s.exe ? s.exe.apply(s, arguments) : s.queue.push(arguments);
            }, s.version = '1.1', s.queue = [], u = t.createElement(n), u.async = !0, u.src = '//static.ads-twitter.com/uwt.js',
                a = t.getElementsByTagName(n)[0], a.parentNode.insertBefore(u, a))
        }(window, document, 'script');
        // Insert Twitter Pixel ID and Standard Event data below
        twq('init', 'nvn8t');
        twq('track', 'PageView');

    </script>

    





    <!-- pestana -->
    

    
    <!-- Build date: 2019-07-08 18:05:22.472  -->
    <!-- Build server: COFWF04WEB02 -->


    <script type="text/javascript">


    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;

        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Jornal de Negocios',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

            if ($(".smartbanner").length > 0) {
                $("body").addClass("bannerApp");
                $(window).scroll(function () {
                    if ($(".smartbanner").length > 0 && $(".smartbanner").css("display") == "block") {
                        if ($(this).scrollTop() > 80) {
                            $("body").removeClass("bannerApp");
                        } else {
                            $("body").addClass("bannerApp");
                        }
                    }
                });

                $(".smartbanner-close").click(function () {
                    $("body").removeClass("bannerApp");
                });
            }

        }

        return {
            run: init(),
            init: init
        }

    })();
</script>

</body>
</html>
