<!DOCTYPE html>
<html lang="pt-PT">
<head prefix="og: http://ogp.me/ns#">
    
<link rel="preconnect" crossorigin href="//pubserver.xl.pt">
<link rel="preconnect" crossorigin href="//ping.chartbeat.net">
<link rel="preconnect" crossorigin href="//www.facebook.com">
<link rel="preconnect" crossorigin href="//ad.doubleclick.net">
<link rel="preconnect" crossorigin href="//www.googletagservices.com">
<link rel="preconnect" crossorigin href="//static.chartbeat.com">
<link rel="preconnect" crossorigin href="//barra.xl.pt">
<link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net">
<link rel="preconnect" crossorigin href="//adservice.google.com">
<link rel="preconnect" crossorigin href="//fonts.gstatic.com">
<link rel="preconnect" crossorigin href="http://financeira.jornaldenegocios.pt">
<link rel="preconnect" crossorigin href="//gapt.hit.gemius.pl">
<link rel="preconnect" crossorigin href="//www.google-analytics.com">
<link rel="preconnect" crossorigin href="//js.xl.pt">
<link rel="preconnect" crossorigin href="//cstatic.weborama.fr">
<link rel="preconnect" crossorigin href="//st.pba.xl.pt">
<link rel="preconnect" crossorigin href="//analytics.xl.pt">
        <link rel="preconnect" crossorigin href="//cdn.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn1.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn2.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn3.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn4.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn5.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin href="//cofina-te.e-goi.com">
        <link rel="preconnect" crossorigin href="//cdn-cofina-te.e-goi.com">

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta property="fb:app_id" content="1792952664286644" />
    <meta property="fb:pages" content="134071419971108" />
    <meta property="og:locale" content="pt_PT" />
    <link rel="apple-touch-icon" sizes="180x180" href="/i/icons/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/i/icons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/i/icons/favicon-194x194.png" sizes="194x194">
    <link rel="icon" type="image/png" href="/i/icons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/i/icons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json?v=3">
    <link rel="mask-icon" href="/i/icons/safari-pinned-tab.svg" color="#ffffff">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/i/icons/mstile-144x144.png">
    <meta name="msapplication-config" content="/i/icons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta name="robots" content="index, follow">
    <!--mrec expancivel-->
    <meta name="GCD" content="YTk3ODQ3ZWZhN2I4NzZmMzBkNTEwYjJlbd22dc153aa1d32433208f44d55e01d3" />
    <meta charset="utf-8">
    <meta name="generator" content="Google Web Designer 1.7.1.0130">
    <meta name="template" content="Expandable 3.0.0">
    <meta name="environment" content="gwd-doubleclick">

    <meta name="apple-itunes-app" content="app-id=448912779" />
    <meta name="google-play-app" content="app-id=com.cofina.androidjn" />
    <link rel="android-touch-icon" href="/i/icons/android-chrome-192x192.png" />

        <title>Covid-19: Número de mortos na China continental ascende a 1.807 - economia - Jornal de Negócios</title>
    <meta name="description" content="O novo balanço indica que o número de mortes na China devido ao coronavírus Covid-19 ascende a 1.807, mais 93 do que um dia antes. - Economia  , Máxima." />
    <meta name="keywords" content="" />
        <meta property="og:title" content="Covid-19: Número de mortos na China continental ascende a 1.807" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn3.jornaldenegocios.pt/images/2020-01/img_1200x676$2020_01_31_16_16_30_369107.jpg" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="676" />
        <meta name="twitter:title" content="Covid-19: Número de mortos na China continental ascende a 1.807" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@JNegocios" />
        <meta name="twitter:creator" content="@JNegocios" />
        <meta name="twitter:description" content="O novo balanço indica que o número de mortes na China devido ao coronavírus Covid-19 ascende a 1.807, mais 93 do que um dia antes. - Economia  , Máxima." />
        <meta name="twitter:image" content="https://cdn3.jornaldenegocios.pt/images/2020-01/img_1200x676$2020_01_31_16_16_30_369107.jpg" />
        <meta name="news_keywords" content="" />
        <link rel="image_src" href="https://cdn3.jornaldenegocios.pt/images/2020-01/img_1200x676$2020_01_31_16_16_30_369107.jpg" />
            <link rel="amphtml" href="https://www.jornaldenegocios.pt/economia/amp/covid-19-numero-de-mortos-na-china-continental-ascende-a-1807" />
    <link rel="canonical" href="https://www.jornaldenegocios.pt/economia/detalhe/covid-19-numero-de-mortos-na-china-continental-ascende-a-1807" />
    <meta property="og:url" content="https://www.jornaldenegocios.pt/economia/detalhe/covid-19-numero-de-mortos-na-china-continental-ascende-a-1807" />
    <meta property="og:description" content="O novo balanço indica que o número de mortes na China devido ao coronavírus Covid-19 ascende a 1.807, mais 93 do que um dia antes. - Economia  , Máxima." />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"O novo balanço indica que o número de mortes na China devido ao coronavírus Covid-19 ascende a 1.807, mais 93 do que um dia antes. - Economia  , Máxima.","image":{"@type":"ImageObject","url":"https://cdn3.jornaldenegocios.pt/images/2020-01/img_1200x676$2020_01_31_16_16_30_369107.jpg","height":676,"width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.jornaldenegocios.pt/economia/detalhe/covid-19-numero-de-mortos-na-china-continental-ascende-a-1807"},"potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string"},"url":"https://www.jornaldenegocios.pt/economia/detalhe/covid-19-numero-de-mortos-na-china-continental-ascende-a-1807","author":{"@type":"Person","name":"Lusa "},"dateCreated":"2020-02-18T00:24:09+00:00","dateModified":"2020-02-18T00:45:49+00:00","datePublished":"2020-02-18","hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":".paywall"},"headline":"Covid-19: Número de mortos na China continental ascende a 1.807","inLanguage":"pt_pt","isAccessibleForFree":true,"publisher":{"@type":"Organization","name":"Jornal de Negócios","logo":{"@type":"ImageObject","url":"https://www.jornaldenegocios.pt/i/logoNegocios.png","height":["60"],"width":["302"]}},"thumbnailUrl":"https://cdn4.jornaldenegocios.pt/images/2020-01/img_166x93$2020_01_31_16_16_30_369107.jpg","articleSection":"economia"}</script>

    <script>
        function deferCall(method) {
            if (window.jQuery && window.COF && window.COF.config && window.COF.config.AjaxContainers)
                method();
            else
                setTimeout(function () { deferCall(method) }, 50);
        }
    </script>

    <link href="/Content/css?v=bqKdn7cRV2cCsOKG7CEBiYjzFhD-vZbjv_nOW0Dd2F81" rel="stylesheet"/>

    <link href="/Content/imprimir?v=1_OkcQdzl6R2El4Hoj4OE5QryoHSCQQtAX7rsdWhfx41" rel="stylesheet"/>

    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700,700italic" rel="stylesheet" type="text/css">
    <link href="https://fonts.googleapis.com/css?family=Merriweather:400,300,700,900" rel="stylesheet" type="text/css">
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
    <script src="/bundles/scripts-ie?v=b8dDA9rNpGZai62zO2JTgjujP_YQEnTyQRLLEOHSRz01"></script>

    <![endif]-->
    <script src="/bundles/header_scripts?v=JjaHUfbrblkI_duDsjPlnvYfSa_NIFk_1GzCANcdnA41"></script>

    <script src="/bundles/header_scripts_videos?v=SFqdo1KDdH9UNa0iaqVTv44msFm1xTBVqlLF-NY1ifk1"></script>



    

        <link href="/Content/premium_detalhe?v=Wt11Mrkmmi98Dicc-jAxtNilIiOusepYEzTFkPWRho81" rel="stylesheet"/>






        <link href="/Content/detalhe_dowjones?v=oWS8NszpR1PVums3Wk1ATECyWkkQNM202-P5fRdgNak1" rel="stylesheet"/>



    


    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1792952664286644',
                xfbml: true,
                version: 'v2.6'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        var $_fields = {};
    </script>

    <!-- Chartbeat Subscriptions -->
<script>(function (w, d, s, c, u) { var qf = function (e, a) { (w[c].q = w[c].q || []).push([e, a]); }; w[c] = w[c] || qf; var st = d.createElement(s); var fs = d.getElementsByTagName(s)[0]; st.async = 1; st.src = u; fs.parentNode.insertBefore(st, fs); })(window, document, 'script', 'chartbeat', 'https://static.chartbeat.com/js/subscriptions.js');</script>
<!-- End Chartbeat Subscriptions -->

    


    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script type='text/javascript'>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</script>

<script async src="https://cdn.insurads.com/bootstrap/QCEGSKKP.js"></script>

    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 61551
        _sf_async_config.domain = 'jornaldenegocios.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.path = window.location.pathname;
        var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

        <!-- Start VWO Asynchronous Code -->
        <script type='text/javascript'>
            var _vwo_code = (function () {
                var account_id = 454072,
                    settings_tolerance = 2000,
                    library_tolerance = 2500,
                    use_existing_jquery = false,
                    /* DO NOT EDIT BELOW THIS LINE */
                    f = false, d = document; return {
                        use_existing_jquery: function () { return use_existing_jquery; }
                        , library_tolerance: function () { return library_tolerance; }
                        , finish: function () { if (!f) { f = true; var a = d.getElementById('_vis_opt_path_hides'); if (a) a.parentNode.removeChild(a); } }, finished: function () { return f; }
                        , load: function (a) { var b = d.createElement('script'); b.src = a; b.type = 'text/javascript'; b.innerText; b.onerror = function () { _vwo_code.finish(); }; d.getElementsByTagName('head')[0].appendChild(b); }
                        , init: function () {
                            settings_timer = setTimeout('_vwo_code.finish()', settings_tolerance); var a = d.createElement('style'), b = 'body { opacity: 0!important; filter: alpha(opacity = 0)!important; background: none!important; }'
                                , h = d.getElementsByTagName('head')[0]; a.setAttribute('id', '_vis_opt_path_hides'); a.setAttribute('type', 'text / css');
                            if (a.styleSheet) a.styleSheet.cssText = b; else a.appendChild(d.createTextNode(b)); h.appendChild(a);
                            this.load('//dev.visualwebsiteoptimizer.com/j.php?a=' + account_id + '&u=' + encodeURIComponent(d.URL) + '&r=' + Math.random()); return settings_timer;
                        }
                    };
            }()); _vwo_settings_timer = _vwo_code.init();
        </script>
        <!-- End VWO Asynchronous Code -->

</head>
<body>
    <div id="begin_masthead_waypoint"></div>
        <script type='text/javascript'>
        
            
            if ((typeof countNetScope === 'undefined') || countNetScope) {
                COF.contagens.InitNetscopeOnLoad('.XnqKOMJvydNfOQtZmN0dabSnDRUX1iE0mfLUC65nvv.07');
                COF.contagens.EventOnNetscope('economia');
            }
            
    </script>


    <div class="pushmenu-push">
<div class="barraxl tabletnone" style="margin-bottom: -5px;" id="_addCofinaBar_">
    <iframe src="//barra.xl.pt/responsive/jornaldenegocios.html?site=jornaldenegocios.pt" id="iframe_barra" frameborder="0" scrolling="no" style="width: 100%; height: 44px;"></iframe>
</div>

        <div class="site" id="">
<div id="oOPContainer">
    <div id='div-gpt-ad-1468495125935-0'>
       
    </div>
</div>
            <nav class="pushmenu pushmenu-left">
    <ul class="list-unstyled main-menu" id="mainMenu">
        <li class="pesquisamobile" id="">
            <form action="/pesquisa/" method="get">                <input type="search" name="q" class="form-control" placeholder="O que procura?">
                <button type="submit" class="btn btn-primary btn-sm  glyphicon glyphicon-search"></button>
                    <a id="usermobile" href="javascript:void(0);" onclick="CofinaSSOApi.gotoLogin();" title="Login"></a>
</form>        </li>
            <li class="assinar">
            <a href="https://www.jornaldenegocios.pt/assinaturas?source=JornaldeNegocios&utm_source=Geral_Hamburguer" data-ga-category="Botao_Assinar" data-ga-action="Geral_Hamburguer" data-ga-target="" target="_blank">assinar aqui</a>
            </li>
        
            <li class="firstitem"><a href="/premium?ref=Menu_header" class="premiumcolor">Premium</a></li>
                <li><a href="/noticias-no-minuto?ref=Menu_header" class="">Not&#237;cias no Minuto</a></li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/cotacoes?ref=Menu_header">Cota&#231;&#245;es</a>
                <ul class="dropdown-menu">

                        <li><a href="/cotacoes/mercados?ref=Menu_header">Mercados</a></li>
                        <li><a href="/cotacoes/analise-fundamental?ref=Menu_header">An&#225;lise Fundamental</a></li>
                        <li><a href="/cotacoes/analise-tecnica?ref=Menu_header">An&#225;lise T&#233;cnica</a></li>
                        <li><a href="/cotacoes/portfolio?ref=Menu_header">Portfolio</a></li>
                        <li><a href="/cotacoes/gestor-accoes-favoritas?ref=Menu_header">Gestor Acc&#245;es Favoritas</a></li>
                        <li><a href="/cotacoes/estatisticas?ref=Menu_header">Estat&#237;sticas</a></li>
                        <li><a href="/cotacoes/taxas-de-juro?ref=Menu_header">Taxas de Juro</a></li>
                        <li><a href="/cotacoes/cambios?ref=Menu_header">C&#226;mbios</a></li>
                        <li><a href="/cotacoes/divida?ref=Menu_header">D&#237;vida</a></li>
                        <li><a href="/cotacoes/materias-primas?ref=Menu_header">Mat&#233;rias Primas</a></li>
                        <li><a href="/cotacoes/fundos?ref=Menu_header">Fundos</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/mercados?ref=Menu_header">Mercados</a>
                <ul class="dropdown-menu">

                        <li><a href="/mercados/investidor-privado?ref=Menu_header">Investidor Privado</a></li>
                        <li><a href="/mercados/bolsa?ref=Menu_header">Bolsa</a></li>
                        <li><a href="/mercados/obrigacoes?ref=Menu_header">Obriga&#231;&#245;es</a></li>
                        <li><a href="/mercados/materias-primas?ref=Menu_header">Mat&#233;rias-Primas</a></li>
                        <li><a href="/mercados/cambios?ref=Menu_header">C&#226;mbios</a></li>
                        <li><a href="/mercados/taxas-de-juro?ref=Menu_header">Taxas de juro</a></li>
                        <li><a href="/mercados/credito?ref=Menu_header">Cr&#233;dito</a></li>
                        <li><a href="/mercados/fundos-de-investimento?ref=Menu_header">Fundos de investimento</a></li>
                        <li><a href="/mercados/mercados-num-minuto?ref=Menu_header">Mercados num minuto</a></li>
                        <li><a href="/mercados/analise-tecnica?ref=Menu_header">An&#225;lise T&#233;cnica</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/economia?ref=Menu_header">Economia</a>
                <ul class="dropdown-menu">

                        <li><a href="/economia/saude?ref=Menu_header">Sa&#250;de</a></li>
                        <li><a href="/economia/financas-publicas?ref=Menu_header">Finan&#231;as P&#250;blicas</a></li>
                        <li><a href="/economia/conjuntura?ref=Menu_header">Conjuntura</a></li>
                        <li><a href="/economia/funcao-publica?ref=Menu_header">Fun&#231;&#227;o P&#250;blica</a></li>
                        <li><a href="/economia/impostos?ref=Menu_header">Impostos</a></li>
                        <li><a href="/economia/seguranca-social?ref=Menu_header">Seguran&#231;a Social</a></li>
                        <li><a href="/economia/emprego?ref=Menu_header">Emprego</a></li>
                        <li><a href="/economia/politica?ref=Menu_header">Pol&#237;tica</a></li>
                        <li><a href="/economia/justica?ref=Menu_header">Justi&#231;a</a></li>
                        <li><a href="/economia/educacao?ref=Menu_header">Educa&#231;&#227;o</a></li>
                        <li><a href="/economia/politica-monetaria?ref=Menu_header">Pol&#237;tica Monet&#225;ria</a></li>
                        <li><a href="/economia/rendas?ref=Menu_header">Rendas</a></li>
                        <li><a href="/economia/ajuda-externa?ref=Menu_header">Ajuda Externa</a></li>
                        <li><a href="/economia/autarquias?ref=Menu_header">Autarquias</a></li>
                        <li><a href="/economia/europa?ref=Menu_header">Europa</a></li>
                        <li><a href="/economia/mundo?ref=Menu_header">Mundo</a></li>
                        <li><a href="/economia/ambiente?ref=Menu_header">Ambiente</a></li>
                        <li><a href="/economia/cultura?ref=Menu_header">Cultura</a></li>
                        <li><a href="/economia/defesa?ref=Menu_header">Defesa</a></li>
                        <li><a href="/economia/fundos-comunitarios?ref=Menu_header">Fundos comunit&#225;rios</a></li>
                        <li><a href="/economia/barometro-cosec?ref=Menu_header">Bar&#243;metro Cosec</a></li>
                        <li><a href="/economia/contratos-da-semana?ref=Menu_header">Contratos da semana</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/empresas?ref=Menu_header">Empresas</a>
                <ul class="dropdown-menu">

                        <li><a href="/empresas/banca---financas?ref=Menu_header">Banca &amp; Finan&#231;as</a></li>
                        <li><a href="/empresas/energia?ref=Menu_header">Energia</a></li>
                        <li><a href="/empresas/telecomunicacoes?ref=Menu_header">Telecomunica&#231;&#245;es</a></li>
                        <li><a href="/empresas/tecnologias?ref=Menu_header">Tecnologias</a></li>
                        <li><a href="/empresas/turismo---lazer?ref=Menu_header">Turismo &amp; Lazer</a></li>
                        <li><a href="/empresas/media?ref=Menu_header">Media</a></li>
                        <li><a href="/empresas/industria?ref=Menu_header">Ind&#250;stria</a></li>
                        <li><a href="/empresas/transportes?ref=Menu_header">Transportes</a></li>
                        <li><a href="/empresas/comercio?ref=Menu_header">Com&#233;rcio</a></li>
                        <li><a href="/empresas/construcao?ref=Menu_header">Constru&#231;&#227;o</a></li>
                        <li><a href="/empresas/agricultura-e-pescas?ref=Menu_header">Agricultura e Pescas</a></li>
                        <li><a href="/empresas/automovel?ref=Menu_header">Autom&#243;vel</a></li>
                        <li><a href="/empresas/imobiliario?ref=Menu_header">Imobili&#225;rio</a></li>
                        <li><a href="/empresas/concorrencia---regulacao?ref=Menu_header">Concorr&#234;ncia &amp; Regula&#231;&#227;o</a></li>
                        <li><a href="/empresas/desporto?ref=Menu_header">Desporto</a></li>
                        <li><a href="/empresas/pme?ref=Menu_header">PME</a></li>
                        <li><a href="/empresas/opa-es-saude?ref=Menu_header">OPA ES Sa&#250;de</a></li>
                        <li><a href="/empresas/web-summit?ref=Menu_header">Web Summit</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/weekend?ref=Menu_header">Weekend</a>
                <ul class="dropdown-menu">

                        <li><a href="/weekend/livros?ref=Menu_header">Livros</a></li>
                        <li><a href="/weekend/musica?ref=Menu_header">M&#250;sica</a></li>
                        <li><a href="/weekend/cinema?ref=Menu_header">Cinema</a></li>
                        <li><a href="/weekend/automoveis?ref=Menu_header">Autom&#243;veis</a></li>
                        <li><a href="/weekend/vinhos?ref=Menu_header">Vinhos</a></li>
                        <li><a href="/weekend/gastronomia?ref=Menu_header">Gastronomia</a></li>
                </ul>
            </li>
                <li><a href="https://www.must.jornaldenegocios.pt/" target="_blank" class="mustmenu">Must</a></li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/opiniao?ref=Menu_header">Opini&#227;o</a>
                <ul class="dropdown-menu">

                        <li><a href="/opiniao/editorial?ref=Menu_header">Editorial</a></li>
                        <li><a href="/opiniao/economistas?ref=Menu_header">Economistas</a></li>
                        <li><a href="/opiniao/visto-por-dentro?ref=Menu_header">Visto por Dentro</a></li>
                        <li><a href="/opiniao/colunistas?ref=Menu_header">Colunistas</a></li>
                        <li><a href="/opiniao/sessao-de-abertura?ref=Menu_header">Sess&#227;o de Abertura</a></li>
                        <li><a href="/opiniao/cartoon-sa?ref=Menu_header">Cartoon SA</a></li>
                        <li><a href="/opiniao/autores?ref=Menu_header">Autores</a></li>
                        <li><a href="/opiniao/fora-de-jogo?ref=Menu_header">Fora de Jogo</a></li>
                        <li><a href="/opiniao/deans-corner?ref=Menu_header">Deans’ Corner</a></li>
                        <li><a href="/opiniao/linhas-cruzadas?ref=Menu_header">Linhas Cruzadas</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="javascript:;">Multim&#233;dia</a>
                <ul class="dropdown-menu">

                        <li><a href="/multimedia/infografias?ref=Menu_header">Infografias</a></li>
                        <li><a href="/multimedia/fotogalerias?ref=Menu_header">Fotogalerias</a></li>
                        <li><a href="/multimedia/negocios-tv?ref=Menu_header">Neg&#243;cios TV</a></li>
                        <li><a href="/multimedia/mapas?ref=Menu_header">Mapas</a></li>
                </ul>
            </li>
                <li><a href="http://caldeiraodebolsa.jornaldenegocios.pt/" class="">Caldeir&#227;o de Bolsa</a></li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/negocios-iniciativas?ref=Menu_header">Neg&#243;cios Iniciativas</a>
                <ul class="dropdown-menu">

                        <li><a href="/negocios-iniciativas/negocios-num-minuto?ref=Menu_header">Neg&#243;cios num minuto </a></li>
                        <li><a href="/negocios-iniciativas/poderosos?ref=Menu_header">Poderosos</a></li>
                        <li><a href="/negocios-iniciativas/negocios-e-portugal?ref=Menu_header">Neg&#243;cios &#233; Portugal</a></li>
                        <li><a href="/negocios-iniciativas/conferencia-negocios?ref=Menu_header">Confer&#234;ncia Neg&#243;cios</a></li>
                        <li><a href="/negocios-iniciativas/redaccao-aberta?ref=Menu_header">Redac&#231;&#227;o Aberta</a></li>
                        <li><a href="/negocios-iniciativas/observatorio-sectores?ref=Menu_header">Observat&#243;rio Sectores</a></li>
                        <li><a href="/negocios-iniciativas/seguros?ref=Menu_header">Seguros</a></li>
                        <li><a href="/negocios-iniciativas/premios-exportacao---internacionalizacao?ref=Menu_header">Pr&#233;mios exporta&#231;&#227;o &amp; Internacionaliza&#231;&#227;o</a></li>
                        <li><a href="/negocios-iniciativas/jogo-da-bolsa?ref=Menu_header">Jogo da Bolsa</a></li>
                        <li><a href="/negocios-iniciativas/observatorio-ey?ref=Menu_header">Observat&#243;rio EY</a></li>
                        <li><a href="/negocios-iniciativas/saude-sustentavel?ref=Menu_header">Sa&#250;de Sustent&#225;vel</a></li>
                        <li><a href="/negocios-iniciativas/premio-excellens-oeconomia?ref=Menu_header">Pr&#233;mio Excellens Oeconomia</a></li>
                        <li><a href="/negocios-iniciativas/outlook?ref=Menu_header">Outlook</a></li>
                        <li><a href="/negocios-iniciativas/poupanca?ref=Menu_header">Poupan&#231;a</a></li>
                        <li><a href="/negocios-iniciativas/verao?ref=Menu_header">Ver&#227;o</a></li>
                        <li><a href="/negocios-iniciativas/hora-h?ref=Menu_header">Hora H</a></li>
                        <li><a href="/negocios-iniciativas/mulher-de-negocios?ref=Menu_header">Mulher de Neg&#243;cios</a></li>
                        <li><a href="/negocios-iniciativas/cidades-inteligentes?ref=Menu_header">Cidades Inteligentes</a></li>
                        <li><a href="/negocios-iniciativas/semana-negocios?ref=Menu_header">Semana Neg&#243;cios</a></li>
                        <li><a href="/negocios-iniciativas/revista-do-ano?ref=Menu_header">Revista do Ano</a></li>
                        <li><a href="/negocios-iniciativas/portugal-digital-awards?ref=Menu_header">Portugal Digital Awards</a></li>
                        <li><a href="/negocios-iniciativas/premio-flad-ey-buzz-usa?ref=Menu_header">Pr&#233;mio FLAD.EY BUZZ USA</a></li>
                        <li><a href="/negocios-iniciativas/plataforma-empresarial?ref=Menu_header">Plataforma Empresarial</a></li>
                        <li><a href="/negocios-iniciativas/forum-seforall?ref=Menu_header">F&#243;rum SEforALL</a></li>
                        <li><a href="/negocios-iniciativas/digital-marketing?ref=Menu_header">Digital Marketing</a></li>
                        <li><a href="/negocios-iniciativas/banca-do-futuro?ref=Menu_header">Banca do Futuro</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/transformacao-digital?ref=Menu_header">Transforma&#231;&#227;o Digital</a>
                <ul class="dropdown-menu">

                        <li><a href="/transformacao-digital/gestao---administracao?ref=Menu_header">Gest&#227;o &amp; Administra&#231;&#227;o</a></li>
                        <li><a href="/transformacao-digital/banca---seguros?ref=Menu_header">Banca &amp; Seguros</a></li>
                        <li><a href="/transformacao-digital/mobilidade?ref=Menu_header">Mobilidade</a></li>
                        <li><a href="/transformacao-digital/sector-publico?ref=Menu_header">Sector P&#250;blico</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/trading?ref=Menu_header">Trading</a>
                <ul class="dropdown-menu">

                        <li><a href="/trading/degiro?ref=Menu_header">DeGiro</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/negocios-em-rede?ref=Menu_header">Neg&#243;cios Em Rede</a>
                <ul class="dropdown-menu">

                        <li><a href="/negocios-em-rede/reabilitacao-urbana-e-imobilia?ref=Menu_header">Reabilita&#231;&#227;o Urbana e Imobili&#225;rio</a></li>
                        <li><a href="/negocios-em-rede/transformacao-digital-by-claranet?ref=Menu_header">Transforma&#231;&#227;o Digital by Claranet</a></li>
                        <li><a href="/negocios-em-rede/premio-inovacao-ca-2019?ref=Menu_header">Pr&#233;mio Inova&#231;&#227;o CA 2019</a></li>
                        <li><a href="/negocios-em-rede/gmv-2019?ref=Menu_header">GMV 2019</a></li>
                        <li><a href="/negocios-em-rede/frota-automovel-2019?ref=Menu_header">Frota Autom&#243;vel 2019</a></li>
                        <li><a href="/negocios-em-rede/advogados-2019?ref=Menu_header">Advogados 2019</a></li>
                        <li><a href="/negocios-em-rede/zome-real-estate?ref=Menu_header">Zome Real Estate</a></li>
                        <li><a href="/negocios-em-rede/portugal-exportador?ref=Menu_header">Portugal Exportador</a></li>
                        <li><a href="/negocios-em-rede/feira-de-outono?ref=Menu_header">Feira de Outono</a></li>
                        <li><a href="/negocios-em-rede/onstrategy?ref=Menu_header">OnStrategy</a></li>
                        <li><a href="/negocios-em-rede/carros-para-executivos-2019?ref=Menu_header">Carros para Executivos 2019</a></li>
                        <li><a href="/negocios-em-rede/transportes-e-logistica-2019?ref=Menu_header">Transportes e Log&#237;stica 2019</a></li>
                        <li><a href="/negocios-em-rede/futbol-emotion?ref=Menu_header">F&#250;tbol Emotion</a></li>
                        <li><a href="/negocios-em-rede/bff-banking-group?ref=Menu_header">BFF Banking Group</a></li>
                        <li><a href="/negocios-em-rede/30-anos-em-comunidade-intermunicipal?ref=Menu_header">30 anos em Comunidade Intermunicipal</a></li>
                        <li><a href="/negocios-em-rede/1---encontro-iberico-de-customer-service?ref=Menu_header">1.&#186; Encontro Ib&#233;rico de Customer Service</a></li>
                        <li><a href="/negocios-em-rede/roc-2019?ref=Menu_header">ROC 2019</a></li>
                        <li><a href="/negocios-em-rede/formacao-de-executivos-ii?ref=Menu_header">Forma&#231;&#227;o de Executivos II</a></li>
                        <li><a href="/negocios-em-rede/fundos-europeus?ref=Menu_header">Fundos Europeus</a></li>
                        <li><a href="/negocios-em-rede/reabilitacao-urbana-2019?ref=Menu_header">Reabilita&#231;&#227;o Urbana 2019</a></li>
                        <li><a href="/negocios-em-rede/ensino-superior-2019?ref=Menu_header">Ensino Superior 2019</a></li>
                        <li><a href="/negocios-em-rede/recuperacao-e-gestao-de-credito?ref=Menu_header">Recupera&#231;&#227;o e Gest&#227;o de Cr&#233;dito</a></li>
                        <li><a href="/negocios-em-rede/re-max?ref=Menu_header">Re/Max</a></li>
                        <li><a href="/negocios-em-rede/semana-da-economia-braga-2019?ref=Menu_header">Semana da Economia Braga 2019</a></li>
                        <li><a href="/negocios-em-rede/exportar-online-aicep-2019?ref=Menu_header">Exportar Online AICEP 2019</a></li>
                        <li><a href="/negocios-em-rede/dia-mundial-do-ambiente-2019?ref=Menu_header">Dia Mundial do Ambiente 2019</a></li>
                        <li><a href="/negocios-em-rede/oeiras-valley-2019?ref=Menu_header">Oeiras Valley 2019</a></li>
                        <li><a href="/negocios-em-rede/frotas-ecologicas-2019?ref=Menu_header">Frotas Ecol&#243;gicas 2019</a></li>
                        <li><a href="/negocios-em-rede/formacao-de-executivos-2019?ref=Menu_header">Forma&#231;&#227;o de Executivos 2019</a></li>
                        <li><a href="/negocios-em-rede/negocios-do-mar-2019?ref=Menu_header">Neg&#243;cios do Mar 2019</a></li>
                        <li><a href="/negocios-em-rede/pme-2019?ref=Menu_header">PME 2019</a></li>
                        <li><a href="/negocios-em-rede/empresas-gazela-2019?ref=Menu_header">Empresas Gazela 2019</a></li>
                        <li><a href="/negocios-em-rede/festa-do-alvarinho-e-do-fumeiro-2019?ref=Menu_header">Festa do Alvarinho e do Fumeiro 2019</a></li>
                        <li><a href="/negocios-em-rede/industria-quimica?ref=Menu_header">Ind&#250;stria Qu&#237;mica</a></li>
                        <li><a href="/negocios-em-rede/leiloes-online?ref=Menu_header">Leil&#245;es Online</a></li>
                        <li><a href="/negocios-em-rede/reputacao-de-lideres?ref=Menu_header">Reputa&#231;&#227;o de L&#237;deres</a></li>
                        <li><a href="/negocios-em-rede/empresas-sustentaveis-2019?ref=Menu_header">Empresas Sustent&#225;veis 2019</a></li>
                        <li><a href="/negocios-em-rede/mba-2019?ref=Menu_header">MBA 2019</a></li>
                        <li><a href="/negocios-em-rede/saude-oral-2019?ref=Menu_header">Sa&#250;de Oral 2019</a></li>
                        <li><a href="/negocios-em-rede/mestrados-e-pos-graduacoes-2019?ref=Menu_header">Mestrados e p&#243;s-gradua&#231;&#245;es 2019</a></li>
                        <li><a href="/negocios-em-rede/powershield?ref=Menu_header">Powershield</a></li>
                        <li><a href="/negocios-em-rede/mobilidade-eletrica-2019?ref=Menu_header">Mobilidade El&#233;trica 2019 </a></li>
                        <li><a href="/negocios-em-rede/imobiliario-e-reabilitacao-urbana?ref=Menu_header">Imobili&#225;rio e Reabilita&#231;&#227;o Urbana</a></li>
                        <li><a href="/negocios-em-rede/ccdr-centro?ref=Menu_header">CCDR Centro</a></li>
                        <li><a href="/negocios-em-rede/start-ups-2018?ref=Menu_header">Start-ups 2018</a></li>
                        <li><a href="/negocios-em-rede/mulheres-na-tecnologia-2018?ref=Menu_header">Mulheres na Tecnologia 2018</a></li>
                        <li><a href="/negocios-em-rede/ipai?ref=Menu_header">IPAI</a></li>
                        <li><a href="/negocios-em-rede/advogados-2018?ref=Menu_header">Advogados 2018</a></li>
                        <li><a href="/negocios-em-rede/premio-inovacao-ca-2018-1?ref=Menu_header">Pr&#233;mio Inova&#231;&#227;o CA 2018 1</a></li>
                        <li><a href="/negocios-em-rede/caixa-empresas?ref=Menu_header">Caixa Empresas</a></li>
                        <li><a href="/negocios-em-rede/transportes-e-logistica-2018?ref=Menu_header">Transportes e Log&#237;stica 2018</a></li>
                        <li><a href="/negocios-em-rede/frotas-e-carros-para-executivos-2018?ref=Menu_header">Frotas e carros para executivos 2018</a></li>
                        <li><a href="/negocios-em-rede/seguros-2018-ii?ref=Menu_header">Seguros 2018 II</a></li>
                        <li><a href="/negocios-em-rede/e-para-exportar?ref=Menu_header">&#201; Para Exportar</a></li>
                        <li><a href="/negocios-em-rede/asseco-pst?ref=Menu_header">Asseco PST</a></li>
                        <li><a href="/negocios-em-rede/formacao-de-executivos-2018-ii?ref=Menu_header">Forma&#231;&#227;o de Executivos 2018 II</a></li>
                        <li><a href="/negocios-em-rede/innoenergy-2018?ref=Menu_header">InnoEnergy 2018</a></li>
                        <li><a href="/negocios-em-rede/auditoria-e-revisao-de-contas-2018?ref=Menu_header">Auditoria e Revis&#227;o de Contas 2018</a></li>
                        <li><a href="/negocios-em-rede/ensino-superior-2018?ref=Menu_header">Ensino Superior 2018</a></li>
                        <li><a href="/negocios-em-rede/banca-e-seguros-2018?ref=Menu_header">Banca e Seguros 2018</a></li>
                        <li><a href="/negocios-em-rede/premio-inovacao-ca-2018?ref=Menu_header">Pr&#233;mio Inova&#231;&#227;o CA 2018</a></li>
                        <li><a href="/negocios-em-rede/gestao-e-recuperacao-de-creditos-2018?ref=Menu_header">Gest&#227;o e Recupera&#231;&#227;o de Cr&#233;ditos 2018</a></li>
                        <li><a href="/negocios-em-rede/esa-bic-portugal?ref=Menu_header">ESA BIC Portugal</a></li>
                        <li><a href="/negocios-em-rede/dia-mundial-da-energia-2018?ref=Menu_header">Dia Mundial da Energia 2018</a></li>
                        <li><a href="/negocios-em-rede/formacao-de-executivos-2018?ref=Menu_header">Forma&#231;&#227;o de Executivos 2018</a></li>
                        <li><a href="/negocios-em-rede/gestao-de-frotas-2018?ref=Menu_header">Gest&#227;o de Frotas 2018</a></li>
                        <li><a href="/negocios-em-rede/empresas-gazela-2018?ref=Menu_header">Empresas Gazela 2018</a></li>
                        <li><a href="/negocios-em-rede/pme-2018?ref=Menu_header">PME 2018</a></li>
                        <li><a href="/negocios-em-rede/mba-2018?ref=Menu_header">MBA 2018</a></li>
                        <li><a href="/negocios-em-rede/mestrados-e-pos-graduacoes-2018?ref=Menu_header">Mestrados e P&#243;s-gradua&#231;&#245;es 2018</a></li>
                        <li><a href="/negocios-em-rede/energias-renovaveis-2018?ref=Menu_header">Energias Renov&#225;veis 2018</a></li>
                        <li><a href="/negocios-em-rede/seguros-2018?ref=Menu_header">Seguros 2018</a></li>
                        <li><a href="/negocios-em-rede/mobilidade-electrica-2018?ref=Menu_header">Mobilidade El&#233;ctrica 2018</a></li>
                        <li><a href="/negocios-em-rede/reabilitacao-urbana-2018?ref=Menu_header">Reabilita&#231;&#227;o Urbana 2018</a></li>
                        <li><a href="/negocios-em-rede/software-de-gestao-2018?ref=Menu_header">Software de Gest&#227;o 2018</a></li>
                        <li><a href="/negocios-em-rede/recursos-humanos-e-coaching-2017?ref=Menu_header">Recursos Humanos e Coaching 2017</a></li>
                        <li><a href="/negocios-em-rede/advogados-2017?ref=Menu_header">Advogados 2017</a></li>
                        <li><a href="/negocios-em-rede/corretoras-de-seguros-2017?ref=Menu_header">Corretoras de Seguros 2017</a></li>
                        <li><a href="/negocios-em-rede/banca-digital-e-trading-2017?ref=Menu_header">Banca Digital e Trading 2017</a></li>
                        <li><a href="/negocios-em-rede/reabilitacao-urbana-2017?ref=Menu_header">Reabilita&#231;&#227;o Urbana 2017</a></li>
                        <li><a href="/negocios-em-rede/importacoes-e-exportacoes-2017?ref=Menu_header">Importa&#231;&#245;es e Exporta&#231;&#245;es 2017</a></li>
                        <li><a href="/negocios-em-rede/ensino-superior-2017?ref=Menu_header">Ensino Superior 2017</a></li>
                        <li><a href="/negocios-em-rede/banca-online-e-trading-2017?ref=Menu_header">Banca Online e Trading 2017</a></li>
                        <li><a href="/negocios-em-rede/dia-mundial-do-ambiente-2017?ref=Menu_header">Dia Mundial do Ambiente 2017</a></li>
                        <li><a href="/negocios-em-rede/dia-nacional-da-energia-2017?ref=Menu_header">Dia Nacional da Energia 2017</a></li>
                        <li><a href="/negocios-em-rede/gestao-de-frotas-2017?ref=Menu_header">Gest&#227;o de Frotas 2017</a></li>
                        <li><a href="/negocios-em-rede/pme-2017?ref=Menu_header">PME 2017</a></li>
                        <li><a href="/negocios-em-rede/empresas-gazela-2017?ref=Menu_header">Empresas Gazela 2017</a></li>
                        <li><a href="/negocios-em-rede/formacao-de-executivos-2017?ref=Menu_header">Forma&#231;&#227;o de Executivos 2017</a></li>
                        <li><a href="/negocios-em-rede/50---agro?ref=Menu_header">50.&#170; AGRO</a></li>
                        <li><a href="/negocios-em-rede/premio-inovacao-ca?ref=Menu_header">Pr&#233;mio Inova&#231;&#227;o CA</a></li>
                        <li><a href="/negocios-em-rede/mba?ref=Menu_header">MBA</a></li>
                        <li><a href="/negocios-em-rede/seguranca?ref=Menu_header">Seguran&#231;a</a></li>
                        <li><a href="/negocios-em-rede/gestao-e-recuperacao-de-creditos?ref=Menu_header">Gest&#227;o e Recupera&#231;&#227;o de Cr&#233;ditos</a></li>
                        <li><a href="/negocios-em-rede/cloud-computing-2017?ref=Menu_header">Cloud Computing 2017</a></li>
                        <li><a href="/negocios-em-rede/mestrados-e-pos-graduacoes?ref=Menu_header">Mestrados e P&#243;s-gradua&#231;&#245;es</a></li>
                        <li><a href="/negocios-em-rede/negocios-em-rede---reabilitacao-urbana?ref=Menu_header">Neg&#243;cios em Rede - Reabilita&#231;&#227;o Urbana</a></li>
                        <li><a href="/negocios-em-rede/jjw-hotels?ref=Menu_header">JJW Hotels</a></li>
                        <li><a href="/negocios-em-rede/oracle-digital-day?ref=Menu_header">Oracle Digital Day</a></li>
                        <li><a href="/negocios-em-rede/remax?ref=Menu_header">Remax</a></li>
                        <li><a href="/negocios-em-rede/microsoft?ref=Menu_header">Microsoft</a></li>
                        <li><a href="/negocios-em-rede/inovacao-e-produtividade?ref=Menu_header">Inova&#231;&#227;o e Produtividade</a></li>
                        <li><a href="/negocios-em-rede/carros-para-executivos?ref=Menu_header">Carros para executivos</a></li>
                        <li><a href="/negocios-em-rede/trading?ref=Menu_header">Trading</a></li>
                        <li><a href="/negocios-em-rede/transportes-e-logistica?ref=Menu_header">Transportes e log&#237;stica</a></li>
                        <li><a href="/negocios-em-rede/formacao-de-executivos?ref=Menu_header">Forma&#231;&#227;o de executivos</a></li>
                        <li><a href="/negocios-em-rede/cloud-computing?ref=Menu_header">Cloud Computing</a></li>
                        <li><a href="/negocios-em-rede/conferencias?ref=Menu_header">Confer&#234;ncias</a></li>
                        <li><a href="/negocios-em-rede/portugal-2020?ref=Menu_header">Portugal 2020</a></li>
                        <li><a href="/negocios-em-rede/ponto-verde-open-innovation?ref=Menu_header">Ponto Verde Open Innovation</a></li>
                        <li><a href="/negocios-em-rede/reabilitacao-cin?ref=Menu_header">Reabilita&#231;&#227;o CIN</a></li>
                        <li><a href="/negocios-em-rede/negocios-em-rede---floresta?ref=Menu_header">Neg&#243;cios em Rede - Floresta</a></li>
                        <li><a href="/negocios-em-rede/destaques-hp?ref=Menu_header">Destaques HP</a></li>
                </ul>
            </li>
                <li><a href="http://empresite.jornaldenegocios.pt" class="menulateralcolor">Direct&#243;rio de Empresas Empresite</a></li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/c-studio?ref=Menu_header">C-Studio</a>
                <ul class="dropdown-menu">

                        <li><a href="http://boardingpass.negocios.pt">Boarding Pass to Asia</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="javascript:;">Mais</a>
                <ul class="dropdown-menu">

                        <li><a href="/mais/primeira-pagina?ref=Menu_header">Primeira P&#225;gina</a></li>
                        <li><a href="/mais/conferencias?ref=Menu_header">Confer&#234;ncias</a></li>
                        <li><a href="/mais/calculadora-online?ref=Menu_header">Calculadora Online</a></li>
                        <li><a href="/mais/analises-deco?ref=Menu_header">An&#225;lises Deco</a></li>
                        <li><a href="/mais/analises-rating-cpr?ref=Menu_header">An&#225;lises Rating CPR</a></li>
                        <li><a href="/mais/gestao-responsavel?ref=Menu_header">Gest&#227;o Respons&#225;vel</a></li>
                </ul>
            </li>



        <li class="desktopnone hidden-sm visible-xs epaperonmenu">
        </li>
        <li class="desktopnone hidden-sm visible-xs menuothers">

    <ul>
            <li><a target="_self" href="/institucional/detalhe/estatuto_editorial">Transpar&#234;ncia Jornal de Neg&#243;cios</a></li>
            <li><a target="_self" href="/institucional/detalhe/ficha_tecnica">Ficha T&#233;cnica</a></li>
            <li><a target="_self" href="/institucional/detalhe/disclaimer">Disclaimer</a></li>
            <li><a target="_self" href="/institucional/detalhe/contactos">Contactos</a></li>
            <li><a target="_self" href="/institucional/detalhe/2012_11_23_rss_feeds">RSS Feeds</a></li>
            <li><a target="_blank" href="https://nonio.net/a-mensagem-nonio/">A mensagem N&#243;nio</a></li>
    </ul>
        </li>
        <li class="desktopnone hidden-sm visible-xs menuotherssocial">
            <ul>
                <li>
                    <div class="btn-group btn-group-justified">
                        <div class="btn-group"> <a href="https://twitter.com/JNegocios" role="button" class="btn btn-primary icon-tw"></a> </div>
                        <div class="btn-group"> <a href="https://www.facebook.com/jornalnegocios?fref=ts" role="button" class="btn btn-primary icon-fb"></a> </div>
                        <div class="btn-group"> <a href="/rss" role="button" class="btn btn-primary icon-rss"></a> </div>
                    </div>
                </li>
            </ul>
        </li>
    </ul>

    <div class="newsletterBlocoMenu">
        <div class="clearfix"></div>
        <div class="newsletter">
            <div id="">
                <form action="#" class="form-inline" id="" method="post" role="form">
                    <span class="newsletterTitle">Receba as <span class="destaqueNewsletterTitle">Newsletters </span> no seu email.</span>
                    <div class="newsletterSubscribe">
                        <a href="javascript:void(0);" onclick="setGaNewsletterHPOnClick('https://www.jornaldenegocios.pt/subscrevernewsletters?utm_source=MenuHamburguer');return false;" class="btn btn-default">Subscrever</a>
                    </div>
                </form>
            </div>
            <div class="clear"></div>
        </div>
        <div class="clearfix"></div>
    </div>

</nav>


            
<div class="container pads0">
    <div class="mainbarraconteiner">

        
            <script>
                $('body').addClass('CotMobNone')
            </script>

        <div class="mainbarra">
            <div class="negnavbar" id="navtop">
                <div class="navbar-hamburger">
                    <button class="hamburger hamburger--slider" type="button" id="nav_list"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span> </button>
                </div>
                <a class="logo" href="/"></a>

<div class="assinarNew_container">
                                <a class="setTrackingIdPiano assinarNew" href="https://www.jornaldenegocios.pt/assinaturas/compra/experiencia/pagamento?utm_source=Geral_Header">Assine já! <span>1º mês 1€</span></a>
                                <a href="https://www.jornaldenegocios.pt/assinaturas/compra/experiencia/pagamento?utm_source=Geral_Header" class="logo-N-small"></a>
                            </div>                                <div id="user" class="">
                    <div class="menuExpand">
                        <div class="mainExpand">
                            <div class="tip"></div>
                            <ul>
                                    <li><a href="javascript:void(0)" onclick="CofinaSSOApi.gotoLogin();" title="Login">Login</a></li>
                                    <li><a href="javascript:void(0)" onclick="CofinaSSOApi.gotoRegistration();" title="Registe-se">Registe-se</a></li>
                                    <li><a href="javascript:void(0)" onclick="CofinaSSOApi.gotoPasswordRecover();" title="Recuperar Password">Recuperar password</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="search" id="pesquisabarra">
<form action="/pesquisa/" method="get">                        <input type="text" name="q" class="form-control input-sm" maxlength="64" placeholder="O que procura no Negócios?" />
                        <button type="submit" class="btn btn-primary btn-sm  glyphicon glyphicon-search"></button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>



</div>
<div class="mainsubmenu hidden-xs hidden-sm">
    <div class="submenu">
        
            <ul class="nav nav-pills">

        <li class="dropdown">
                <a href="/premium?ref=HP_BarraSup" data-url="/premium/MenuTopoHighlights" class="menuHighlights menu_premiumItem" data-loaded="false" data-target="146">Premium</a>

                <ul class="dropdown-menu menuHighlightsTarget" data-target="146"></ul>

        </li>
        <li class="dropdown">
                <a href="/noticias-no-minuto?ref=HP_BarraSup" data-url="/noticias-no-minuto/MenuTopoHighlights" class="menuHighlights " data-loaded="false" data-target="137">Not&#237;cias no Minuto</a>

                <ul class="dropdown-menu menuHighlightsTarget" data-target="137"></ul>

        </li>
        <li class="dropdown">
                <a href="/cotacoes?ref=HP_BarraSup" data-url="/cotacoes/MenuTopoHighlights" class="menuHighlights " data-loaded="false" data-target="133">Cota&#231;&#245;es</a>


        </li>
        <li class="dropdown">
                <a href="/opiniao?ref=HP_BarraSup" data-url="/opiniao/MenuTopoHighlights" class="menuHighlights " data-loaded="false" data-target="62">Opini&#227;o</a>

                <ul class="dropdown-menu menuHighlightsTarget" data-target="62"></ul>

        </li>
        <li class="dropdown">
                <a href="/weekend?ref=HP_BarraSup" data-url="/weekend/MenuTopoHighlights" class="menuHighlights " data-loaded="false" data-target="117">Weekend</a>

                <ul class="dropdown-menu menuHighlightsTarget" data-target="117"></ul>

        </li>
        <li class="dropdown">
                <a href="http://empresite.jornaldenegocios.pt" data-url="" class="menuHighlights menulateralcolor" data-loaded="false" data-target="513">Direct&#243;rio de Empresas Empresite</a>

                <ul class="dropdown-menu menuHighlightsTarget" data-target="513"></ul>

        </li>
        <li class="dropdown">
                <a href="https://www.must.jornaldenegocios.pt/" target="_blank" data-url="" class="menuHighlights mustmenu" data-loaded="false" data-target="642">Must</a>

                <ul class="dropdown-menu menuHighlightsTarget" data-target="642"></ul>

        </li>

    </ul>
    </div>
</div>





    <div class="artigo_scroll visible-md visible-lg">
        
    <div class="artigo_scroll_content" id="artigo_scroll_content_541578">
        <div class="scroll_col_left">
            <div class="scroll_heading">
                <div class="scroll_headingTxt">
                    <span class="scroll_heading_seccao">Sa&#250;de</span>&#160;Covid-19: N&#250;mero de mortos na China continental ascende a 1.807
                </div>
            </div>
        </div>
        <div class="scroll_col_right">
            <div class="scroll_toolBar">
                <div class="toolBar">
                    <div class="socialShareScroll">
                        <a href="javascript:;" data-local="Header" data-url="/economia/saude/detalhe/covid-19-numero-de-mortos-na-china-continental-ascende-a-1807" data-contentid="541578" data-areaid="90" data-contentType="Articles" class="facebook">4 </a>
                        <a href="javascript:;" data-local="Header" data-url="/economia/saude/detalhe/covid-19-numero-de-mortos-na-china-continental-ascende-a-1807" data-contentid="541578" data-text="Covid-19: N&#250;mero de mortos na China continental ascende a 1.807" data-areaid="90" data-contentType="Articles" class="twitter"></a>
                        <a href="javascript:;" data-local="Header" data-url="/economia/saude/detalhe/covid-19-numero-de-mortos-na-china-continental-ascende-a-1807" data-contentid="541578" data-areaid="90" data-contentType="Articles" class="linkedin hidden-md"></a>
                        <a href="javascript:;" data-local="Header" class="email hidden-md" data-toggle="modal" data-target="#enviarEmail" data-url="/economia/saude/detalhe/covid-19-numero-de-mortos-na-china-continental-ascende-a-1807" data-contentid="541578" data-areaid="90" data-contentType="Articles"></a>
                        <a href="javascript:;" class="comments JumpToComments" data-local="Header" data-url="/economia/saude/detalhe/covid-19-numero-de-mortos-na-china-continental-ascende-a-1807"></a>
                        <a href="javascript:;" data-local="Header" data-url="/economia/saude/detalhe/covid-19-numero-de-mortos-na-china-continental-ascende-a-1807" data-contentid="541578" data-areaid="90" data-contentType="Articles" class="save">Ler mais tarde</a>
                        <a href="javascript:void(0)" data-local="Header" data-url="/economia/saude/detalhe/covid-19-numero-de-mortos-na-china-continental-ascende-a-1807" data-contentid="541578" data-areaid="90" data-contentType="Articles" class="print" data-toggle="modal" data-target="#printArticle">Imprimir</a>
                    </div>
                </div>
            </div>
        </div>
    </div>

        <progress value="0" id="progressBar">
            <div class="progress-container"> <span class="progress-bar"></span> </div>
        </progress>
    </div>
        <div id="appendDestaquesHomepage" data-areaname="DET"></div>





            <input type="hidden" id="hdnAreaID" value="59"/><input type="hidden" id="hdnAreaName" value="economia"/><input type="hidden" id="hdnFriendlyPath" value="economia"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="541578"/><input type="hidden" id="hdnContentUrl" value="https://www.jornaldenegocios.pt/economia/detalhe/covid-19-numero-de-mortos-na-china-continental-ascende-a-1807"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-541578"/><input type="hidden" id="hdnIsPremium" value="false"/>

            <div id="conteudo_styck" class="container contentMainDiv pads0 ">
                



<div id="inicio_masthead_waypoint"></div>
<div id="masthead" class="masthead_styck main">
    <div class="masthead">
        <div id="div-gpt-ad-1468493133235-0">

        </div>
    </div>
</div>

<div id="livestreamHpMob" style="display:none"></div>


                
    <div class="main noticia_margin noticiaDetalheMain ">

        <div class="row rowContentId" data-contentid="541578" data-rowid="541578">

                <div class="col-md-8 col-xs-12 alturaNoticia" id="alturaNoticia">


    <div id="blocoNoticia" class="startProgressBar ">


        <div class="noticiaTitle">
                    <div class="seccaoBullet">
                        <a href="/economia/saude" class="seccaoDestaque">Sa&#250;de</a>
                        
                    </div>

            <h1>Covid-19: Número de mortos na China continental ascende a 1.807</h1>
            <span class="noticiaLead">O novo balan&#231;o indica que o n&#250;mero de mortes na China devido ao coronav&#237;rus Covid-19 ascende a 1.807, mais 93 do que um dia antes.</span>
            <div id="fim_masthead_waypoint01"></div>
                            <div class="detalheAbertura">
                                <img src="//cdn5.jornaldenegocios.pt/images/2020-01/img_817x460$2020_01_31_16_16_30_369107.jpg" width="100%" alt="Covid-19: N&#250;mero de mortos na China continental ascende a 1.807">
                            </div>
                            <div class="seccaoLead">
                                <div class="legendaNoticia mobileNoDisplay"><span></span></div>
                                <div class="autorNoticiaRight">
                                    <span>EPA </span>
                                </div>
                            </div>

        </div>
        <div class="limpa clear" ></div>
        <div class="separador"></div>

            <div class="toolBar">
        <div class="socialShare">
            <a href="javascript:;" data-local="Inicio" data-url="/economia/saude/detalhe/covid-19-numero-de-mortos-na-china-continental-ascende-a-1807" data-contentid="541578" data-areaid="59" data-contentType="Articles" class="facebook">4</a>
            <a href="javascript:;" data-local="Inicio" data-url="/economia/saude/detalhe/covid-19-numero-de-mortos-na-china-continental-ascende-a-1807" data-contentid="541578" data-text="Covid-19: N&#250;mero de mortos na China continental ascende a 1.807" data-areaid="59" data-contentType="Articles" class="twitter"></a>
            <a href="javascript:;" data-local="Inicio" data-url="/economia/saude/detalhe/covid-19-numero-de-mortos-na-china-continental-ascende-a-1807" data-contentid="541578" data-areaid="59" data-contentType="Articles" class="linkedin hidden-xs"></a>
            <a href="javascript:;" data-local="Inicio" data-url="/economia/saude/detalhe/covid-19-numero-de-mortos-na-china-continental-ascende-a-1807" data-contentid="541578" data-areaid="59" data-contentType="Articles" class="phone hidden-lg"><img src="/i/whatsapp.png" /></a>
            <a href="javascript:;" data-local="Inicio" class="email" data-toggle="modal" data-target="#enviarEmail" data-areaid="59" data-contentType="Articles" data-url="/economia/saude/detalhe/covid-19-numero-de-mortos-na-china-continental-ascende-a-1807" data-contentid="541578"></a>
            <a href="javascript:;" class="comments JumpToComments" data-local="Inicio" data-url="/economia/saude/detalhe/covid-19-numero-de-mortos-na-china-continental-ascende-a-1807"></a>

        </div>


 <div class="box-assineja-premium"><a href="https://www.jornaldenegocios.pt/assinaturas/compra/experiencia/?source=JornaldeNegocios&utm_source=DET_Assine1euro1mes_BarraFerramentas" target="_blank" class=" setTrackingIdPiano btn-assine-premium"><span>Assine </span> 1mês/1€</a></div>

        <div class="tools">
            <a href="javascript:;" data-local="Inicio" data-url="/economia/saude/detalhe/covid-19-numero-de-mortos-na-china-continental-ascende-a-1807" data-contentid="541578" data-areaid="59" data-contentType="Articles" class="save">Ler mais tarde</a>
            <a href="javascript:void(0)" data-local="Inicio" data-url="/economia/saude/detalhe/covid-19-numero-de-mortos-na-china-continental-ascende-a-1807" data-areaid="59" data-contentType="Articles" class="print tabletnone">Imprimir</a>
        </div>
    </div>



        <div class="separador"></div>
        <div class="limpa clear"></div>



        <div class="autorNoticia">

            <div class="">
                    <a href="/opiniao/autores/detalhe/lusa">Lusa </a>
                    <span class="hidden-xs">
                        

                    </span><br class="hidden-lg hidden-md hidden-sm" />
                <span class="dataAutor">18 de fevereiro de 2020 &#224;s 00:45</span>

            </div>
            <div class="separador visible-xs"></div>
            <div class="clear"></div>
        </div>


                <div class="clearfix"></div>
                <div class="newsContent ">

                    Um total de 1.807 pessoas morreram na China continental devido ao novo coronavírus (Covid-19), segundo o mais recente balanço das autoridades locais, divulgado, que contabiliza 93 novas mortes na província de Hubei, no centro do país.<br /><br /><div id="incontent"></div>As autoridades de saúde da província de Hubei, epicentro da epidemia, registaram 1.807 novos casos de infeção, um recuo face ao balanço de segunda-feira, que era de 2.048.<br /><br /><div id='div-gpt-ad-mrec-37392' class="mrecContainerNoDisplay publicidadeInContent"></div><div id="escondec" class="lerMais"><a href="javascript: void(0)" class="btn-default btLerMais">Continuar a ler</a></div><div class="showLerMais">Em toda a China continental, o Covid-19 infetou 72.300 pessoas. <br /><br />De acordo com as autoridades chinesas, a propagação do novo coronavírus está em vias de ser controlada, uma vez que o número de casos de infeção reportados fora de Hubei está a diminuir.<br /><br />O diretor-geral da Organização Mundial de Saúde (OMS), Tedros Adhanom Ghebreyesus, alertou na segunda-feira para o excesso de otimismo, considerando que a tendência para a diminuição do número de novos casos "deve ser interpretada com muita prudência".<br /><br />O Covid-19, vírus que causa infeções respiratórias como pneumonia, foi detetado em dezembro em Wuhan, na província de Hubei, onde várias cidades foram colocadas sob quarentena, medida que abrange cerca de 60 milhões de habitantes.<br /><br />Além dos 1.807 mortos contabilizados na China continental, há a registar um morto na região de Hong Kong. Fora da China, há um morto nas Filipinas, um no Japão, um em França e um em Taiwan.<br /><br />Em Portugal houve já uma dezena de casos suspeitos, mas nenhuma infeção confirmada até agora.<br /><br />Segundo o Centro Europeu de Prevenção e Controlo das Doenças, há 45 casos confirmados na União Europeia e no Reino Unido.<br /><br />A OMS declarou o surto do Covid-19 como uma emergência de saúde pública internacional face ao risco elevado de propagação do novo coronavírus à escala global.</div>

                </div>


        <div class="clearfix"></div>
    </div>

    <div id="partilhar" class="row">
        <div class="col-xs-12 col-sm-6 col-md-3 bloco_partilhas"><a href="javascript:;" data-local="Fim" data-url="/economia/saude/detalhe/covid-19-numero-de-mortos-na-china-continental-ascende-a-1807" data-contentid="541578" data-areaid="59" data-contentType="Articles" class="share_facebook ">Partilhar no Facebook</a></div>
        <div class="col-xs-12 col-sm-6 col-md-3 bloco_partilhas"><a href="javascript:;" data-local="Fim" data-url="/economia/saude/detalhe/covid-19-numero-de-mortos-na-china-continental-ascende-a-1807" data-contentid="541578" data-areaid="59" data-text="Covid-19: N&#250;mero de mortos na China continental ascende a 1.807" data-contentType="Articles" class="share_twitter ">Partilhar no Twitter</a></div>
        <div class="col-xs-12 col-sm-6 col-md-3 bloco_partilhas"><a href="javascript:;" data-local="Fim" data-url="/economia/saude/detalhe/covid-19-numero-de-mortos-na-china-continental-ascende-a-1807" data-contentid="541578" data-areaid="59" data-contentType="Articles" class="share_linkedin ">Partilhar no Linkedin</a></div>
        <div class="col-xs-12 col-sm-6 col-md-3 bloco_partilhas hidden-lg"><a href="javascript:;" data-local="Fim" data-url="/economia/saude/detalhe/covid-19-numero-de-mortos-na-china-continental-ascende-a-1807" data-contentid="541578" data-areaid="59" data-contentType="Articles" class="phone"><img src="/i/whatsapp.png" /> Partilhar no Whatsapp</a></div>
    </div>
    <div class="clear limpa visible-md visible-lg"></div>
    <section id="blocoNoticiasRecomendadasLazy"></section>
    <script>
        $(function () {
            try {
                var div = $('#blocoNoticiasRecomendadasLazy');
                div.waypoint({
                    handler: function (direction) {

                        loadLazyNoticiasRecomendadas();

                        this.destroy();
                    },
                    offset: '120%'
                })

            }
            catch (e) {
                console.log(e.message);
            }
        });
    </script>
    <!--Pode gostar de Ler Engageya Lazy-->
    <section id="blocoEngageyaDetalheLazy"></section>
        <script>
            $(function () {
                try {
                    var div = $('#blocoEngageyaDetalheLazy');
                    div.waypoint({
                        handler: function (direction) {

                            loadLazyEngageya();

                            this.destroy();
                        },
                        offset: '120%'
                    })
                }
                catch (e) {
                    console.log(e.message);
                }
            });
        </script>
    <div class="limpa clear"></div>
    <br />
    <br />
   <div class="conteinerBox-Premium boxPremiumFooter">
        <a href="https://www.jornaldenegocios.pt/assinaturas/compra/experiencia/?source=JornaldeNegocios&utm_source=DET_PremiumFooter" class="text-info-Premium">
            Informação de qualidade tem valor. Invista.<span> 1º mês por 1€</span>
        </a>
    </div>    <div class="clear limpa"></div>
    <div class="limpa tabletNoDisplay"></div>
    <div class="newsletter">



<div id="newsletter_block_541578">
    <div id="loading_submit_541578" style="text-align: center; display: none;"><img src="/i/ajax-loader.gif" alt="Loading" title="Loading" /></div>

<form action="/subscrevernewsletters/formsubmittednewsletterbyareapath/" class="form-inline" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_block_541578" id="form0" method="post" role="form"><input id="BDFieldName" name="BDFieldName" type="hidden" value="neg_NewsletterPremium" /><input id="Title" name="Title" type="hidden" value="Primeira Página" />        <input type="hidden" name="Description" id="Description" value="&amp;lt;p&amp;gt;&amp;lt;span lang=&amp;quot;PT&amp;quot;&amp;gt;A capa do dia e conte&amp;amp;uacute;dos exclusivos dos assinantes Neg&amp;amp;oacute;cios Primeiro.&amp;amp;nbsp;&amp;lt;/span&amp;gt;&amp;lt;/p&amp;gt;
&amp;lt;p&amp;gt;&amp;lt;span lang=&amp;quot;PT&amp;quot;&amp;gt;&amp;lt;span lang=&amp;quot;PT&amp;quot;&amp;gt;(Enviada de segunda a sexta)&amp;lt;/span&amp;gt;&amp;lt;/span&amp;gt;&amp;lt;/p&amp;gt;" />
        <span class="newsletterTitle">O Negócios envia-lhe a <span class="destaqueNewsletterTitle">Newsletter Primeira P&#225;gina</span> por email. </span>
        <span class="newsletterTxt"><p><span lang="PT">A capa do dia e conte&uacute;dos exclusivos dos assinantes Neg&oacute;cios Primeiro.&nbsp;</span></p>
<p><span lang="PT"><span lang="PT">(Enviada de segunda a sexta)</span></span></p> <p>Subscreva inserindo o seu email e receba notícias.</p></span>
        <div class="newsletterSubscribe">
            <input class="newsletterInput" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="email" name="Email" placeholder="Insira o seu email" type="text" value="" />
            <button type="submit" class="btn btn-default">Subscrever</button>
        </div>
<span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span>        <div class="newslegal">
            <label>
                <input data-val="true" data-val-range="* Tem que autorizar o tratamento do seu endereço de email." data-val-range-max="True" data-val-range-min="True" data-val-required="The AllowsCofina field is required." id="AllowsCofina" name="AllowsCofina" type="checkbox" value="true" /><input name="AllowsCofina" type="hidden" value="false" />
                Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de envio de newsletters da Cofina Media, S.A..Li e aceito expressamente a<a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank"> Política de Privacidade Cofina</a>.

            </label>
            <label>
                <input data-val="true" data-val-required="The AllowsPub field is required." id="AllowsPub" name="AllowsPub" type="checkbox" value="true" /><input name="AllowsPub" type="hidden" value="false" />
                Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de comunicações de marketing da Cofina Media, S.A..Li e aceito expressamente a<a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank"> Política de Privacidade Cofina</a>.
            </label>
        </div>
        <div class="recaptcha">
                <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdFFwkUAAAAAKo9DeUZlL-wWjIzpanRizuHfFSK" data-theme="Clean" data-type="" data-callback=""></div>

            <span class="field-validation-valid" data-valmsg-for="ReCaptcha" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="AllowsCofina" data-valmsg-replace="true"></span>
        </div>
        <div class="clear"></div>
</form></div>
<div class="clear"></div>


<script type="text/javascript">

    $(document).ready(function () {
        
        var defaultRangeValidator = $.validator.methods.range;
        $.validator.methods.range = function (value, element, param) {
            if (element.type === 'checkbox') {
                // if it's a checkbox return true if it is checked
                return element.checked;
            } else {
                // otherwise run the default validation function
                return defaultRangeValidator.call(this, value, element, param);
            }
        }
    });
</script>
    </div>
    <br />
    <div class="limpa clear visible-md visible-lg"></div>
        <div id="loadCommentsLazy"></div>
    <!-- modal noticia ao minuto -->
    <div id="aominutonewscontainer">
        <div id="aominutonews" class="modal fade" role="dialog">
            <div class="modal-dialog">
                <div class="modal-body">
                    <button type="button" class="btn btn-circle" data-dismiss="modal"><i class="glyphicon glyphicon-remove"></i></button>


                    <div class="historiamodal" id="historiamodal">

                    </div>
                </div>
            </div>
        </div>
    </div>
                </div>
                <div class="col-md-4 col-xs-12 sidebarDetalhe col_styck" id="sidebarDetalhe">
                    





<div id="pubpc" class=" mrecToMove">
    <div class="pubfield">
        <div class="publicidade">
            <div id="div-gpt-ad-1468493588384-0">

            </div>
        </div>
    </div>
</div>





<div class="destaquestxt" style="margin-top:-10px; display:block">
    <div class="pubfield">
        <div class="publicidade">
            <div style="height:100px;padding-bottom: 15px;padding-top:15px">
                <script src="//pubserver.xl.pt/CofAds/65"></script>
            </div>
            <div style="height:100px;padding-bottom: 15px;padding-top:15px">
                <a href="https://www.nossaaposta.pt/promocoes/bonus-novos-apostadores?utm_source=AfiliadosCofina&utm_campaign=ApostasBonus&utm_medium=botao&utm_content=JornalNegocios" target="_blank">
                    <img alt="" src="//pubs.xl.pt/nossaaposta/300x80.jpg" border="0"/>
                </a>
            </div>
        </div>
    </div>
    <div class="pub">pub</div>
</div>




<div class="clear visible-xs"></div>
<div class="maisneg" id="">
    <div class="negsecHP mobilenone">Mais lidas</div>
    <div id="maisneg">
        <ul class="nav nav-tabs" id="myTab">
            <li class="active"><a data-toggle="tab" href="#mlidas">+ Lidas</a></li>
            <li><a data-toggle="tab" href="#mcomentadas">+ Comentadas</a></li>
            <li><a data-toggle="tab" href="#mpartilhadas">+ Partilhadas</a></li>
        </ul>
        <div class="tab-content" id="myTabContent">
            <div id="mlidas" class="tab-pane fade in active">
    <ul>
            <li>
                <a target="_self" href="/empresas/detalhe/as-10-maiores-exportadoras-e-as-10-maiores-importadoras-de-2019?ref=DET_maislidas" class="">
                    <span>15.02.2020</span> As 10 maiores exportadoras e as 10 maiores importadoras de 2019</a>
            </li>             
            <li>
                <a target="_self" href="/empresas/detalhe/ctt-vao-mudar-de-imagem-perde-o-cavalo-e-ganha-novas-cores?ref=DET_maislidas" class="">
                    <span>17.02.2020</span> Imagem dos CTT vai mudar. Perde o cavalo e ganha novas cores</a>
            </li>             
            <li>
                <a target="_self" href="/empresas/automovel/detalhe/tribunal-alemao-suspende-construcao-de-fabrica-da-tesla?ref=DET_maislidas" class="">
                    <span>16.02.2020</span> Tribunal alemão suspende construção de fábrica da Tesla</a>
            </li>             
            <li>
                <a target="_self" href="/empresas/comercio/detalhe/mercadona-pica-supermercado-em-viana-do-castelo?ref=DET_maislidas" class="">
                    <span>17.02.2020</span> Mercadona “pica” supermercado em Viana do Castelo</a>
            </li>             
            <li>
                <a target="_self" href="/empresas/banca---financas/detalhe/natixis-injeta-juristas-e-financeiros-no-centro-tecnologico-do-porto?ref=DET_maislidas" class="">
                    <span>17.02.2020</span> Natixis "injeta" juristas e financeiros no centro tecnológico do Porto</a>
            </li>             
            <li>
                <a target="_self" href="/economia/detalhe/rendas-vao-ter-taxas-de-irs-progressivas-saiba-como-vao-funcionar?ref=DET_maislidas" class="bulletnegociostitle">
                    <span>17.02.2020</span> Rendas vão ter taxas de IRS progressivas. Saiba como vão funcionar</a>
            </li>             
            <li>
                <a target="_self" href="/empresas/desporto/detalhe/andre-ventura-defende-que-marega-nao-foi-vitima-de-racismo?ref=DET_maislidas" class="">
                    <span>16.02.2020</span> André Ventura defende que Marega não foi vítima de racismo</a>
            </li>             
            <li>
                <a target="_self" href="/economia/impostos/detalhe/irs-de-2020-prazos-e-declaracoes-para-receber-tudo-a-que-tem-direito?ref=DET_maislidas" class="bulletnegociostitle">
                    <span>17.02.2020</span> IRS de 2020: Prazos e declarações para receber tudo a que tem direito</a>
            </li>             
    </ul>

            </div>
            <div id="mcomentadas" class="tab-pane fade" data-href="/home/maiscomentadas/"></div>
            <div id="mpartilhadas" class="tab-pane fade" data-href="/home/maispartilhadas/"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
    <div class="clear limpa hidden-xs"></div>
    <div class="ultimashp">
        <a href="/noticias-no-minuto" class="negsecHP">Últimas notícias <span>Negócios</span></a>
        <div id="ultimas">
            <ul>
                    <li><a href="/economia/saude/detalhe/covid-19-numero-de-mortos-na-china-continental-ascende-a-1807?ref=DET_ultimas" class=""><span>00:45</span> Covid-19: N&#250;mero de mortos na China continental ascende a 1.807</a></li>
                    <li><a href="/empresas/banca---financas/detalhe/forero-termina-mandato-no-bpi-sem-abrir-o-jogo?ref=DET_ultimas" class="bulletnegociostitle"><span>00:37</span> Forero termina mandato no BPI sem abrir o jogo</a></li>
                    <li><a href="/empresas/media/detalhe/aumento-de-capital-de-85-milhoes-da-cofina-decorre-ate-11-de-marco?ref=DET_ultimas" class=""><span>17.02.2020</span> Aumento de capital de 85 milh&#245;es da Cofina decorre at&#233; 11 de mar&#231;o</a></li>
                    <li><a href="/mercados/detalhe/cotadas-do-psi-20-vao-pagar-mais-dividendos?ref=DET_ultimas" class="bulletnegociostitle"><span>17.02.2020</span> Cotadas do PSI-20 v&#227;o pagar mais dividendos</a></li>
            </ul>
        </div>
        <div class="clear"></div>
    </div>
    <div class="limpa clear"></div>




<div class="pub_stick" id="pub_stick" style="min-height:250px">

    <div id="pubpc" class="">
        <div class="pubfield">
            <div class="publicidade">

                <div id='div-gpt-ad-mrec-37393'>
                    <script>
                        $(function () {
                            try {
                                var div = $('#div-gpt-ad-mrec-37393');
                                    setTimeout(function () {
                                        div.waypoint({
                                            handler: function (direction) {

                                                COF.pubApi.renderMrec($(this.element));
                                                matchHeigthColums();
                                                this.destroy();
                                            },
                                            offset: '120%'
                                                })
                                    }, 500);

                            } catch (e) {
                                console.log(e.message);
                            }
                        });
                    </script>
                </div>


            </div>
        </div>
    </div>

</div>


                </div>

            <div id="stopScroll" data-stopScroll="541578" class="clearfix"></div>
        </div>



    </div>
    <div id="sondagemContainer">
        <div id="modalVotacao" class="modal fade" role="dialog">
            <div class="modal-dialog" role="document">
                <div class="modal-body"></div>
            </div>
        </div>
    </div>


<div class="bottomLeaderboard visible-md visible-lg">
    
    


<div id='div-gpt-ad-lLeaderboard-16751'>
    <script>
        $(function () {
            try {
                var div = $('#div-gpt-ad-lLeaderboard-16751');
                div.waypoint({
                    handler: function (direction) {
                        COF.pubApi.renderLeaderboard($(this.element));
                        this.destroy();
                    },
                    offset: '120%'
                })

            } catch (e) {
                console.log(e.message);
            }
        });
    </script>
</div>


    
</div>
<script type="text/javascript" src="https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>
<div id="recommendation_1539349607107"></div>
<script>
    (function () {
        var config = {
            "suid": "",
            "ignore_rec": "",
            "abtest": "",
            "rec_pos": "outras",
            "cat": "NOT NEG $siteID",
            "siteid": "NEG",
            "native": "",
            "lazyload": "true",
            "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx",
            "recommendation": {
                "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx"
            }, "items_row": 4,
            "number_items": 4,
            "template": { "name": "negocios_multi" },
            "css": [], "js": [{ "name": "default" }, { "name": "cofina_multi" }]
        };
        var d = false;
        var tk = document.createElement('script');
        tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true;
            try {
                __pbarecommendation(config).replace('recommendation_1539349607107');
            }
            catch (e) { }
        }; var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>
<div id="guardarNoticia" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <p>Para poder adicionar esta notícia aos seus favoritos deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>.</p>
                <p>Caso não esteja registado no site do Negócios, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.</p>
            </div>
        </div>
    </div>
</div>
<div id="fazerLogin" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Por favor faça aqui o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Negócios, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>
        </div>
    </div>
</div>   
<div id="enviarEmail" class="modal fade" role="dialog" style="display: none;">
    <div class="modal-dialog" style="margin-top: 0px;">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">×</button>
                <h4 class="modal-title">Enviar por email</h4>
            </div>
            <div class="modal-body">
                <div id="messagesFrontEnd"></div>

                <!--Form negocios-->
<div id="sendBymailFormContainer">
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/i/ajax-loader.gif" /></div>
<form action="/enviaramigo/enviaramigo/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#sendBymailFormContainer" id="form1" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="hdnAmigoTitle" name="Title" type="hidden" value="Covid-19: Número de mortos na China continental ascende a 1.807" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="hdnAmigoUrl" name="Url" type="hidden" value="https://www.jornaldenegocios.pt/economia/saude/detalhe/covid-19-numero-de-mortos-na-china-continental-ascende-a-1807" />        <div class="row formMargins">
            <div class="col-xs-12 col-sm-6 col-md-6">
                <label>Os seus dados</label>
                <div class="form-group">
                    <input class="form-control formularioInput" data-val="true" data-val-required="* Tem de inserir o seu nome." id="nomeFrom" name="OwnName" placeholder="Nome" type="text" value="" />
                    <span class="field-validation-valid" data-valmsg-for="OwnName" data-valmsg-replace="true"></span>

                </div>
                <div class="form-group">
                    <input class="form-control formularioInput" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="emailFrom" name="OwnEmail" placeholder="Email" type="email" value="" />
                    <span class="field-validation-valid" data-valmsg-for="OwnEmail" data-valmsg-replace="true"></span>

                </div>
            </div>
            <div class="col-xs-12 col-sm-6 col-md-6">
                <label>Os dados de envio</label>
                <div class="form-group">
                    <input class="form-control formularioInput" data-val="true" data-val-required="* Tem de inserir nome do seu amigo." id="nomeTo" name="FriendName" placeholder="Nome" type="text" value="" />
                    <span class="field-validation-valid" data-valmsg-for="FriendName" data-valmsg-replace="true"></span>
                </div>
                <div class="form-group">
                    <input class="form-control formularioInput" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir email do seu amigo." id="emailTo" name="FriendEmail" placeholder="Email" type="email" value="" />
                    <span class="field-validation-valid" data-valmsg-for="FriendEmail" data-valmsg-replace="true"></span>
                </div>
            </div>
        </div>
        <div class="row formMargins">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="form-group">
                    <textarea class="form-control formularioInput" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="mensagemModal" maxlength="350" name="Message" placeholder="Mensagem" rows="2">
</textarea>
                    <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>
                </div>
            </div>
        </div>
        <div class="row formMargins">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="form-group">
                        <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdFFwkUAAAAAKo9DeUZlL-wWjIzpanRizuHfFSK" data-theme="" data-type="" data-callback=""></div>

                    <span class="field-validation-valid" data-valmsg-for="ReCaptcha" data-valmsg-replace="true"></span>
                </div>
            </div>
        </div>
        <input type="submit" value="Enviar" class="btn btn-default">
</form>
    <script>
        var setFieldsConfig = function () {
            $('#hdnAmigoUrl').val(window.location.origin + window.location.pathname);
            $('#hdnAmigoTitle').val($(document).find('meta[property="og:title"]').attr('content'));
            //ga('send', 'event', 'User', 'Enviar Noticia', window.location.href);
        };

        if (window.$) {
            $(function () { setFieldsConfig(); });
        }
        else {
            deferCall(setFieldsConfig);
        }


    </script>

</div>


            </div>
        </div>
    </div>
</div><div id="bigPicture" class="bigPicture modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            
        </div>
        <a href="javascript:void(0)" class="closeModal" data-dismiss="modal"></a>
    </div>
</div>
   



            </div>


            <a href="javascript:void(0)" data-target="self" data-action="subscribe" id="ic_notificacoes" style="display:none">
    <span class="icon"></span>
    <span class="msg-notification">Subscrever notificações</span>
</a>

<div class="notificacao registerPush" style="display:none">
    <img src="/i/negPush.png" width="100" height="100" alt="" class="logoPush">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" data-target="self" class="continuar">Continuar</a>
    </div>
</div>

<div class="novanotificacao notificacao reregisterPush" id="reregisterPush" style="display:none">
    <img src="/i/negociosPush.jpg" width="50" height="50" alt="" class="log">
    <a href="javascript:void(0)" id="pushCancel" class="pushCancel pushCancelReRegister cancelar">X</a>
    <span class="infoTit">Estamos a melhorar o serviço de alertas para o informar ainda melhor.</span>
    <div class="botoes">
        Clique <a href="javascript:void(0)" id="pushReRegister" data-target="self" class="continuar">aqui</a> para configurar o novo serviço
    </div>
</div>
            



<section class="egoi">
    <p>
        <span>
            Marketing Automation certified by E-GOI
            <img src="/i/egoi.png">
        </span>
    </p>
</section>

<section class="copy hidden-xs">
    <p>Copyright © 2020. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.</p>
</section>
<div class="barramobilebottom btn-group btn-group-justified">
    <div class="btn-group"> <a href="/" role="button" class="btn btn-primary ">Home</a> </div>
    <div class="btn-group"> <a href="/noticias-no-minuto" role="button" class="btn btn-primary ">Últimas</a> </div>
    <div class="btn-group"> <a href="/cotacoes" role="button" class="btn btn-primary ">Cotações</a> </div>
    <div class="btn-group"> <a href="/multimedia/negocios-tv" role="button" class="btn btn-primary ">Negócios TV</a> </div>
</div>

<div id="om-eg3jst5twjrtv39nfete-holder"></div><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script>
    function loadOptinMonster() {

        var om25966_34994, om25966_34994_poll = function () {
            var r = 0;
            return function (n, l) {
                clearInterval(r), r = setInterval(n, l)
            }
        }();
        ! function (e, t, n) {
            if (e.getElementById(n)) {
                om25966_34994_poll(function () {
                    if (window['om_loaded']) {
                        if (!om25966_34994) {
                            om25966_34994 = new OptinMonsterApp();
                            return om25966_34994.init({
                                "a": 34994,
                                "staging": 0,
                                "dev": 0,
                                "beta": 0
                            });
                        }
                    }
                }, 25);
                return;
            }
            var d = false,
                o = e.createElement(t);
            o.id = n, o.src = "https://a.optmstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
                if (!d) {
                    if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
                        try {
                            d = om_loaded = true;
                            om25966_34994 = new OptinMonsterApp();
                            om25966_34994.init({
                                "a": 34994,
                                "staging": 0,
                                "dev": 0,
                                "beta": 0
                            });
                            o.onload = o.onreadystatechange = null;
                        } catch (t) { }
                    }
                }
            };
            (document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
        }(document, "script", "omapi-script");

    }
</script><!-- / OptinMonster -->

<script type="text/javascript" src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171103"></script>
<script type="text/javascript">

    (function () {
        CofinaSSOApi.initWithCheckLogin();
    })();
</script>


        </div>
    </div>







    <script>$_fields.AreaID = "59";$_fields.AreaName = "economia";$_fields.FriendlyPath = "economia";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "541578";$_fields.ContentUrl = "https://www.jornaldenegocios.pt/economia/detalhe/covid-19-numero-de-mortos-na-china-continental-ascende-a-1807";$_fields.ContentDimensionValue = "Articles-541578";$_fields.IsPremium = "false";</script>

        <script type="text/javascript" src="//www.jornaldenegocios.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "Negocios"]);
        _chc.push(["BaseUrl", "//www.jornaldenegocios.pt/hits"]);
    </script>


    <script src="/bundles/scripts?v=yRO_2hrzr1LDb4RjCNfJBQK7-1kF9jAgONkXxAtuhBg1"></script>

    
        <script src="/bundles/detalhe?v=fETQ_uNG9YHYMXt_9QTq9K3Yket_sdDfKRj4KXoSiZ81"></script>


        <script type="text/javascript">

            if ($('.galeria') !== null && $('.galeria').length > 0) {
                Galleria.run('.galeria', {
                    extend: function () {
                        $('.galleria-info-link').hide();
                        $('.galleria-info-text').show();
                        $('.galleria-info-close').show();
                    }
                });


                Galleria.ready(function () {

                    // Evitar que galeria de saltos quando renderiza e quando passa a fullscreen
                    var g = this;

                    if (g._height > 0) {
                        $('.detalheAbertura:not(.embedFoto)').height(g._height);
                    }
                    //



                });


            }

            $('#myTab').tabCollapse();

            checkProgressBar();

            matchHeigthColums();

        </script>
    


    <script>
        COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
    </script>

        <script type='text/javascript'>

            
                COF.contagens.InitGoogleAnalyticsOnLoad('UA-154015-14');
                COF.contagens.PageViewOnGoogleAnalytics('/economia/detalhe/covid-19-numero-de-mortos-na-china-continental-ascende-a-1807?act=0&est=Aberto');
            
                        
                if (!COF.validate.isNullOrEmpty(GlobalVariables.googleAnalytics.userStateDimension)) {
                    ga('set', GlobalVariables.googleAnalytics.userStateDimension, 'NaoLogado');
                }

                if (!COF.validate.isNullOrEmpty(GlobalVariables.googleAnalytics.userContentDimension)) {
                    ga('set', GlobalVariables.googleAnalytics.userContentDimension, 'Aberto');
                }

                if (!COF.validate.isNullOrEmpty(GlobalVariables.googleAnalytics.contentTypeDimension)) {
                    ga('set', GlobalVariables.googleAnalytics.contentTypeDimension, 'Noticia');
                }
                    
            /**/
            
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.sections = 'economia';
            _sf_async_config.authors = 'Lusa ';
            _sf_async_config.type = 'Noticia_Aberto';
            _sf_async_config.autoDetect = false;
            var _cbq = window._cbq = (window._cbq || []);
            _cbq.push(['_acct', 'anon']);


            (function() {
                function loadChartbeat()
                { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e); }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function()
                    { oldonload(); loadChartbeat(); }
                ;
            })();
            


        $(document).on('click', "[data-ga-category='Botao_Assinar']", function () {            
            if (chartbeat !== null && chartbeat !== undefined) {
                chartbeat('trackCustomSubscriptionsEvent', { customEventType: 'BotaoAssinar' });
            }
         });

    </script>
        
            <script type="text/javascript">
        var WRP_HOST = 'cofina2.solution.weborama.fr';
        var WRP_ID = 480836;
        var WRP_SECTION = 'Negocios';
        var WRP_SUBSECTION = WRP_SECTION;

        (function () {
            var wrsc, s;
            wrsc = document.createElement('script');
            wrsc.type = 'text/javascript';
            wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
            s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wrsc, s);
        })();
            </script>
            
            <script type="text/javascript">
        window.wex_callback = function () {
            wex.account('911');
            wex.push('cofinagroup', 1, 'Label');
            wex.push('jornaldenegocios', 7, 'Label');
        };
            </script>
            
            <script type="text/javascript">
                (function () {
                    var wsc = document.createElement('script');
                    wsc.type = 'text/javascript';
                    wsc.onload = function () {
                        window.wex_callback();
                        wex.send();
                    };
                    wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wsc, s);
                })();
            </script>

            <script type='text/javascript'>
                    var wamid = '911'; /* Wam Account ID */
                    var typ = '1';
                    var last_words = [];
                    var words = location.pathname.split(/[/,-]/);
                    words.forEach(function (value, index) {
                        if (value.length > 0) {
                            last_words.push(value);
                        }
                    });
                    var host = location.host.replace("www.", "");
                    host = host.replace(".com", "");
                    host = host.replace(".pt", "");
                    host = host.replace(".com.pt", "");
                    var Wvar = {
                        "group": "COFINA",
                        "path": location.href,
                        "url": location.href,
                        "ref": document.referrer,
                        "site": host.toUpperCase()
                    };
                    if (window.$_fields) {
                        if (window.$_fields.AreaName) {
                            Wvar["areaname"] = window.$_fields.AreaName;
                        }
                        if (window.$_fields.ContentTypeName) {
                            Wvar["content"] = window.$_fields.ContentTypeName;
                        }
                    } else {
                        console.warn("No fields available!");
                    }
                    Wvar["'words'"] = last_words;
                    (function () {
                        var w = document.createElement("script");
                        w.type = "text/javascript";
                        w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
                        w.async = true;
                        var body = document.getElementsByTagName('script')[0];
                        body.parentNode.insertBefore(w, body);
                    })();
            </script>

            
        
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_498827',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'JornaldeNegocios' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_498827&isNoScript&src.rand=[timestamp]&src.id=JornaldeNegocios' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>

<!-- Begin ContainR -->
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_599528',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : '[timestamp]'});
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_599528&isNoScript&&src.rand=[timestamp]' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->

<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {
                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({ siteID: "NEG", suid: COF.getLoggedUserJSON().ID });
                } else {
                    PbaSiteTracker.Init({ siteID: "NEG", suid: "" });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            }
            catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>

    <script type="text/javascript">
        var _egoiaq = _egoiaq || [];
        (function () {
            var u = (("https:" == document.location.protocol)
                ? "https://cofina-te.e-goi.com/"
                : "http://cofina-te.e-goi.com/");
            _egoiaq.push(['setClientId', "350886"]);
            _egoiaq.push(['setListId', "6"]); // List Identifier
            _egoiaq.push(['setTrackerUrl', u + 'collect']);
            _egoiaq.push(['trackPageView']);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript';
            g.defer = true;
            g.async = true;
            g.src = u + 'egoimmerce.js';
            s.parentNode.insertBefore(g, s);
        })();
    </script>
<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        }; if (!f._fbq) f._fbq = n;
        n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
    }(window,
        document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1166430396729922');
    fbq('track', "PageView");
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1166430396729922&ev=PageView&noscript=1" />
</noscript>
<script>
    fbq('track', 'ViewContent');
</script>


<script>
    !function (e, t, n, s, u, a) {
        e.twq || (s = e.twq = function () {
            s.exe ? s.exe.apply(s, arguments) : s.queue.push(arguments);
        }, s.version = '1.1', s.queue = [], u = t.createElement(n), u.async = !0, u.src = '//static.ads-twitter.com/uwt.js',
            a = t.getElementsByTagName(n)[0], a.parentNode.insertBefore(u, a))
    }(window, document, 'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init', 'nvn8t');
    twq('track', 'PageView');

</script>







    <!-- pestana -->
    

    
    <!-- Build date: 2020-02-18 05:21:51.754  -->
    <!-- Build server: COFWF04WEB04 -->
    <script type="text/javascript">


    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;

        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Jornal de Negocios',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

            if ($(".smartbanner").length > 0) {
                $("body").addClass("bannerApp");
                $(window).scroll(function () {
                    if ($(".smartbanner").length > 0 && $(".smartbanner").css("display") == "block") {
                        if ($(this).scrollTop() > 80) {
                            $("body").removeClass("bannerApp");
                        } else {
                            $("body").addClass("bannerApp");
                        }
                    }
                });

                $(".smartbanner-close").click(function () {
                    $("body").removeClass("bannerApp");
                });
            }

        }

        return {
            run: init(),
            init: init
        }

    })();
</script>

</body>
</html>
