<!DOCTYPE html>
<html lang="pt-pt">
<head prefix="og: http://ogp.me/ns#">
    
<link rel="preconnect" crossorigin href="//pubserver.xl.pt">
<link rel="preconnect" crossorigin href="//ping.chartbeat.net">
<link rel="preconnect" crossorigin href="//www.facebook.com">
<link rel="preconnect" crossorigin href="//ad.doubleclick.net">
<link rel="preconnect" crossorigin href="//www.googletagservices.com">
<link rel="preconnect" crossorigin href="//logx.optimizely.com">
<link rel="preconnect" crossorigin href="//static.chartbeat.com">
<link rel="preconnect" crossorigin href="//barra.xl.pt">
<link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net">
<link rel="preconnect" crossorigin href="//adservice.google.com">
<link rel="preconnect" crossorigin href="//fonts.gstatic.com">
<link rel="preconnect" crossorigin href="http://financeira.jornaldenegocios.pt">
<link rel="preconnect" crossorigin href="//gapt.hit.gemius.pl">
<link rel="preconnect" crossorigin href="//www.google-analytics.com">
<link rel="preconnect" crossorigin href="//js.xl.pt">
<link rel="preconnect" crossorigin href="//cstatic.weborama.fr">
<link rel="preconnect" crossorigin href="//st.pba.xl.pt">
<link rel="preconnect" crossorigin href="//analytics.xl.pt">
        <link rel="preconnect" crossorigin href="//cdn.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn1.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn2.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn3.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn4.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn5.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta property="fb:app_id" content="1792952664286644" />
    <meta property="fb:pages" content="134071419971108" />
    <meta property="og:locale" content="pt_PT" />
    <link rel="apple-touch-icon" sizes="180x180" href="/i/icons/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/i/icons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/i/icons/favicon-194x194.png" sizes="194x194">
    <link rel="icon" type="image/png" href="/i/icons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/i/icons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="manifest.json?v=3">
    <link rel="mask-icon" href="/i/icons/safari-pinned-tab.svg" color="#ffffff">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/i/icons/mstile-144x144.png">
    <meta name="msapplication-config" content="/i/icons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta name="robots" content="index, follow">
    <!--mrec expancivel-->
    <meta name="GCD" content="YTk3ODQ3ZWZhN2I4NzZmMzBkNTEwYjJlbd22dc153aa1d32433208f44d55e01d3" />
    <meta charset="utf-8">
    <meta name="generator" content="Google Web Designer 1.7.1.0130">
    <meta name="template" content="Expandable 3.0.0">
    <meta name="environment" content="gwd-doubleclick">

    <meta name="apple-itunes-app" content="app-id=448912779" />
    <meta name="google-play-app" content="app-id=com.cofina.androidjn" />
    <link rel="android-touch-icon" href="/i/icons/android-chrome-192x192.png" />

        <title>Montepio: Derrotados destacam perda de maioria absoluta de Tomás Correia - Empresas - Jornal de Negócios</title>
    <meta name="description" content="António Tomás Correia venceu as eleições da Associação Mutualista Montepio Geral (AMMG), à frente da lista A, com 43,2% dos votos. A lista C, encabeçada por António Godinho, ficou em segundo lugar, com 36,3% dos votos, e a lista B, de Fernando Ribeiro Mendes, em terceiro, com 20,5% dos votos." />
    <meta name="keywords" content="Montepio, Associação Mutualista, Tomás Correia, Ribeiro Mendes, António Godinho" />
        <meta property="og:title" content="Montepio: Derrotados destacam perda de maioria absoluta de Tomás Correia" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn1.jornaldenegocios.pt/images/2018-01/img_770x433$2018_01_26_20_03_06_324972.jpg" />
        <meta property="og:image:width" content="770" />
        <meta property="og:image:height" content="433" />
        <meta name="twitter:title" content="Montepio: Derrotados destacam perda de maioria absoluta de Tomás Correia" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@JNegocios" />
        <meta name="twitter:creator" content="@JNegocios" />
        <meta name="twitter:description" content="António Tomás Correia venceu as eleições da Associação Mutualista Montepio Geral (AMMG), à frente da lista A, com 43,2% dos votos. A lista C, encabeçada por António Godinho, ficou em segundo lugar, com 36,3% dos votos, e a lista B, de Fernando Ribeiro Mendes, em terceiro, com 20,5% dos votos." />
        <meta name="twitter:image" content="https://cdn1.jornaldenegocios.pt/images/2018-01/img_770x433$2018_01_26_20_03_06_324972.jpg" />
        <meta name="news_keywords" content="Montepio, Associação Mutualista, Tomás Correia, Ribeiro Mendes, António Godinho" />
        <link rel="image_src" href="https://cdn1.jornaldenegocios.pt/images/2018-01/img_770x433$2018_01_26_20_03_06_324972.jpg" />
        <link rel="canonical" href="https://www.jornaldenegocios.pt/empresas/banca---financas/detalhe/montepio-derrotados-destacam-perda-de-maioria-absoluta-de-tomas-correia" />
                <link rel="amphtml" href="https://www.jornaldenegocios.pt/empresas/banca---financas/amp/montepio-derrotados-destacam-perda-de-maioria-absoluta-de-tomas-correia" />
    <meta property="og:url" content="https://www.jornaldenegocios.pt/empresas/banca---financas/detalhe/montepio-derrotados-destacam-perda-de-maioria-absoluta-de-tomas-correia" />
    <meta property="og:description" content="António Tomás Correia venceu as eleições da Associação Mutualista Montepio Geral (AMMG), à frente da lista A, com 43,2% dos votos. A lista C, encabeçada por António Godinho, ficou em segundo lugar, com 36,3% dos votos, e a lista B, de Fernando Ribeiro Mendes, em terceiro, com 20,5% dos votos." />
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Montepio: Derrotados destacam perda de maioria absoluta de Tomás Correia",
        "description": "António Tomás Correia venceu as eleições da Associação Mutualista Montepio Geral (AMMG), à frente da lista A, com 43,2% dos votos. A lista C, encabeçada por António Godinho, ficou em segundo lugar, com 36,3% dos votos, e a lista B, de Fernando Ribeiro Mendes, em terceiro, com 20,5% dos votos.",
        "thumbnailUrl": "//cdn.jornaldenegocios.pt/images/2018-01/img_166x93$2018_01_26_20_03_06_324972.jpg",
        "url": "https://www.jornaldenegocios.pt/empresas/banca---financas/detalhe/montepio-derrotados-destacam-perda-de-maioria-absoluta-de-tomas-correia",
        "keywords": ["Montepio, Associação Mutualista, Tomás Correia, Ribeiro Mendes, António Godinho", "type: news"],
        "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://www.jornaldenegocios.pt/empresas/banca---financas/detalhe/montepio-derrotados-destacam-perda-de-maioria-absoluta-de-tomas-correia"
        },
        "inLanguage": "pt_pt",
            
                "articleSection": "Empresas",
                "image": {
                "@type": "ImageObject",
                "url": "https://cdn1.jornaldenegocios.pt/images/2018-01/img_770x433$2018_01_26_20_03_06_324972.jpg",
                "width": 770,
                "height": 433
                },
                "dateCreated": "2018-12-08 04:00:26.000",
                "datePublished": "2018-12-08 04:00:26.000",
                "dateModified": "2018-12-08 04:18:56.000",
                "author": {
                "name": "Negócios"
                },
            
        "publisher": {
        "@type": "Organization",
        "name": "Jornal de Negócios",
        "logo": {
        "@type": "ImageObject",
        "url": "https://www.jornaldenegocios.pt/i/logoNegocios.png",
        "width": 302,
        "height": 60
        }
        }
        }
    </script>


    <script>
        function deferCall(method) {
            if (window.jQuery && window.COF && window.COF.config && window.COF.config.AjaxContainers)
                method();
            else
                setTimeout(function () { deferCall(method) }, 50);
        }
    </script>

    <link href="/Content/css?v=YL-3w8fTqW4T37V8U9u5Li4C9T1ZQF4BUigm9D44qfw1" rel="stylesheet"/>

    <link href="/Content/imprimir?v=JDgDl3TrMvQXgiA_Q6IxibUSSFsrMg4dHHE9ZCV5jqA1" rel="stylesheet"/>

    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700,700italic" rel="stylesheet" type="text/css">
    <link href="https://fonts.googleapis.com/css?family=Merriweather:400,300,700,900" rel="stylesheet" type="text/css">
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
    <script src="/bundles/scripts-ie?v=b8dDA9rNpGZai62zO2JTgjujP_YQEnTyQRLLEOHSRz01"></script>

    <![endif]-->
    <script src="/bundles/header_scripts?v=Cqqt0dBULDwF6uxOvy6p-08GtSED-bDi510lnYLVChQ1"></script>

    <script src="/bundles/header_scripts_videos?v=loDdoJqrHeS6k2Wrhco6RmpDGk7qM_TK-bFiO82GW3A1"></script>



    

        <link href="/Content/premium_detalhe?v=LX2Vs7wneLEnOu5bOWkqxLKPJlM7zoEtxWmcn-VdSes1" rel="stylesheet"/>


        <link href="/Content/mediaprint?v=6_Z1zBdqrSUL_64uEhUHKuliHtgOv15MTQU6k2j2vQc1" rel="stylesheet"/>





    


        <script src="https://cdn.optimizely.com/js/8240520625.js"></script>
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1792952664286644',
                xfbml: true,
                version: 'v2.6'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        var $_fields = {};
    </script>

    


    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script type='text/javascript'>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</script>



    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 61551
        _sf_async_config.domain = 'jornaldenegocios.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.path = window.location.pathname;
        var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

</head>
<body>
    <div id="begin_masthead_waypoint"></div>
        <script type='text/javascript'>
        
            
            if ((typeof countNetScope === 'undefined') || countNetScope) {
                COF.contagens.InitNetscopeOnLoad('.XnqKOMJvydNfOQtZmN0dabSnDRUX1iE0mfLUC65nvv.07');
                COF.contagens.EventOnNetscope('empresas');
            }
            
    </script>


    <div class="pushmenu-push">
<div class="barraxl tabletnone" style="margin-bottom: -5px;" id="_addCofinaBar_">
    <iframe src="//barra.xl.pt/responsive/jornaldenegocios.html?site=jornaldenegocios.pt" id="iframe_barra" frameborder="0" scrolling="no" style="width: 100%; height: 44px;"></iframe>
</div>

        <div class="site" id="">
<div id="oOPContainer">
    <div id='div-gpt-ad-1468495125935-0'>
       
    </div>
</div>
            <nav class="pushmenu pushmenu-left">
    <ul class="list-unstyled main-menu" id="mainMenu">
        <li class="pesquisamobile" id="">
            <form action="/pesquisa/" method="get">                <input type="search" class="form-control" placeholder="O que procura?">
                <button type="submit" class="btn btn-primary btn-sm  glyphicon glyphicon-search"></button>
                    <a id="usermobile" href="javascript:void(0);" onclick="CofinaSSOApi.gotoLogin();" title="Login"></a>
</form>        </li>
            <li class="assinar"><a href="http://assinaturas.xl.pt/negocios?source=JornaldeNegocios&utm_source=Geral_Hamburguer" data-ga-category="Botao_Assinar" data-ga-action="Geral_Hamburguer" data-ga-target="" target="_blank" class="setTrackingIdPiano">assinar</a></li>
                    <li class="firstitem"><a href="/premium?ref=Menu_header" class="premiumcolor">Premium</a></li>
            <li><a href="/noticias-no-minuto?ref=Menu_header" class="">Not&#237;cias no Minuto</a></li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/cotacoes?ref=Menu_header">Cota&#231;&#245;es</a>
                <ul class="dropdown-menu">

                        <li><a href="/cotacoes/mercados?ref=Menu_header">Mercados</a></li>
                        <li><a href="/cotacoes/analise-fundamental?ref=Menu_header">An&#225;lise Fundamental</a></li>
                        <li><a href="/cotacoes/analise-tecnica?ref=Menu_header">An&#225;lise T&#233;cnica</a></li>
                        <li><a href="/cotacoes/portfolio?ref=Menu_header">Portfolio</a></li>
                        <li><a href="/cotacoes/gestor-accoes-favoritas?ref=Menu_header">Gestor Acc&#245;es Favoritas</a></li>
                        <li><a href="/cotacoes/estatisticas?ref=Menu_header">Estat&#237;sticas</a></li>
                        <li><a href="/cotacoes/taxas-de-juro?ref=Menu_header">Taxas de Juro</a></li>
                        <li><a href="/cotacoes/cambios?ref=Menu_header">C&#226;mbios</a></li>
                        <li><a href="/cotacoes/divida?ref=Menu_header">D&#237;vida</a></li>
                        <li><a href="/cotacoes/materias-primas?ref=Menu_header">Mat&#233;rias Primas</a></li>
                        <li><a href="/cotacoes/fundos?ref=Menu_header">Fundos</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/mercados?ref=Menu_header">Mercados</a>
                <ul class="dropdown-menu">

                        <li><a href="/mercados/investidor-privado?ref=Menu_header">Investidor Privado</a></li>
                        <li><a href="/mercados/bolsa?ref=Menu_header">Bolsa</a></li>
                        <li><a href="/mercados/obrigacoes?ref=Menu_header">Obriga&#231;&#245;es</a></li>
                        <li><a href="/mercados/materias-primas?ref=Menu_header">Mat&#233;rias-Primas</a></li>
                        <li><a href="/mercados/cambios?ref=Menu_header">C&#226;mbios</a></li>
                        <li><a href="/mercados/taxas-de-juro?ref=Menu_header">Taxas de juro</a></li>
                        <li><a href="/mercados/credito?ref=Menu_header">Cr&#233;dito</a></li>
                        <li><a href="/mercados/fundos-de-investimento?ref=Menu_header">Fundos de investimento</a></li>
                        <li><a href="/mercados/mercados-num-minuto?ref=Menu_header">Mercados num minuto</a></li>
                        <li><a href="/mercados/analise-tecnica?ref=Menu_header">An&#225;lise T&#233;cnica</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/economia?ref=Menu_header">Economia</a>
                <ul class="dropdown-menu">

                        <li><a href="/economia/financas-publicas?ref=Menu_header">Finan&#231;as P&#250;blicas</a></li>
                        <li><a href="/economia/conjuntura?ref=Menu_header">Conjuntura</a></li>
                        <li><a href="/economia/funcao-publica?ref=Menu_header">Fun&#231;&#227;o P&#250;blica</a></li>
                        <li><a href="/economia/impostos?ref=Menu_header">Impostos</a></li>
                        <li><a href="/economia/seguranca-social?ref=Menu_header">Seguran&#231;a Social</a></li>
                        <li><a href="/economia/emprego?ref=Menu_header">Emprego</a></li>
                        <li><a href="/economia/politica?ref=Menu_header">Pol&#237;tica</a></li>
                        <li><a href="/economia/justica?ref=Menu_header">Justi&#231;a</a></li>
                        <li><a href="/economia/educacao?ref=Menu_header">Educa&#231;&#227;o</a></li>
                        <li><a href="/economia/politica-monetaria?ref=Menu_header">Pol&#237;tica Monet&#225;ria</a></li>
                        <li><a href="/economia/saude?ref=Menu_header">Sa&#250;de</a></li>
                        <li><a href="/economia/rendas?ref=Menu_header">Rendas</a></li>
                        <li><a href="/economia/ajuda-externa?ref=Menu_header">Ajuda Externa</a></li>
                        <li><a href="/economia/autarquias?ref=Menu_header">Autarquias</a></li>
                        <li><a href="/economia/europa?ref=Menu_header">Europa</a></li>
                        <li><a href="/economia/mundo?ref=Menu_header">Mundo</a></li>
                        <li><a href="/economia/ambiente?ref=Menu_header">Ambiente</a></li>
                        <li><a href="/economia/cultura?ref=Menu_header">Cultura</a></li>
                        <li><a href="/economia/defesa?ref=Menu_header">Defesa</a></li>
                        <li><a href="/economia/fundos-comunitarios?ref=Menu_header">Fundos comunit&#225;rios</a></li>
                        <li><a href="/economia/barometro-cosec?ref=Menu_header">Bar&#243;metro Cosec</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/empresas?ref=Menu_header">Empresas</a>
                <ul class="dropdown-menu">

                        <li><a href="/empresas/pme?ref=Menu_header">PME</a></li>
                        <li><a href="/empresas/banca---financas?ref=Menu_header">Banca &amp; Finan&#231;as</a></li>
                        <li><a href="/empresas/tecnologias?ref=Menu_header">Tecnologias</a></li>
                        <li><a href="/empresas/web-summit?ref=Menu_header">Web Summit</a></li>
                        <li><a href="/empresas/telecomunicacoes?ref=Menu_header">Telecomunica&#231;&#245;es</a></li>
                        <li><a href="/empresas/energia?ref=Menu_header">Energia</a></li>
                        <li><a href="/empresas/media?ref=Menu_header">Media</a></li>
                        <li><a href="/empresas/industria?ref=Menu_header">Ind&#250;stria</a></li>
                        <li><a href="/empresas/construcao?ref=Menu_header">Constru&#231;&#227;o</a></li>
                        <li><a href="/empresas/imobiliario?ref=Menu_header">Imobili&#225;rio</a></li>
                        <li><a href="/empresas/transportes?ref=Menu_header">Transportes</a></li>
                        <li><a href="/empresas/turismo---lazer?ref=Menu_header">Turismo &amp; Lazer</a></li>
                        <li><a href="/empresas/automovel?ref=Menu_header">Autom&#243;vel</a></li>
                        <li><a href="/empresas/agricultura-e-pescas?ref=Menu_header">Agricultura e Pescas</a></li>
                        <li><a href="/empresas/comercio?ref=Menu_header">Com&#233;rcio</a></li>
                        <li><a href="/empresas/desporto?ref=Menu_header">Desporto</a></li>
                        <li><a href="/empresas/concorrencia---regulacao?ref=Menu_header">Concorr&#234;ncia &amp; Regula&#231;&#227;o</a></li>
                        <li><a href="/empresas/opa-es-saude?ref=Menu_header">OPA ES Sa&#250;de</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/weekend?ref=Menu_header">Weekend</a>
                <ul class="dropdown-menu">

                        <li><a href="/weekend/livros?ref=Menu_header">Livros</a></li>
                        <li><a href="/weekend/musica?ref=Menu_header">M&#250;sica</a></li>
                        <li><a href="/weekend/cinema?ref=Menu_header">Cinema</a></li>
                        <li><a href="/weekend/automoveis?ref=Menu_header">Autom&#243;veis</a></li>
                        <li><a href="/weekend/vinhos?ref=Menu_header">Vinhos</a></li>
                        <li><a href="/weekend/gastronomia?ref=Menu_header">Gastronomia</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/opiniao?ref=Menu_header">Opini&#227;o</a>
                <ul class="dropdown-menu">

                        <li><a href="/opiniao/editorial?ref=Menu_header">Editorial</a></li>
                        <li><a href="/opiniao/economistas?ref=Menu_header">Economistas</a></li>
                        <li><a href="/opiniao/visto-por-dentro?ref=Menu_header">Visto por Dentro</a></li>
                        <li><a href="/opiniao/colunistas?ref=Menu_header">Colunistas</a></li>
                        <li><a href="/opiniao/sessao-de-abertura?ref=Menu_header">Sess&#227;o de Abertura</a></li>
                        <li><a href="/opiniao/cartoon-sa?ref=Menu_header">Cartoon SA</a></li>
                        <li><a href="/opiniao/autores?ref=Menu_header">Autores</a></li>
                        <li><a href="/opiniao/fora-de-jogo?ref=Menu_header">Fora de Jogo</a></li>
                        <li><a href="/opiniao/deans-corner?ref=Menu_header">Deans’ Corner</a></li>
                        <li><a href="/opiniao/linhas-cruzadas?ref=Menu_header">Linhas Cruzadas</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="javascript:;">Multim&#233;dia</a>
                <ul class="dropdown-menu">

                        <li><a href="/multimedia/infografias?ref=Menu_header">Infografias</a></li>
                        <li><a href="/multimedia/fotogalerias?ref=Menu_header">Fotogalerias</a></li>
                        <li><a href="/multimedia/negocios-tv?ref=Menu_header">Neg&#243;cios TV</a></li>
                        <li><a href="/multimedia/mapas?ref=Menu_header">Mapas</a></li>
                </ul>
            </li>
            <li><a href="http://caldeiraodebolsa.jornaldenegocios.pt/" class="">Caldeir&#227;o de Bolsa</a></li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/negocios-iniciativas?ref=Menu_header">Neg&#243;cios Iniciativas</a>
                <ul class="dropdown-menu">

                        <li><a href="/negocios-iniciativas/negocios-num-minuto?ref=Menu_header">Neg&#243;cios num minuto </a></li>
                        <li><a href="/negocios-iniciativas/negocios-e-portugal?ref=Menu_header">Neg&#243;cios &#233; Portugal</a></li>
                        <li><a href="/negocios-iniciativas/conferencia-negocios?ref=Menu_header">Confer&#234;ncia Neg&#243;cios</a></li>
                        <li><a href="/negocios-iniciativas/poderosos?ref=Menu_header">Poderosos</a></li>
                        <li><a href="/negocios-iniciativas/redaccao-aberta?ref=Menu_header">Redac&#231;&#227;o Aberta</a></li>
                        <li><a href="/negocios-iniciativas/observatorio-sectores?ref=Menu_header">Observat&#243;rio Sectores</a></li>
                        <li><a href="/negocios-iniciativas/seguros?ref=Menu_header">Seguros</a></li>
                        <li><a href="/negocios-iniciativas/premios-exportacao---internacionalizacao?ref=Menu_header">Pr&#233;mios exporta&#231;&#227;o &amp; Internacionaliza&#231;&#227;o</a></li>
                        <li><a href="/negocios-iniciativas/jogo-da-bolsa?ref=Menu_header">Jogo da Bolsa</a></li>
                        <li><a href="/negocios-iniciativas/observatorio-ey?ref=Menu_header">Observat&#243;rio EY</a></li>
                        <li><a href="/negocios-iniciativas/saude-sustentavel?ref=Menu_header">Sa&#250;de Sustent&#225;vel</a></li>
                        <li><a href="/negocios-iniciativas/premio-excellens-oeconomia?ref=Menu_header">Pr&#233;mio Excellens Oeconomia</a></li>
                        <li><a href="/negocios-iniciativas/outlook?ref=Menu_header">Outlook</a></li>
                        <li><a href="/negocios-iniciativas/poupanca?ref=Menu_header">Poupan&#231;a</a></li>
                        <li><a href="/negocios-iniciativas/verao?ref=Menu_header">Ver&#227;o</a></li>
                        <li><a href="/negocios-iniciativas/hora-h?ref=Menu_header">Hora H</a></li>
                        <li><a href="/negocios-iniciativas/mulher-de-negocios?ref=Menu_header">Mulher de Neg&#243;cios</a></li>
                        <li><a href="/negocios-iniciativas/cidades-inteligentes?ref=Menu_header">Cidades Inteligentes</a></li>
                        <li><a href="/negocios-iniciativas/semana-negocios?ref=Menu_header">Semana Neg&#243;cios</a></li>
                        <li><a href="/negocios-iniciativas/revista-do-ano?ref=Menu_header">Revista do Ano</a></li>
                        <li><a href="/negocios-iniciativas/portugal-digital-awards?ref=Menu_header">Portugal Digital Awards</a></li>
                        <li><a href="/negocios-iniciativas/premio-flad-ey-buzz-usa?ref=Menu_header">Pr&#233;mio FLAD.EY BUZZ USA</a></li>
                        <li><a href="/negocios-iniciativas/plataforma-empresarial?ref=Menu_header">Plataforma Empresarial</a></li>
                        <li><a href="/negocios-iniciativas/forum-seforall?ref=Menu_header">F&#243;rum SEforALL</a></li>
                        <li><a href="/negocios-iniciativas/digital-marketing?ref=Menu_header">Digital Marketing</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/transformacao-digital?ref=Menu_header">Transforma&#231;&#227;o Digital</a>
                <ul class="dropdown-menu">

                        <li><a href="/transformacao-digital/gestao---administracao?ref=Menu_header">Gest&#227;o &amp; Administra&#231;&#227;o</a></li>
                        <li><a href="/transformacao-digital/banca---seguros?ref=Menu_header">Banca &amp; Seguros</a></li>
                        <li><a href="/transformacao-digital/mobilidade?ref=Menu_header">Mobilidade</a></li>
                        <li><a href="/transformacao-digital/sector-publico?ref=Menu_header">Sector P&#250;blico</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/trading?ref=Menu_header">Trading</a>
                <ul class="dropdown-menu">

                        <li><a href="/trading/degiro?ref=Menu_header">DeGiro</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/negocios-em-rede?ref=Menu_header">Neg&#243;cios Em Rede</a>
                <ul class="dropdown-menu">

                        <li><a href="/negocios-em-rede/ipai?ref=Menu_header">IPAI</a></li>
                        <li><a href="/negocios-em-rede/advogados-2018?ref=Menu_header">Advogados 2018</a></li>
                        <li><a href="/negocios-em-rede/premio-inovacao-ca-2018-1?ref=Menu_header">Pr&#233;mio Inova&#231;&#227;o CA 2018 1</a></li>
                        <li><a href="/negocios-em-rede/caixa-empresas?ref=Menu_header">Caixa Empresas</a></li>
                        <li><a href="/negocios-em-rede/transportes-e-logistica-2018?ref=Menu_header">Transportes e Log&#237;stica 2018</a></li>
                        <li><a href="/negocios-em-rede/frotas-e-carros-para-executivos-2018?ref=Menu_header">Frotas e carros para executivos 2018</a></li>
                        <li><a href="/negocios-em-rede/seguros-2018-ii?ref=Menu_header">Seguros 2018 II</a></li>
                        <li><a href="/negocios-em-rede/e-para-exportar?ref=Menu_header">&#201; Para Exportar</a></li>
                        <li><a href="/negocios-em-rede/asseco-pst?ref=Menu_header">Asseco PST</a></li>
                        <li><a href="/negocios-em-rede/formacao-de-executivos-2018-ii?ref=Menu_header">Forma&#231;&#227;o de Executivos 2018 II</a></li>
                        <li><a href="/negocios-em-rede/innoenergy-2018?ref=Menu_header">InnoEnergy 2018</a></li>
                        <li><a href="/negocios-em-rede/auditoria-e-revisao-de-contas-2018?ref=Menu_header">Auditoria e Revis&#227;o de Contas 2018</a></li>
                        <li><a href="/negocios-em-rede/ensino-superior-2018?ref=Menu_header">Ensino Superior 2018</a></li>
                        <li><a href="/negocios-em-rede/banca-e-seguros-2018?ref=Menu_header">Banca e Seguros 2018</a></li>
                        <li><a href="/negocios-em-rede/premio-inovacao-ca-2018?ref=Menu_header">Pr&#233;mio Inova&#231;&#227;o CA 2018</a></li>
                        <li><a href="/negocios-em-rede/gestao-e-recuperacao-de-creditos-2018?ref=Menu_header">Gest&#227;o e Recupera&#231;&#227;o de Cr&#233;ditos 2018</a></li>
                        <li><a href="/negocios-em-rede/esa-bic-portugal?ref=Menu_header">ESA BIC Portugal</a></li>
                        <li><a href="/negocios-em-rede/dia-mundial-da-energia-2018?ref=Menu_header">Dia Mundial da Energia 2018</a></li>
                        <li><a href="/negocios-em-rede/formacao-de-executivos-2018?ref=Menu_header">Forma&#231;&#227;o de Executivos 2018</a></li>
                        <li><a href="/negocios-em-rede/gestao-de-frotas-2018?ref=Menu_header">Gest&#227;o de Frotas 2018</a></li>
                        <li><a href="/negocios-em-rede/empresas-gazela-2018?ref=Menu_header">Empresas Gazela 2018</a></li>
                        <li><a href="/negocios-em-rede/pme-2018?ref=Menu_header">PME 2018</a></li>
                        <li><a href="/negocios-em-rede/mba-2018?ref=Menu_header">MBA 2018</a></li>
                        <li><a href="/negocios-em-rede/mestrados-e-pos-graduacoes-2018?ref=Menu_header">Mestrados e P&#243;s-gradua&#231;&#245;es 2018</a></li>
                        <li><a href="/negocios-em-rede/energias-renovaveis-2018?ref=Menu_header">Energias Renov&#225;veis 2018</a></li>
                        <li><a href="/negocios-em-rede/seguros-2018?ref=Menu_header">Seguros 2018</a></li>
                        <li><a href="/negocios-em-rede/mobilidade-electrica-2018?ref=Menu_header">Mobilidade El&#233;ctrica 2018</a></li>
                        <li><a href="/negocios-em-rede/reabilitacao-urbana-2018?ref=Menu_header">Reabilita&#231;&#227;o Urbana 2018</a></li>
                        <li><a href="/negocios-em-rede/software-de-gestao-2018?ref=Menu_header">Software de Gest&#227;o 2018</a></li>
                        <li><a href="/negocios-em-rede/recursos-humanos-e-coaching-2017?ref=Menu_header">Recursos Humanos e Coaching 2017</a></li>
                        <li><a href="/negocios-em-rede/advogados-2017?ref=Menu_header">Advogados 2017</a></li>
                        <li><a href="/negocios-em-rede/corretoras-de-seguros-2017?ref=Menu_header">Corretoras de Seguros 2017</a></li>
                        <li><a href="/negocios-em-rede/banca-digital-e-trading-2017?ref=Menu_header">Banca Digital e Trading 2017</a></li>
                        <li><a href="/negocios-em-rede/reabilitacao-urbana-2017?ref=Menu_header">Reabilita&#231;&#227;o Urbana 2017</a></li>
                        <li><a href="/negocios-em-rede/importacoes-e-exportacoes-2017?ref=Menu_header">Importa&#231;&#245;es e Exporta&#231;&#245;es 2017</a></li>
                        <li><a href="/negocios-em-rede/ensino-superior-2017?ref=Menu_header">Ensino Superior 2017</a></li>
                        <li><a href="/negocios-em-rede/banca-online-e-trading-2017?ref=Menu_header">Banca Online e Trading 2017</a></li>
                        <li><a href="/negocios-em-rede/dia-mundial-do-ambiente-2017?ref=Menu_header">Dia Mundial do Ambiente 2017</a></li>
                        <li><a href="/negocios-em-rede/dia-nacional-da-energia-2017?ref=Menu_header">Dia Nacional da Energia 2017</a></li>
                        <li><a href="/negocios-em-rede/gestao-de-frotas-2017?ref=Menu_header">Gest&#227;o de Frotas 2017</a></li>
                        <li><a href="/negocios-em-rede/pme-2017?ref=Menu_header">PME 2017</a></li>
                        <li><a href="/negocios-em-rede/empresas-gazela-2017?ref=Menu_header">Empresas Gazela 2017</a></li>
                        <li><a href="/negocios-em-rede/formacao-de-executivos-2017?ref=Menu_header">Forma&#231;&#227;o de Executivos 2017</a></li>
                        <li><a href="/negocios-em-rede/50---agro?ref=Menu_header">50.&#170; AGRO</a></li>
                        <li><a href="/negocios-em-rede/premio-inovacao-ca?ref=Menu_header">Pr&#233;mio Inova&#231;&#227;o CA</a></li>
                        <li><a href="/negocios-em-rede/mba?ref=Menu_header">MBA</a></li>
                        <li><a href="/negocios-em-rede/seguranca?ref=Menu_header">Seguran&#231;a</a></li>
                        <li><a href="/negocios-em-rede/gestao-e-recuperacao-de-creditos?ref=Menu_header">Gest&#227;o e Recupera&#231;&#227;o de Cr&#233;ditos</a></li>
                        <li><a href="/negocios-em-rede/cloud-computing-2017?ref=Menu_header">Cloud Computing 2017</a></li>
                        <li><a href="/negocios-em-rede/mestrados-e-pos-graduacoes?ref=Menu_header">Mestrados e P&#243;s-gradua&#231;&#245;es</a></li>
                        <li><a href="/negocios-em-rede/negocios-em-rede---reabilitacao-urbana?ref=Menu_header">Neg&#243;cios em Rede - Reabilita&#231;&#227;o Urbana</a></li>
                        <li><a href="/negocios-em-rede/jjw-hotels?ref=Menu_header">JJW Hotels</a></li>
                        <li><a href="/negocios-em-rede/oracle-digital-day?ref=Menu_header">Oracle Digital Day</a></li>
                        <li><a href="/negocios-em-rede/remax?ref=Menu_header">Remax</a></li>
                        <li><a href="/negocios-em-rede/microsoft?ref=Menu_header">Microsoft</a></li>
                        <li><a href="/negocios-em-rede/inovacao-e-produtividade?ref=Menu_header">Inova&#231;&#227;o e Produtividade</a></li>
                        <li><a href="/negocios-em-rede/carros-para-executivos?ref=Menu_header">Carros para executivos</a></li>
                        <li><a href="/negocios-em-rede/trading?ref=Menu_header">Trading</a></li>
                        <li><a href="/negocios-em-rede/transportes-e-logistica?ref=Menu_header">Transportes e log&#237;stica</a></li>
                        <li><a href="/negocios-em-rede/formacao-de-executivos?ref=Menu_header">Forma&#231;&#227;o de executivos</a></li>
                        <li><a href="/negocios-em-rede/cloud-computing?ref=Menu_header">Cloud Computing</a></li>
                        <li><a href="/negocios-em-rede/conferencias?ref=Menu_header">Confer&#234;ncias</a></li>
                        <li><a href="/negocios-em-rede/portugal-2020?ref=Menu_header">Portugal 2020</a></li>
                        <li><a href="/negocios-em-rede/ponto-verde-open-innovation?ref=Menu_header">Ponto Verde Open Innovation</a></li>
                        <li><a href="/negocios-em-rede/reabilitacao-cin?ref=Menu_header">Reabilita&#231;&#227;o CIN</a></li>
                        <li><a href="/negocios-em-rede/negocios-em-rede---floresta?ref=Menu_header">Neg&#243;cios em Rede - Floresta</a></li>
                </ul>
            </li>
            <li><a href="http://empresite.jornaldenegocios.pt" class="menulateralcolor">Direct&#243;rio de Empresas Empresite</a></li>
            <li><a href="/c-studio?ref=Menu_header" class="">C-Studio</a></li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="javascript:;">Mais</a>
                <ul class="dropdown-menu">

                        <li><a href="/mais/primeira-pagina?ref=Menu_header">Primeira P&#225;gina</a></li>
                        <li><a href="/mais/conferencias?ref=Menu_header">Confer&#234;ncias</a></li>
                        <li><a href="/mais/calculadora-online?ref=Menu_header">Calculadora Online</a></li>
                        <li><a href="/mais/analises-deco?ref=Menu_header">An&#225;lises Deco</a></li>
                        <li><a href="/mais/analises-rating-cpr?ref=Menu_header">An&#225;lises Rating CPR</a></li>
                        <li><a href="/mais/gestao-responsavel?ref=Menu_header">Gest&#227;o Respons&#225;vel</a></li>
                </ul>
            </li>



        <li class="desktopnone hidden-sm visible-xs epaperonmenu">
        </li>
        <li class="desktopnone hidden-sm visible-xs menuothers">

    <ul>
            <li><a target="_self" href="/institucional/detalhe/estatuto_editorial">Transpar&#234;ncia Jornal de Neg&#243;cios</a></li>
            <li><a target="_self" href="/institucional/detalhe/ficha_tecnica">Ficha T&#233;cnica</a></li>
            <li><a target="_self" href="/institucional/detalhe/disclaimer">Disclaimer</a></li>
            <li><a target="_self" href="/institucional/detalhe/contactos">Contactos</a></li>
            <li><a target="_self" href="/institucional/detalhe/2012_11_23_rss_feeds">RSS Feeds</a></li>
    </ul>
        </li>
        <li class="desktopnone hidden-sm visible-xs menuotherssocial">
            <ul>
                <li>
                    <div class="btn-group btn-group-justified">
                        <div class="btn-group"> <a href="https://twitter.com/JNegocios" role="button" class="btn btn-primary icon-tw"></a> </div>
                        <div class="btn-group"> <a href="https://www.facebook.com/jornalnegocios?fref=ts" role="button" class="btn btn-primary icon-fb"></a> </div>
                        <div class="btn-group"> <a href="/rss" role="button" class="btn btn-primary icon-rss"></a> </div>
                    </div>
                </li>
            </ul>
        </li>
    </ul>

    <div class="newsletterBlocoMenu">
        <div class="clearfix"></div>
        <div class="newsletter">
            <div id="">
                <form action="#" class="form-inline" id="" method="post" role="form">
                    <span class="newsletterTitle">Receba as <span class="destaqueNewsletterTitle">Newsletters </span> no seu email.</span>
                    <div class="newsletterSubscribe">
                        <a href="javascript:void(0);" onclick="setGaNewsletterHPOnClick('https://www.jornaldenegocios.pt/subscrevernewsletters?utm_source=MenuHamburguer');return false;" class="btn btn-default">Subscrever</a>
                    </div>
                </form>
            </div>
            <div class="clear"></div>
        </div>
        <div class="clearfix"></div>
    </div>

</nav>


            
<div class="container pads0">
    <div class="mainbarraconteiner">

        
            <script>
                $('body').addClass('CotMobNone')
            </script>

        <div class="mainbarra">
            <div class="negnavbar" id="navtop">
                <div class="navbar-hamburger">
                    <button class="hamburger hamburger--slider" type="button" id="nav_list"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span> </button>
                </div>
                <a class="logo" href="/"></a>

<div class="assinarNew_container">
                                <a class="setTrackingIdPiano assinarNew" href="https://assinaturas.xl.pt/negocios?source=JornaldeNegocios&utm_source=Geral_Header">Assine já <!--<span>1mês/1€</span>--> </a>
                                <a href="http://assinaturas.xl.pt/negocios?source=JornaldeNegocios&utm_source=Geral_Header" class="logo-N-small"></a>
                            </div>                                <div id="user" class="">
                    <div class="menuExpand">
                        <div class="mainExpand">
                            <div class="tip"></div>
                            <ul>
                                    <li><a href="javascript:void(0)" onclick="CofinaSSOApi.gotoLogin();" title="Login">Login</a></li>
                                    <li><a href="javascript:void(0)" onclick="CofinaSSOApi.gotoRegistration();" title="Registe-se">Registe-se</a></li>
                                    <li><a href="javascript:void(0)" onclick="CofinaSSOApi.gotoPasswordRecover();" title="Recuperar Password">Recuperar password</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="search" id="pesquisabarra">
<form action="/pesquisa/" method="get">                        <input type="text" name="q" class="form-control input-sm" maxlength="64" placeholder="O que procura no Negócios?" />
                        <button type="submit" class="btn btn-primary btn-sm  glyphicon glyphicon-search"></button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>



</div>
<div class="mainsubmenu hidden-xs hidden-sm">
    <div class="submenu">
        
            <ul class="nav nav-pills">

            <li class="dropdown">
                <a href="/premium?ref=HP_BarraSup" data-url="/premium/MenuTopoHighlights" class="menuHighlights menu_premiumItem" data-loaded="false" data-target="146">Premium</a>
            
                    <ul class="dropdown-menu menuHighlightsTarget" data-target="146"></ul>
                
            </li>
            <li class="dropdown">
                <a href="/noticias-no-minuto?ref=HP_BarraSup" data-url="/noticias-no-minuto/MenuTopoHighlights" class="menuHighlights " data-loaded="false" data-target="137">Not&#237;cias no Minuto</a>
            
                    <ul class="dropdown-menu menuHighlightsTarget" data-target="137"></ul>
                
            </li>
            <li class="dropdown">
                <a href="/cotacoes?ref=HP_BarraSup" data-url="/cotacoes/MenuTopoHighlights" class="menuHighlights " data-loaded="false" data-target="133">Cota&#231;&#245;es</a>
            
                
            </li>
            <li class="dropdown">
                <a href="/mercados?ref=HP_BarraSup" data-url="/mercados/MenuTopoHighlights" class="menuHighlights " data-loaded="false" data-target="63">Mercados</a>
            
                    <ul class="dropdown-menu menuHighlightsTarget" data-target="63"></ul>
                
            </li>
            <li class="dropdown">
                <a href="/empresas?ref=HP_BarraSup" data-url="/empresas/MenuTopoHighlights" class="menuHighlights " data-loaded="false" data-target="60">Empresas</a>
            
                    <ul class="dropdown-menu menuHighlightsTarget" data-target="60"></ul>
                
            </li>
            <li class="dropdown">
                <a href="/economia?ref=HP_BarraSup" data-url="/economia/MenuTopoHighlights" class="menuHighlights " data-loaded="false" data-target="59">Economia</a>
            
                    <ul class="dropdown-menu menuHighlightsTarget" data-target="59"></ul>
                
            </li>
            <li class="dropdown">
                <a href="/opiniao?ref=HP_BarraSup" data-url="/opiniao/MenuTopoHighlights" class="menuHighlights " data-loaded="false" data-target="62">Opini&#227;o</a>
            
                    <ul class="dropdown-menu menuHighlightsTarget" data-target="62"></ul>
                
            </li>
            <li class="dropdown">
                <a href="/weekend?ref=HP_BarraSup" data-url="/weekend/MenuTopoHighlights" class="menuHighlights " data-loaded="false" data-target="117">Weekend</a>
            
                    <ul class="dropdown-menu menuHighlightsTarget" data-target="117"></ul>
                
            </li>
            <li class="dropdown">
                <a href="http://jogodabolsa.jornaldenegocios.pt/classificacoes.html?utm_campaign=jogodabolsa&amp;utm_medium=header&amp;utm_source=negocios" data-url="" class="menuHighlights " data-loaded="false" data-target="537">Jogo da Bolsa</a>
            
                    <ul class="dropdown-menu menuHighlightsTarget" data-target="537"></ul>
                
            </li>
            <li class="dropdown">
                <a href="http://empresite.jornaldenegocios.pt" data-url="" class="menuHighlights menulateralcolor" data-loaded="false" data-target="513">Direct&#243;rio de Empresas Empresite</a>
            
                    <ul class="dropdown-menu menuHighlightsTarget" data-target="513"></ul>
                
            </li>

    </ul>
    </div>
</div>





    <div class="artigo_scroll visible-md visible-lg">
        
    <div class="artigo_scroll_content" id="artigo_scroll_content_483008">
        <div class="scroll_col_left">
            <div class="scroll_heading">
                <div class="scroll_headingTxt">
                    <span class="scroll_heading_seccao">Banca &amp; Finan&#231;as</span>&#160;Montepio: Derrotados destacam perda de maioria absoluta de Tom&#225;s Correia
                </div>
            </div>
        </div>
        <div class="scroll_col_right">
            <div class="scroll_toolBar">
                <div class="toolBar">
                    <div class="socialShareScroll">
                        <a href="javascript:;" data-local="Header" data-url="/empresas/banca---financas/detalhe/montepio-derrotados-destacam-perda-de-maioria-absoluta-de-tomas-correia" data-contentid="483008" data-areaid="102" data-contentType="Articles" class="facebook">4 </a>
                        <a href="javascript:;" data-local="Header" data-url="/empresas/banca---financas/detalhe/montepio-derrotados-destacam-perda-de-maioria-absoluta-de-tomas-correia" data-contentid="483008" data-text="Montepio: Derrotados destacam perda de maioria absoluta de Tom&#225;s Correia" data-areaid="102" data-contentType="Articles" class="twitter"></a>
                        <a href="javascript:;" data-local="Header" data-url="/empresas/banca---financas/detalhe/montepio-derrotados-destacam-perda-de-maioria-absoluta-de-tomas-correia" data-contentid="483008" data-areaid="102" data-contentType="Articles" class="linkedin hidden-md"></a>
                        <a href="javascript:;" data-local="Header" data-url="/empresas/banca---financas/detalhe/montepio-derrotados-destacam-perda-de-maioria-absoluta-de-tomas-correia" data-contentid="483008" data-areaid="102" data-contentType="Articles" class="google hidden-md"></a>                            
                        <a href="javascript:;" data-local="Header" class="email hidden-md" data-toggle="modal" data-target="#enviarEmail" data-url="/empresas/banca---financas/detalhe/montepio-derrotados-destacam-perda-de-maioria-absoluta-de-tomas-correia" data-contentid="483008" data-areaid="102" data-contentType="Articles"></a>
                        <a href="javascript:;" class="comments JumpToComments" data-local="Header" data-url="/empresas/banca---financas/detalhe/montepio-derrotados-destacam-perda-de-maioria-absoluta-de-tomas-correia"></a>
                        <a href="javascript:;" data-local="Header" data-url="/empresas/banca---financas/detalhe/montepio-derrotados-destacam-perda-de-maioria-absoluta-de-tomas-correia" data-contentid="483008" data-areaid="102" data-contentType="Articles" class="save">Ler mais tarde</a>
                        <a href="javascript:void(0)" data-local="Header" data-url="/empresas/banca---financas/detalhe/montepio-derrotados-destacam-perda-de-maioria-absoluta-de-tomas-correia" data-contentid="483008" data-areaid="102" data-contentType="Articles" class="print" data-toggle="modal" data-target="#printArticle">Imprimir</a>
                    </div>
                </div>
            </div>
        </div>
    </div>

        <progress value="0" id="progressBar">
            <div class="progress-container"> <span class="progress-bar"></span> </div>
        </progress>
    </div>
        <div id="appendDestaquesHomepage" data-areaname="DET"></div>





            <input type="hidden" id="hdnAreaID" value="60"/><input type="hidden" id="hdnAreaName" value="empresas"/><input type="hidden" id="hdnFriendlyPath" value="empresas"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="483008"/><input type="hidden" id="hdnContentUrl" value="https://www.jornaldenegocios.pt/empresas/detalhe/montepio-derrotados-destacam-perda-de-maioria-absoluta-de-tomas-correia"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-483008"/>

            <div id="conteudo_styck" class="container contentMainDiv pads0 ">
                



<div id="inicio_masthead_waypoint"></div>
<div id="masthead" class="masthead_styck main">
    <div class="masthead">
        <div id="div-gpt-ad-1468493133235-0">

        </div>
    </div>
</div>

<div id="livestreamHpMob" style="display:none"></div>


                
    <div class="main noticia_margin noticiaDetalheMain">

        <div class="row rowContentId" data-contentid="483008" data-rowid="483008">

                <div class="col-md-8 col-xs-12 alturaNoticia">


    <div id="blocoNoticia" class="startProgressBar ">


        <div class="noticiaTitle">
                    <div class="seccaoBullet">
                        <a href="/empresas/banca---financas" class="seccaoDestaque">Banca &amp; Finan&#231;as</a>
                        
                    </div>

            <h1>Montepio: Derrotados destacam perda de maioria absoluta de Tomás Correia</h1>
            <span class="noticiaLead">Ant&#243;nio Tom&#225;s Correia venceu as elei&#231;&#245;es da Associa&#231;&#227;o Mutualista Montepio Geral (AMMG), &#224; frente da lista A, com 43,2% dos votos.&#160;A lista C, encabe&#231;ada por Ant&#243;nio Godinho, ficou em segundo lugar, com 36,3% dos votos, e a lista B, de Fernando Ribeiro Mendes, em terceiro, com 20,5% dos votos.</span>
            <div id="fim_masthead_waypoint01"></div>
                            <div class="detalheAbertura">
                                <img src="//cdn2.jornaldenegocios.pt/images/2018-01/img_817x460$2018_01_26_20_03_06_324972.jpg" width="100%" alt="Montepio: Derrotados destacam perda de maioria absoluta de Tom&#225;s Correia">
                            </div>
                            <div class="seccaoLead">
                                <div class="legendaNoticia mobileNoDisplay"><span></span></div>
                                <div class="autorNoticiaRight">
                                    <span></span>
                                </div>
                            </div>

        </div>
        <div class="limpa clear" ></div>
        <div class="separador"></div>

            <div class="toolBar">
        <div class="socialShare">
            <a href="javascript:;" data-local="Inicio" data-url="/empresas/banca---financas/detalhe/montepio-derrotados-destacam-perda-de-maioria-absoluta-de-tomas-correia" data-contentid="483008" data-areaid="60" data-contentType="Articles" class="facebook">4</a>
            <a href="javascript:;" data-local="Inicio" data-url="/empresas/banca---financas/detalhe/montepio-derrotados-destacam-perda-de-maioria-absoluta-de-tomas-correia" data-contentid="483008" data-text="Montepio: Derrotados destacam perda de maioria absoluta de Tom&#225;s Correia" data-areaid="60" data-contentType="Articles" class="twitter"></a>
            <a href="javascript:;" data-local="Inicio" data-url="/empresas/banca---financas/detalhe/montepio-derrotados-destacam-perda-de-maioria-absoluta-de-tomas-correia" data-contentid="483008" data-areaid="60" data-contentType="Articles" class="linkedin hidden-xs"></a>
            <a href="javascript:;" data-local="Inicio" data-url="/empresas/banca---financas/detalhe/montepio-derrotados-destacam-perda-de-maioria-absoluta-de-tomas-correia" data-contentid="483008" data-areaid="60" data-contentType="Articles" class="google hidden-xs"></a>
            <a href="javascript:;" data-local="Inicio" data-url="/empresas/banca---financas/detalhe/montepio-derrotados-destacam-perda-de-maioria-absoluta-de-tomas-correia" data-contentid="483008" data-areaid="60" data-contentType="Articles" class="phone hidden-lg"><img src="/i/whatsapp.png" /></a>
            <a href="javascript:;" data-local="Inicio" class="email" data-toggle="modal" data-target="#enviarEmail" data-areaid="60" data-contentType="Articles" data-url="/empresas/banca---financas/detalhe/montepio-derrotados-destacam-perda-de-maioria-absoluta-de-tomas-correia" data-contentid="483008"></a>
            <a href="javascript:;" class="comments JumpToComments" data-local="Inicio" data-url="/empresas/banca---financas/detalhe/montepio-derrotados-destacam-perda-de-maioria-absoluta-de-tomas-correia"></a>
        </div>

<div class="box-assineja-premium"><a href="https://assinaturas.xl.pt/pacotes_de_assinaturas/negocios/detalhe/20171002_0657_1_mes_por_1" target="_blank" class=" setTrackingIdPiano btn-assine-premium"><span>Assine </span> 1mês/1€</a></div>

        <div class="tools">
            <a href="javascript:;" data-local="Inicio" data-url="/empresas/banca---financas/detalhe/montepio-derrotados-destacam-perda-de-maioria-absoluta-de-tomas-correia" data-contentid="483008" data-areaid="60" data-contentType="Articles" class="save">Ler mais tarde</a>
            <a href="javascript:void(0)" data-local="Inicio" data-url="/empresas/banca---financas/detalhe/montepio-derrotados-destacam-perda-de-maioria-absoluta-de-tomas-correia" data-areaid="60" data-contentType="Articles" class="print tabletnone" data-toggle="modal" data-target="#printArticle">Imprimir</a>
        </div>
    </div>



        <div class="separador"></div>
        <div class="limpa clear"></div>


        <div class="autorNoticia">

            <div class="">
                    <a href="/opiniao/autores/detalhe/negocios">Neg&#243;cios</a>
                    <span class="hidden-xs">
                        
                            <a href="mailto:jng@negocios.pt" class="emailAutor">jng@negocios.pt</a>

                    </span><br class="hidden-lg hidden-md hidden-sm" />
                <span class="dataAutor">08 de dezembro de 2018 &#224;s 16:00</span>

            </div>
            <div class="separador visible-xs"></div>
            <div class="clear"></div>
        </div>


                <div class="clearfix"></div>
                <div class="newsContent">

                    <p style="font-weight: 400;">Os candidatos às eleições da Associação Mutualista já reagiram aos resultados conhecidos esta madrugada. Tomás Correia venceu as eleições, mas com maioria relativa, destacam os candidatos derrotados. Ribeiro Mendes e António Godinho aproveitaram também os seus comunicados para falar de irregularidades que identificaram no processo eleitoral. Já Tomás Correia sublinhou que os "associados são soberanos".</p><div id="incontent"></div><p style="font-weight: 400;"></p><p style="font-weight: 400;"><br />"A participação dos associados registou uma das taxas mais baixas de sempre, de menos de 10% do corpo eleitoral, o que constitui manifestação incontornável da desconfiança que está instalada no Montepio e sintoma claro do anquilosamento do sistema de governo da mutualidade", começa por dizer Ribeiro Mendes. Em comunicado, o candidato da Lista B frisou ainda que "a lista vencedora das eleições obteve maioria relativa que sinaliza a extensão do sentimento de rejeição da actual liderança, partilhado pela esmagadora maioria dos votantes".</p><p style="font-weight: 400;"><br /><br />Ribeiro Mendes criticou o clima que marcou o processo eleitoral, falando de uma campanha "em condições extremamente difíceis, marcadas por decisões controversas impostas pela maioria afecta à Lista A na Comissão Eleitoral, dificultando o esclarecimento dos associados, o que muito terá contribuído para um aumento da abstenção, com óbvio prejuízo para a Associação".<br /><br /></p><p style="font-weight: 400;"><br />Já António Godinho, candidato da Lista C, afirmou ser "verdadeiramente extraordinário, tendo em conta todas as condicionantes conhecidas do processo eleitoral, o resultado obtido pela Lista C, que ficou apenas a 6,8 pontos percentuais da lista de Tomás Correia". <br /><br /><br />"Estas eleições não foram nem justas, nem democráticas; entre as várias irregularidades, avultam o facto de a comissão eleitoral ser composta maioritariamente por membros da Lista A, que tomou todas as decisões favoráveis à incumbente, rejeitando as propostas que visavam uma efectiva fiscalização do acto eleitoral; e a autenticação das assinaturas dos votos por correspondência não cumpre a legislação em vigor, designadamente o novo código mutualista", frisou.</p></p><div id="escondec" class="lerMais"><a href="javascript: void(0)" class="btn-default btLerMais">Continuar a ler</a></div><div class="showLerMais"><p><p style="font-weight: 400;"></p><p><br />Tal como Ribeiro Mendes, sublinhou "o facto de pela primeira vez a Lista A ter tido menos votos do que a soma dos votos das listas opositoras: isto quer dizer que Tomás Correia já não conta com o apoio expresso eleitoralmente da maioria dos associados da AMMG e deveria tirar consequências desse facto".</p><p></p><p><br />Já Tomás Correia, candidato da Lista A, e vencedor das eleições, sublinhou, no seu comunicado que "os associados são soberanos". "Ao longo das últimas semanas, a Associação Mutualista Montepio colheu o interesse dos portugueses, e hoje a sua história, o seu papel na sociedade portuguesa, a sua importância para as pessoas e as famílias portuguesas, estão mais presentes do que nunca", afirmou para lembrar que "a exposição mediática a que a Associação Mutualista Montepio tem vindo a ser sujeita nem sempre tem sido pelas melhores razões".</p><p></p><p><br />"Pela frente, espera-nos um mandato muito exigente, que apela à responsabilidade por que sempre nos pautámos, e que a candidatura institucional sempre levou muito a sério", concluiu.</p></div>

                </div>

        <div class="clearfix"></div>
    </div>

    <div id="partilhar" class="row">
        <div class="col-xs-12 col-sm-6 col-md-3 bloco_partilhas"><a href="javascript:;" data-local="Fim" data-url="/empresas/banca---financas/detalhe/montepio-derrotados-destacam-perda-de-maioria-absoluta-de-tomas-correia" data-contentid="483008" data-areaid="60" data-contentType="Articles" class="share_facebook ">Partilhar no Facebook</a></div>
        <div class="col-xs-12 col-sm-6 col-md-3 bloco_partilhas"><a href="javascript:;" data-local="Fim" data-url="/empresas/banca---financas/detalhe/montepio-derrotados-destacam-perda-de-maioria-absoluta-de-tomas-correia" data-contentid="483008" data-areaid="60" data-text="Montepio: Derrotados destacam perda de maioria absoluta de Tom&#225;s Correia" data-contentType="Articles" class="share_twitter ">Partilhar no Twitter</a></div>
        <div class="col-xs-12 col-sm-6 col-md-3 bloco_partilhas"><a href="javascript:;" data-local="Fim" data-url="/empresas/banca---financas/detalhe/montepio-derrotados-destacam-perda-de-maioria-absoluta-de-tomas-correia" data-contentid="483008" data-areaid="60" data-contentType="Articles" class="share_linkedin ">Partilhar no Linkedin</a></div>
        <div class="col-xs-12 col-sm-6 col-md-3 bloco_partilhas"><a href="javascript:;" data-local="Fim" data-url="/empresas/banca---financas/detalhe/montepio-derrotados-destacam-perda-de-maioria-absoluta-de-tomas-correia" data-contentid="483008" data-areaid="60" data-contentType="Articles" class="share_google ">Partilhar no Google+</a></div>
        <div class="col-xs-12 col-sm-6 col-md-3 bloco_partilhas hidden-lg"><a href="javascript:;" data-local="Fim" data-url="/empresas/banca---financas/detalhe/montepio-derrotados-destacam-perda-de-maioria-absoluta-de-tomas-correia" data-contentid="483008" data-areaid="60" data-contentType="Articles" class="phone"><img src="/i/whatsapp.png" /> Partilhar no Whatsapp</a></div>
    </div>
    <div class="clear limpa visible-md visible-lg"></div>
    <section id="blocoNoticiasRecomendadasLazy"></section>
    <script>
        $(function () {
            try {
                var div = $('#blocoNoticiasRecomendadasLazy');
                div.waypoint({
                    handler: function (direction) {

                        loadLazyNoticiasRecomendadas();

                        this.destroy();
                    },
                    offset: '120%'
                })

            }
            catch (e) {
                console.log(e.message);
            }
        });
    </script>
    <!--Pode gostar de Ler Engageya Lazy-->
    <section id="blocoEngageyaDetalheLazy"></section>
        <script>
            $(function () {
                try {
                    var div = $('#blocoEngageyaDetalheLazy');
                    div.waypoint({
                        handler: function (direction) {

                            loadLazyEngageya();

                            this.destroy();
                        },
                        offset: '120%'
                    })
                }
                catch (e) {
                    console.log(e.message);
                }
            });
        </script>
    <div class="limpa clear"></div>
    <br />
    <br />
<div class="conteinerBox-Premium"><a href="<div class="conteinerBox-Premium"><a https://assinaturas.xl.pt/pacotes_de_assinaturas/negocios/detalhe/20171002_0657_1_mes_por_1?source=Homepage?utm_source=HP_BlackFriday_Topo" class="text-info-Premium">Informação de qualidade tem valor. <span>Invista: 1º mês por 1€</span></a></div>    <div class="clear limpa"></div>
    <div class="limpa tabletNoDisplay"></div>
    <div class="newsletter">



<div id="newsletter_block_483008">
    <div id="loading_submit_483008" style="text-align: center; display: none;"><img src="/i/ajax-loader.gif" alt="Loading" title="Loading" /></div>

<form action="/subscrevernewsletters/formsubmittednewsletterbyareapath/" class="form-inline" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_block_483008" id="form0" method="post" role="form"><input id="BDFieldName" name="BDFieldName" type="hidden" value="neg_NewsletterPremium" /><input id="Title" name="Title" type="hidden" value="Primeira Página" />        <input type="hidden" name="Description" id="Description" value="&amp;lt;p&amp;gt;&amp;lt;span lang=&amp;quot;PT&amp;quot;&amp;gt;A capa do dia e conte&amp;amp;uacute;dos exclusivos dos assinantes Neg&amp;amp;oacute;cios Primeiro.&amp;amp;nbsp;&amp;lt;/span&amp;gt;&amp;lt;/p&amp;gt;
&amp;lt;p&amp;gt;&amp;lt;span lang=&amp;quot;PT&amp;quot;&amp;gt;&amp;lt;span lang=&amp;quot;PT&amp;quot;&amp;gt;(Enviada de segunda a sexta)&amp;lt;/span&amp;gt;&amp;lt;/span&amp;gt;&amp;lt;/p&amp;gt;" />
        <span class="newsletterTitle">O Negócios envia-lhe a <span class="destaqueNewsletterTitle">Newsletter Primeira P&#225;gina</span> por email. </span>
        <span class="newsletterTxt"><p><span lang="PT">A capa do dia e conte&uacute;dos exclusivos dos assinantes Neg&oacute;cios Primeiro.&nbsp;</span></p>
<p><span lang="PT"><span lang="PT">(Enviada de segunda a sexta)</span></span></p> <p>Subscreva inserindo o seu email e receba notícias.</p></span>
        <div class="newsletterSubscribe">
            <input class="newsletterInput" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="email" name="Email" placeholder="Insira o seu email" type="text" value="" />
            <button type="submit" class="btn btn-default">Subscrever</button>
        </div>
<span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span>        <div class="newslegal">
            <label>
                <input data-val="true" data-val-range="* Tem que autorizar o tratamento do seu endereço de email." data-val-range-max="True" data-val-range-min="True" data-val-required="The AllowsCofina field is required." id="AllowsCofina" name="AllowsCofina" type="checkbox" value="true" /><input name="AllowsCofina" type="hidden" value="false" />
                Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de envio de newsletters da Cofina Media, S.A..Li e aceito expressamente a<a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank"> Política de Privacidade Cofina</a>.

            </label>
            <label>
                <input data-val="true" data-val-required="The AllowsPub field is required." id="AllowsPub" name="AllowsPub" type="checkbox" value="true" /><input name="AllowsPub" type="hidden" value="false" />
                Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de comunicações de marketing da Cofina Media, S.A..Li e aceito expressamente a<a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank"> Política de Privacidade Cofina</a>.
            </label>
        </div>
        <div class="recaptcha">
                <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdFFwkUAAAAAKo9DeUZlL-wWjIzpanRizuHfFSK" data-theme="Clean" data-type="" data-callback=""></div>

            <span class="field-validation-valid" data-valmsg-for="ReCaptcha" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="AllowsCofina" data-valmsg-replace="true"></span>
        </div>
        <div class="clear"></div>
</form></div>
<div class="clear"></div>


<script type="text/javascript">

    $(document).ready(function () {
        
        var defaultRangeValidator = $.validator.methods.range;
        $.validator.methods.range = function (value, element, param) {
            if (element.type === 'checkbox') {
                // if it's a checkbox return true if it is checked
                return element.checked;
            } else {
                // otherwise run the default validation function
                return defaultRangeValidator.call(this, value, element, param);
            }
        }
    });
</script>
    </div>
    <br />
    <div class="limpa clear visible-md visible-lg"></div>
        <div id="loadCommentsLazy"></div>
    <!-- modal noticia ao minuto -->
    <div id="aominutonewscontainer">
        <div id="aominutonews" class="modal fade" role="dialog">
            <div class="modal-dialog">
                <div class="modal-body">
                    <button type="button" class="btn btn-circle" data-dismiss="modal"><i class="glyphicon glyphicon-remove"></i></button>


                    <div class="historiamodal" id="historiamodal">

                    </div>
                </div>
            </div>
        </div>
    </div>
                </div>
                <div class="col-md-4 col-xs-12 sidebarDetalhe">
                    
                    



<div id="pubpc" class=" mrecToMove">
    <div class="pubfield">
        <div class="publicidade">
            <div id="div-gpt-ad-1468493588384-0">

            </div>
        </div>
    </div>
</div>
        <div id="relacionadasAnchor" data-relacionadasAnchor="483008"></div>
        <div id="relacionadasSticky" data-relacionadasSticky="483008" class="especiaisHP">
            <a href="javascript:;" class="negsecHP">Notícias <span>Relacionadas</span></a>
            <div id="relacionadas">
                <ul>
                        <li>
                            <figure class="bloco_fotoRel">
                                <a href="/empresas/banca---financas/detalhe/tomas-correia-vence-eleicoes-do-montepio-com-43-dos-votos?ref=DET_relacionadas">
                                    <img src="//cdn3.jornaldenegocios.pt/images/2018-12/img_76x76$2018_12_03_21_34_17_343981.jpg" width="100%" alt="Tomás Correia vence eleições do Montepio com 43% dos votos">
                                </a>
                            </figure>
                            <a href="/empresas/banca---financas/detalhe/tomas-correia-vence-eleicoes-do-montepio-com-43-dos-votos?ref=DET_relacionadas" class="">Tomás Correia vence eleições do Montepio com 43% dos votos</a>
                                <div class="clear"></div>
                                <div class="separador"></div>
                        </li>
                        <li>
                            <figure class="bloco_fotoRel">
                                <a href="/negocios-iniciativas/negocios-num-minuto/detalhe/o-que-muda-nas-eleicoes-do-montepio?ref=DET_relacionadas">
                                    <img src="//cdn4.jornaldenegocios.pt/images/2017-12/img_76x76$2017_12_22_12_26_38_322922.jpg" width="100%" alt="O que muda nas eleições do Montepio? ">
                                </a>
                            </figure>
                            <a href="/negocios-iniciativas/negocios-num-minuto/detalhe/o-que-muda-nas-eleicoes-do-montepio?ref=DET_relacionadas" class="">O que muda nas eleições do Montepio? </a>
                                <div class="clear"></div>
                                <div class="separador"></div>
                        </li>
                        <li>
                            <figure class="bloco_fotoRel">
                                <a href="/empresas/banca---financas/detalhe/ganhe-quem-ganhar-carlos-tavares-fica?ref=DET_relacionadas">
                                    <img src="//cdn5.jornaldenegocios.pt/images/2015-08/img_76x76$2015_08_05_21_54_13_260871.jpg" width="100%" alt="Ganhe quem ganhar, Carlos Tavares fica ">
                                </a>
                            </figure>
                            <a href="/empresas/banca---financas/detalhe/ganhe-quem-ganhar-carlos-tavares-fica?ref=DET_relacionadas" class="">Ganhe quem ganhar, Carlos Tavares fica </a>
                        </li>

                </ul>
            </div>
        </div>
        <div class="clear limpa hidden-xs hidden-sm"></div>
        <div class="clear limpa"></div>



         <div class="saberAlertas"> 
            <a href="javascript:;" class="alertasHP">Saber mais e <span>Alertas</span></a>
            <div id="saberAlertas">
                <ul class="nav nav-tabs">
                    <li class="active"><a data-toggle="tab" href="#saberMais">Saber mais</a></li>
                    <li><a data-toggle="tab" href="#mAlertas">Alertas</a></li>
                </ul>
                <div class="tab-content">
                    <div id="saberMais" class="tab-pane fade in active">
                        <ul>
                                <li>
                                    <a href="//www.jornaldenegocios.pt/sabermais/Montepio">Montepio</a>
                                </li>
                                <li>
                                    <a href="//www.jornaldenegocios.pt/sabermais/Associação-Mutualista"> Associa&#231;&#227;o Mutualista</a>
                                </li>
                                <li>
                                    <a href="//www.jornaldenegocios.pt/sabermais/Tomás-Correia"> Tom&#225;s Correia</a>
                                </li>
                                <li>
                                    <a href="//www.jornaldenegocios.pt/sabermais/Ribeiro-Mendes"> Ribeiro Mendes</a>
                                </li>
                                <li>
                                    <a href="//www.jornaldenegocios.pt/sabermais/António-Godinho"> Ant&#243;nio Godinho</a>
                                </li>
                        </ul>
                    </div>
                    <div id="mAlertas" class="tab-pane fade">
        <ul>
                <li>
                    
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#mAlertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=Montepio&amp;contentKeywords=Montepio%2C%20Associa%C3%A7%C3%A3o%20Mutualista%2C%20Tom%C3%A1s%20Correia%2C%20Ribeiro%20Mendes%2C%20Ant%C3%B3nio%20Godinho" onclick="return false;" rel="nofollow"><span class='ic_alertaSubscrito'></span>Montepio</a>
                </li>
                <li>
                    
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#mAlertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Associa%C3%A7%C3%A3o%20Mutualista&amp;contentKeywords=Montepio%2C%20Associa%C3%A7%C3%A3o%20Mutualista%2C%20Tom%C3%A1s%20Correia%2C%20Ribeiro%20Mendes%2C%20Ant%C3%B3nio%20Godinho" onclick="return false;" rel="nofollow"><span class='ic_alertaSubscrito'></span> Associação Mutualista</a>
                </li>
                <li>
                    
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#mAlertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Tom%C3%A1s%20Correia&amp;contentKeywords=Montepio%2C%20Associa%C3%A7%C3%A3o%20Mutualista%2C%20Tom%C3%A1s%20Correia%2C%20Ribeiro%20Mendes%2C%20Ant%C3%B3nio%20Godinho" onclick="return false;" rel="nofollow"><span class='ic_alertaSubscrito'></span> Tomás Correia</a>
                </li>
                <li>
                    
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#mAlertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Ribeiro%20Mendes&amp;contentKeywords=Montepio%2C%20Associa%C3%A7%C3%A3o%20Mutualista%2C%20Tom%C3%A1s%20Correia%2C%20Ribeiro%20Mendes%2C%20Ant%C3%B3nio%20Godinho" onclick="return false;" rel="nofollow"><span class='ic_alertaSubscrito'></span> Ribeiro Mendes</a>
                </li>
                <li>
                    
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#mAlertas" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Ant%C3%B3nio%20Godinho&amp;contentKeywords=Montepio%2C%20Associa%C3%A7%C3%A3o%20Mutualista%2C%20Tom%C3%A1s%20Correia%2C%20Ribeiro%20Mendes%2C%20Ant%C3%B3nio%20Godinho" onclick="return false;" rel="nofollow"><span class='ic_alertaSubscrito'></span> António Godinho</a>
                </li>
        </ul>
    <script>
       if(typeof AlertasDetalhe != "undefined")
            AlertasDetalhe.setUserAlerts();        
    </script>

                    </div>
                </div>
            </div>
            <div class="limpa clear"></div>
        </div>


<div class="destaquestxt" style="margin-top:-10px; display:block">
    <div class="pubfield">
        <div class="publicidade">
            <div style="height:100px;padding-bottom: 15px;padding-top:15px">
                <script src="//pubserver.xl.pt/CofAds/65"></script>
            </div>
            <div style="height:100px;padding-bottom: 15px;padding-top:15px">
                <a href="https://www.nossaaposta.pt/?utm_source=Display&utm_campaign=apostas_afiliadosCofina&utm_medium=bannerJN_detalhe&utm_content=registo" target="_blank">
                    <img alt="" src="//pubs.xl.pt/nossaaposta/bonus_300x80_feedback.jpg" border="0"></img>
                </a>
            </div>
        </div>
    </div>
    <div class="pub">pub</div>
</div>




<div id="pubpc" class="">
    <div class="pubfield">
        <div class="publicidade">

            <div id='div-gpt-ad-mrec-40887'>
                <script>
        $(function () {
            try {
                var div = $('#div-gpt-ad-mrec-40887');
                    setTimeout(function () {
                        div.waypoint({
                            handler: function (direction) {

                                COF.pubApi.renderMrec($(this.element));
                                this.destroy();
                            },
                            offset: '120%'
                                })
                    }, 500);

            } catch (e) {
                console.log(e.message);
            }
        });
                </script>
            </div>

            
        </div>
    </div>
    
</div>



<div class="clear visible-xs"></div>
<div class="maisneg" id="">
    <div class="negsecHP mobilenone">Mais lidas</div>
    <div id="maisneg">
        <ul class="nav nav-tabs" id="myTab">
            <li class="active"><a data-toggle="tab" href="#mlidas">+ Lidas</a></li>
            <li><a data-toggle="tab" href="#mcomentadas">+ Comentadas</a></li>
            <li><a data-toggle="tab" href="#mpartilhadas">+ Partilhadas</a></li>
        </ul>
        <div class="tab-content" id="myTabContent">
            <div id="mlidas" class="tab-pane fade in active">
    <ul>
            <li>
                <a target="_self" href="/mercados/bolsa/detalhe/os-10-cisnes-negros-do-saxo-bank?ref=DET_maislidas" class="">
                    <span>12:00</span> Os 10 cisnes negros do Saxo Bank</a>
            </li>             
            <li>
                <a target="_self" href="/mercados/bolsa/research/detalhe/bpi-reduz-10-avaliacoes-e-sobe-seis?ref=DET_maislidas" class="">
                    <span>01.12.2018</span> BPI reduz avaliações de 10 cotadas portuguesas e sobe seis</a>
            </li>             
            <li>
                <a target="_self" href="/economia/contratos-da-semana/detalhe/contratos-da-semana-mai-compra-dois-alcoolimetros-por-3003-mil-euros-e-dois-radares-de-controlo-de-velocidade-por-77-mil?ref=DET_maislidas" class="">
                    <span>07.12.2018</span> MAI compra 94 alcoolímetros por 300,3 mil euros e dois radares por 77 mil</a>
            </li>             
            <li>
                <a target="_self" href="/economia/detalhe/corrupcao-custa-a-portugal-182-mil-milhoes-por-ano?ref=DET_maislidas" class="">
                    <span>11:30</span> Corrupção custa a Portugal 18,2 mil milhões por ano</a>
            </li>             
            <li>
                <a target="_self" href="/empresas/banca---financas/detalhe/tomas-correia-vence-eleicoes-do-montepio-com-43-dos-votos?ref=DET_maislidas" class="">
                    <span>09:45</span> Tomás Correia vence eleições do Montepio com 43% dos votos</a>
            </li>             
            <li>
                <a target="_self" href="/economia/politica/detalhe/trigo-pereira-rompe-com-o-ps-mas-continua-no-parlamento?ref=DET_maislidas" class="">
                    <span>07.12.2018</span> Trigo Pereira rompe com o PS mas continua no Parlamento</a>
            </li>             
            <li>
                <a target="_self" href="/economia/detalhe/70-mil-milhoes-de-euros-presos-numa-gaiola-dourada-na-austria-podem-ser-libertados?ref=DET_maislidas" class="">
                    <span>14:00</span> 70 mil milhões de euros presos numa "gaiola dourada" na Áustria podem ser libertados</a>
            </li>             
            <li>
                <a target="_self" href="/economia/europa/detalhe/vergonha-ana-gomes-interrompe-discurso-de-primeiro-ministro-de-malta?ref=DET_maislidas" class="">
                    <span>15:02</span> "Vergonha". Ana Gomes interrompe discurso de primeiro-ministro de Malta</a>
            </li>             
    </ul>

            </div>
            <div id="mcomentadas" class="tab-pane fade" data-href="/home/maiscomentadas/"></div>
            <div id="mpartilhadas" class="tab-pane fade" data-href="/home/maispartilhadas/"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
    <div class="clear limpa hidden-xs"></div>
    <div class="ultimashp">
        <a href="/noticias-no-minuto" class="negsecHP">Últimas notícias <span>Negócios</span></a>
        <div id="ultimas">
            <ul>
                    <li><a href="/weekend/livros/detalhe/o-dever-de-por-a-vida-em-jogo?ref=DET_ultimas" class="bulletnegociostitle"><span>17:00</span> O dever de p&#244;r a vida em jogo</a></li>
                    <li><a href="/weekend/automoveis/detalhe/citron-c5-aircross-maximo-conforto?ref=DET_ultimas" class="bulletnegociostitle"><span>16:30</span> Citro&#235;n C5 Aircross: M&#225;ximo conforto</a></li>
                    <li><a href="/economia/europa/uniao-europeia/detalhe/timmermans-eleicoes-europeias-serao-sobre-a-alma-da-europa?ref=DET_ultimas" class=""><span>16:14</span> Timmermans: elei&#231;&#245;es europeias ser&#227;o &quot;sobre a alma da Europa&quot;</a></li>
                    <li><a href="/empresas/comercio/detalhe/supermercado-virtual-nao-mostra-petiscos-aos-clientes-de-dieta?ref=DET_ultimas" class=""><span>16:00</span> Supermercado virtual n&#227;o mostra petiscos aos clientes de dieta</a></li>
                    <li><a href="/empresas/banca---financas/detalhe/montepio-derrotados-destacam-perda-de-maioria-absoluta-de-tomas-correia?ref=DET_ultimas" class=""><span>16:00</span> Montepio: Derrotados destacam perda de maioria absoluta de Tom&#225;s Correia</a></li>
            </ul>
        </div>
        <div class="clear"></div>
    </div>
    <div class="limpa clear"></div>


                </div>

            <div id="stopScroll" data-stopScroll="483008" class="clearfix"></div>
        </div>



    </div>
    <div id="sondagemContainer">
        <div id="modalVotacao" class="modal fade" role="dialog">
            <div class="modal-dialog" role="document">
                <div class="modal-body"></div>
            </div>
        </div>
    </div>


<div class="bottomLeaderboard visible-md visible-lg">
    
    


<div id='div-gpt-ad-lLeaderboard-33223'>
    <script>
        $(function () {
            try {
                var div = $('#div-gpt-ad-lLeaderboard-33223');
                div.waypoint({
                    handler: function (direction) {
                        COF.pubApi.renderLeaderboard($(this.element));
                        this.destroy();
                    },
                    offset: '120%'
                })

            } catch (e) {
                console.log(e.message);
            }
        });
    </script>
</div>


    
</div>
<script type="text/javascript" src="https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>
<div id="recommendation_1539349607107"></div>
<script>
    (function () {
        var config = {
            "suid": "",
            "ignore_rec": "",
            "abtest": "",
            "rec_pos": "outras",
            "cat": "NOT NEG $siteID",
            "siteid": "NEG",
            "native": "",
            "lazyload": "true",
            "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx",
            "recommendation": {
                "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx"
            }, "items_row": 4,
            "number_items": 4,
            "template": { "name": "negocios_multi" },
            "css": [], "js": [{ "name": "default" }, { "name": "cofina_multi" }]
        };
        var d = false;
        var tk = document.createElement('script');
        tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true;
            try {
                __pbarecommendation(config).replace('recommendation_1539349607107');
            }
            catch (e) { }
        }; var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>
<div id="guardarNoticia" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <p>Para poder adicionar esta notícia aos seus favoritos deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>.</p>
                <p>Caso não esteja registado no site do Negócios, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.</p>
            </div>
        </div>
    </div>
</div>
<div id="fazerLogin" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Por favor faça aqui o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Negócios, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>
        </div>
    </div>
</div>   <link href="/Content/imprimir?v=JDgDl3TrMvQXgiA_Q6IxibUSSFsrMg4dHHE9ZCV5jqA1" rel="stylesheet"/>


    <div id="printArticle" class="modal fade" role="dialog" style="display:none;">
        <div class="modal-dialog modal-lg">
            <!-- Modal content-->
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                    <div id="printsectionModal">
                        <div class="mainbarra">
                            <img src="/i/negocios.png">
                            <div class="clear"></div>
                        </div>
                        <div class="barraErro"></div>
                        <div class="row">
                            <div class="col-xs-12">
                                <div class="limpa"></div>

                                    <div class="noticiaTitle">
                                        <div class="seccaoBullet">
                                            <a href="/empresas/banca---financas" class="seccaoDestaque">Banca &amp; Finan&#231;as</a>
                                            
                                        </div>
                                        <h1>Montepio: Derrotados destacam perda de maioria absoluta de Tomás Correia</h1>
                                        <span class="noticiaLead">Ant&#243;nio Tom&#225;s Correia venceu as elei&#231;&#245;es da Associa&#231;&#227;o Mutualista Montepio Geral (AMMG), &#224; frente da lista A, com 43,2% dos votos.&#160;A lista C, encabe&#231;ada por Ant&#243;nio Godinho, ficou em segundo lugar, com 36,3% dos votos, e a lista B, de Fernando Ribeiro Mendes, em terceiro, com 20,5% dos votos.</span>
                                    </div>

                            </div>
                        </div>
                        <div class="limpa"></div>

                            <div class="autorNoticia">
                                <figure style="margin-left:20px; margin-right:20px" class="imgAutor">
                                </figure>
                                <div class="autorTxt">
                                    <span>Neg&#243;cios</span>
                                        <span class="hidden-xs">| <a href="mailto:jng@negocios.pt" class="emailAutor">jng@negocios.pt</a></span>
                                    <span class="dataAutor">08 de dezembro de 2018 &#224;s 16:00</span>
                                </div>
                                <div class="separador visible-xs"></div>
                                <div class="clear"></div>
                            </div>

                        <div class="clearfix"></div>
                        <div class="newsContent">
                                    <div class="fotoPrint">
                                        <figure><img src="//cdn5.jornaldenegocios.pt/images/2018-01/img_817x460$2018_01_26_20_03_06_324972.jpg" class="img-responsive" alt=""></figure>
                                        <div class="seccaoLead">
                                            <div class="legendaNoticia mobileNoDisplay"><span></span></div>
                                            <div class="autorNoticiaRight"><span></span></div>
                                        </div>
                                    </div>
<p >Os candidatos &agrave;s elei&ccedil;&otilde;es da Associa&ccedil;&atilde;o Mutualista j&aacute; reagiram aos resultados conhecidos esta madrugada. Tom&aacute;s Correia venceu as elei&ccedil;&otilde;es, mas com maioria relativa, destacam os candidatos derrotados. Ribeiro Mendes e Ant&oacute;nio Godinho aproveitaram tamb&eacute;m os seus comunicados para falar de irregularidades que identificaram no processo eleitoral. J&aacute; Tom&aacute;s Correia sublinhou que os "associados s&atilde;o soberanos".</p>
<p ></p>
<p ><br />"A participa&ccedil;&atilde;o dos associados registou uma das taxas mais baixas de sempre, de menos de 10% do corpo eleitoral, o que constitui manifesta&ccedil;&atilde;o incontorn&aacute;vel da desconfian&ccedil;a que est&aacute; instalada no Montepio e sintoma claro do anquilosamento do sistema de governo da mutualidade", come&ccedil;a por dizer Ribeiro Mendes. Em comunicado, o candidato da Lista B frisou ainda que "a&nbsp;lista vencedora das elei&ccedil;&otilde;es obteve maioria relativa que sinaliza a extens&atilde;o do sentimento de rejei&ccedil;&atilde;o da actual lideran&ccedil;a, partilhado pela esmagadora maioria dos votantes".</p>
<p ><br>Ribeiro Mendes criticou o clima que marcou o processo eleitoral, falando de uma campanha "em condi&ccedil;&otilde;es extremamente dif&iacute;ceis, marcadas por decis&otilde;es controversas impostas pela maioria afecta &agrave; Lista A na Comiss&atilde;o Eleitoral, dificultando o esclarecimento dos associados, o que muito ter&aacute; contribu&iacute;do para um aumento da absten&ccedil;&atilde;o, com &oacute;bvio preju&iacute;zo para a Associa&ccedil;&atilde;o".<br></p>
<p ><br />J&aacute; Ant&oacute;nio Godinho, candidato da Lista C, afirmou ser "verdadeiramente extraordin&aacute;rio, tendo em conta todas as condicionantes conhecidas do processo eleitoral, o resultado obtido pela Lista C, que ficou apenas a 6,8 pontos percentuais da lista de Tom&aacute;s Correia". <br>"Estas elei&ccedil;&otilde;es n&atilde;o foram nem justas, nem democr&aacute;ticas; entre as v&aacute;rias irregularidades, avultam o facto de a comiss&atilde;o eleitoral ser composta maioritariamente por membros da Lista A, que tomou todas as decis&otilde;es favor&aacute;veis &agrave; incumbente, rejeitando as propostas que visavam uma efectiva fiscaliza&ccedil;&atilde;o do acto eleitoral; e a autentica&ccedil;&atilde;o das assinaturas dos votos por correspond&ecirc;ncia n&atilde;o cumpre a legisla&ccedil;&atilde;o em vigor, designadamente o novo c&oacute;digo mutualista", frisou.</p>
<p ></p>
<p><br />Tal como Ribeiro Mendes, sublinhou "o facto de pela primeira vez a Lista A ter tido menos votos do que a soma dos votos das listas opositoras: isto quer dizer que Tom&aacute;s Correia j&aacute; n&atilde;o conta com o apoio expresso eleitoralmente da maioria dos associados da AMMG e deveria tirar consequ&ecirc;ncias desse facto".</p>
<p></p>
<p><br />J&aacute; Tom&aacute;s Correia, candidato da Lista A, e vencedor das elei&ccedil;&otilde;es, sublinhou, no seu comunicado que "os associados s&atilde;o soberanos". "Ao longo das &uacute;ltimas semanas, a Associa&ccedil;&atilde;o Mutualista Montepio colheu o interesse dos portugueses, e hoje a sua hist&oacute;ria, o seu papel na sociedade portuguesa, a sua import&acirc;ncia para as pessoas e as fam&iacute;lias portuguesas, est&atilde;o mais presentes do que nunca", afirmou para lembrar que "a exposi&ccedil;&atilde;o medi&aacute;tica a que a Associa&ccedil;&atilde;o Mutualista Montepio tem vindo a ser sujeita nem sempre tem sido pelas melhores raz&otilde;es".</p>
<p></p>
<p><br />"Pela frente, espera-nos um mandato muito exigente, que apela &agrave; responsabilidade por que sempre nos paut&aacute;mos, e que a candidatura institucional sempre levou muito a s&eacute;rio", concluiu.</p>                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

<div id="enviarEmail" class="modal fade" role="dialog" style="display: none;">
    <div class="modal-dialog" style="margin-top: 0px;">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">×</button>
                <h4 class="modal-title">Enviar por email</h4>
            </div>
            <div class="modal-body">
                <div id="messagesFrontEnd"></div>

                <!--Form negocios-->
<div id="sendBymailFormContainer">
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/i/ajax-loader.gif" /></div>
<form action="/enviaramigo/enviaramigo/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#sendBymailFormContainer" id="form1" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="hdnAmigoTitle" name="Title" type="hidden" value="Montepio: Derrotados destacam perda de maioria absoluta de Tomás Correia" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="hdnAmigoUrl" name="Url" type="hidden" value="https://www.jornaldenegocios.pt/empresas/banca---financas/detalhe/montepio-derrotados-destacam-perda-de-maioria-absoluta-de-tomas-correia" />        <div class="row formMargins">
            <div class="col-xs-12 col-sm-6 col-md-6">
                <label>Os seus dados</label>
                <div class="form-group">
                    <input class="form-control formularioInput" data-val="true" data-val-required="* Tem de inserir o seu nome." id="nomeFrom" name="OwnName" placeholder="Nome" type="text" value="" />
                    <span class="field-validation-valid" data-valmsg-for="OwnName" data-valmsg-replace="true"></span>

                </div>
                <div class="form-group">
                    <input class="form-control formularioInput" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="emailFrom" name="OwnEmail" placeholder="Email" type="email" value="" />
                    <span class="field-validation-valid" data-valmsg-for="OwnEmail" data-valmsg-replace="true"></span>

                </div>
            </div>
            <div class="col-xs-12 col-sm-6 col-md-6">
                <label>Os dados de envio</label>
                <div class="form-group">
                    <input class="form-control formularioInput" data-val="true" data-val-required="* Tem de inserir nome do seu amigo." id="nomeTo" name="FriendName" placeholder="Nome" type="text" value="" />
                    <span class="field-validation-valid" data-valmsg-for="FriendName" data-valmsg-replace="true"></span>
                </div>
                <div class="form-group">
                    <input class="form-control formularioInput" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir email do seu amigo." id="emailTo" name="FriendEmail" placeholder="Email" type="email" value="" />
                    <span class="field-validation-valid" data-valmsg-for="FriendEmail" data-valmsg-replace="true"></span>
                </div>
            </div>
        </div>
        <div class="row formMargins">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="form-group">
                    <textarea class="form-control formularioInput" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="mensagemModal" maxlength="350" name="Message" placeholder="Mensagem" rows="2">
</textarea>
                    <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>
                </div>
            </div>
        </div>
        <div class="row formMargins">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="form-group">
                        <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdFFwkUAAAAAKo9DeUZlL-wWjIzpanRizuHfFSK" data-theme="" data-type="" data-callback=""></div>

                    <span class="field-validation-valid" data-valmsg-for="ReCaptcha" data-valmsg-replace="true"></span>
                </div>
            </div>
        </div>
        <input type="submit" value="Enviar" class="btn btn-default">
</form>
    <script>
        var setFieldsConfig = function () {
            $('#hdnAmigoUrl').val(window.location.origin + window.location.pathname);
            $('#hdnAmigoTitle').val($(document).find('meta[property="og:title"]').attr('content'));
            //ga('send', 'event', 'User', 'Enviar Noticia', window.location.href);
        };

        if (window.$) {
            $(function () { setFieldsConfig(); });
        }
        else {
            deferCall(setFieldsConfig);
        }


    </script>

</div>


            </div>
        </div>
    </div>
</div><div id="bigPicture" class="bigPicture modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            
        </div>
        <a href="javascript:void(0)" class="closeModal" data-dismiss="modal"></a>
    </div>
</div>
   



            </div>


            <a href="javascript:void(0)" data-target="self" data-action="subscribe" id="ic_notificacoes" style="display:none">
    <span class="icon"></span>
    <span class="msg-notification">Subscrever notificações</span>
</a>

<div class="notificacao registerPush" style="display:none">
    <img src="/i/negPush.png" width="100" height="100" alt="" class="logoPush">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" data-target="self" class="continuar">Continuar</a>
    </div>
</div>

<div class="novanotificacao notificacao reregisterPush" id="reregisterPush" style="display:none">
    <img src="/i/negociosPush.jpg" width="50" height="50" alt="" class="log">
    <a href="javascript:void(0)" id="pushCancel" class="pushCancel pushCancelReRegister cancelar">X</a>
    <span class="infoTit">Estamos a melhorar o serviço de alertas para o informar ainda melhor.</span>
    <div class="botoes">
        Clique <a href="javascript:void(0)" id="pushReRegister" data-target="self" class="continuar">aqui</a> para configurar o novo serviço
    </div>
</div>
            



<section class="copy hidden-xs">
    <p>Copyright © 2018. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.</p>
</section>
<div class="barramobilebottom btn-group btn-group-justified">
    <div class="btn-group"> <a href="/" role="button" class="btn btn-primary ">Home</a> </div>
    <div class="btn-group"> <a href="/noticias-no-minuto" role="button" class="btn btn-primary ">Últimas</a> </div>
    <div class="btn-group"> <a href="/cotacoes" role="button" class="btn btn-primary ">Cotações</a> </div>
    <div class="btn-group"> <a href="/multimedia/negocios-tv" role="button" class="btn btn-primary ">Negócios TV</a> </div>
</div>

<div id="om-eg3jst5twjrtv39nfete-holder"></div><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script>
    function loadOptinMonster() {

        var om25966_34994, om25966_34994_poll = function () {
            var r = 0;
            return function (n, l) {
                clearInterval(r), r = setInterval(n, l)
            }
        }();
        ! function (e, t, n) {
            if (e.getElementById(n)) {
                om25966_34994_poll(function () {
                    if (window['om_loaded']) {
                        if (!om25966_34994) {
                            om25966_34994 = new OptinMonsterApp();
                            return om25966_34994.init({
                                "a": 34994,
                                "staging": 0,
                                "dev": 0,
                                "beta": 0
                            });
                        }
                    }
                }, 25);
                return;
            }
            var d = false,
                o = e.createElement(t);
            o.id = n, o.src = "https://a.optmstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
                if (!d) {
                    if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
                        try {
                            d = om_loaded = true;
                            om25966_34994 = new OptinMonsterApp();
                            om25966_34994.init({
                                "a": 34994,
                                "staging": 0,
                                "dev": 0,
                                "beta": 0
                            });
                            o.onload = o.onreadystatechange = null;
                        } catch (t) { }
                    }
                }
            };
            (document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
        }(document, "script", "omapi-script");

    }
</script><!-- / OptinMonster -->

<script type="text/javascript" src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171103"></script>
<script type="text/javascript">

    (function () {
        CofinaSSOApi.initWithCheckLogin();
    })();
</script>


        </div>
    </div>



    <script>$_fields.AreaID = "60";$_fields.AreaName = "empresas";$_fields.FriendlyPath = "empresas";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "483008";$_fields.ContentUrl = "https://www.jornaldenegocios.pt/empresas/detalhe/montepio-derrotados-destacam-perda-de-maioria-absoluta-de-tomas-correia";$_fields.ContentDimensionValue = "Articles-483008";</script>

        <script type="text/javascript" src="//www.jornaldenegocios.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "Negocios"]);
        _chc.push(["BaseUrl", "//www.jornaldenegocios.pt/hits"]);
    </script>


    <script src="/bundles/scripts?v=OwAWVRq2hRJ-eZdNDjJiv1NDYLIIR-8B6r0YpgNAP181"></script>

    
        <script src="/bundles/detalhe?v=3pDjcQs2EDz0AFLMOAGQ-SD99C7lS9ZgY8cOdrcfdLs1"></script>


        <script type="text/javascript">

            if ($('.galeria') !== null && $('.galeria').length > 0) {
                Galleria.run('.galeria', {
                    extend: function () {
                        $('.galleria-info-link').hide();
                        $('.galleria-info-text').show();
                        $('.galleria-info-close').show();
                    }
                });


                Galleria.ready(function () {

                    // Evitar que galeria de saltos quando renderiza e quando passa a fullscreen
                    var g = this;

                    if (g._height > 0) {
                        $('.detalheAbertura:not(.embedFoto)').height(g._height);
                    }
                    //



                });


            }

            $('#myTab').tabCollapse();

            checkProgressBar();
        </script>
    


    <script>
        COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
    </script>

        <script type='text/javascript'>
    
        
        COF.contagens.InitGoogleAnalyticsOnLoad('UA-154015-14');
        COF.contagens.PageViewOnGoogleAnalytics('/empresas/detalhe/montepio-derrotados-destacam-perda-de-maioria-absoluta-de-tomas-correia?act=0&est=Aberto');
        
/**/
        
        var _paq = _paq || [];
        _paq.push(['addTracker', '//record.innocraft.cloud/piwik.php', 2]); // temp tracking | NEG-1580
        COF.contagens.InitPiwikOnLoad('3', '*.jornaldenegocios.pt');
        COF.contagens.EventOnPiwik('/site/empresas/montepio-derrotados-destacam-perda-de-maioria-absoluta-de-tomas-correia/PIWIK_TYPE/Externo/0/', '/site/2018/12/08/empresas/montepio-derrotados-destacam-perda-de-maioria-absoluta-de-tomas-correia/PIWIK_TYPE/Externo/0/', 'Noticia', 'Aberto');
        
        /**/
            
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.sections = 'empresas';
            _sf_async_config.authors = 'Negocios';
            _sf_async_config.type = 'Noticia_Aberto';
            _sf_async_config.autoDetect = false; 
            var _cbq = window._cbq = (window._cbq || []);
            _cbq.push(['_acct', 'anon']);


            (function() {
                function loadChartbeat()
                { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e); }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function()
                    { oldonload(); loadChartbeat(); }
                ;
            })();
            
    </script>
        
            <script type="text/javascript">
        var WRP_HOST = 'cofina2.solution.weborama.fr';
        var WRP_ID = 480836;
        var WRP_SECTION = 'Negocios';
        var WRP_SUBSECTION = WRP_SECTION;

        (function () {
            var wrsc, s;
            wrsc = document.createElement('script');
            wrsc.type = 'text/javascript';
            wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
            s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wrsc, s);
        })();
            </script>
            
            <script type="text/javascript">
        window.wex_callback = function () {
            wex.account('911');
            wex.push('cofinagroup', 1, 'Label');
            wex.push('jornaldenegocios', 7, 'Label');
        };
            </script>
            
            <script type="text/javascript">
                (function () {
                    var wsc = document.createElement('script');
                    wsc.type = 'text/javascript';
                    wsc.onload = function () {
                        window.wex_callback();
                        wex.send();
                    };
                    wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wsc, s);
                })();
            </script>
            
        
        
            <noscript>
                <img src="http://analytics.xl.pt/piwik.php?idsite=3" style="border: 0;" alt="Analytics" />
            </noscript>
        
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_498827',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'JornaldeNegocios' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_498827&isNoScript&src.rand=[timestamp]&src.id=JornaldeNegocios' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<img alt="" src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=808963095&src.rand=[timestamp]&trb.clientID=298&trb.activityID=22546" />




<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {
                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({ siteID: "NEG", suid: COF.getLoggedUserJSON().ID });
                } else {
                    PbaSiteTracker.Init({ siteID: "NEG", suid: "" });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            }
            catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>




<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        }; if (!f._fbq) f._fbq = n;
        n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
    }(window,
        document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1166430396729922');
    fbq('track', "PageView");
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1166430396729922&ev=PageView&noscript=1" />
</noscript>
<script>
        fbq('track', 'ViewContent');


        tp = window["tp"] || [];





            

            tp.push(["setContentCreated", "08/12/2018 16:00:26"]);

            var auxtags = "Montepio, Associa&#231;&#227;o Mutualista, Tom&#225;s Correia, Ribeiro Mendes, Ant&#243;nio Godinho";

            var tags = auxtags.split(",");

            tp.push(["setTags", tags]);
            

       tp.push(["setCustomVariable", "contentPremium", "false"]);



            
            tp.push(["setContentSection", "Empresas"]);
            




      tp.push(["setCustomVariable", "userState", ""]);



     tp.push(["setCustomVariable", "premiumDteEnd", ""]);
     tp.push(["setCustomVariable", "premiumDteInit", ""]);
     tp.push(["setCustomVariable", "subscriptionPlan","sem plano"]);
     tp.push(["setCustomVariable", "subscriptionRenew", "false"]);
     tp.push(["setCustomVariable", "subscriptionPrice", "0"]);

    (function (src) {
        var a = document.createElement("script");
        a.type = "text/javascript";
        a.async = true;
        a.src = src;
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b)
    })("//experience.tinypass.com/xbuilder/experience/load?aid=yxv9HeMMI1");
</script>



<input id="trackingIdPiano" type="hidden" name="trackingId" ng-value="" />




<script>
    !function (e, t, n, s, u, a) {
        e.twq || (s = e.twq = function () {
            s.exe ? s.exe.apply(s, arguments) : s.queue.push(arguments);
        }, s.version = '1.1', s.queue = [], u = t.createElement(n), u.async = !0, u.src = '//static.ads-twitter.com/uwt.js',
            a = t.getElementsByTagName(n)[0], a.parentNode.insertBefore(u, a))
    }(window, document, 'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init', 'nvn8t');
    twq('track', 'PageView');

</script>

    





    <!-- pestana -->
    

    
    <!-- Build date: 2018-12-08 17:03:36.386  -->
    <!-- Build server: COFWF04WEB03 -->


    <script type="text/javascript">


    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;

        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Jornal de Negocios',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

            if ($(".smartbanner").length > 0) {
                $("body").addClass("bannerApp");
                $(window).scroll(function () {
                    if ($(".smartbanner").length > 0 && $(".smartbanner").css("display") == "block") {
                        if ($(this).scrollTop() > 80) {
                            $("body").removeClass("bannerApp");
                        } else {
                            $("body").addClass("bannerApp");
                        }
                    }
                });

                $(".smartbanner-close").click(function () {
                    $("body").removeClass("bannerApp");
                });
            }

        }

        return {
            run: init(),
            init: init
        }

    })();
</script>

    <div class="containerpiano"></div>
    <div class="piano-backdrop_inline in" style="visibility:hidden;">
        <div class="containerpiano_inline" style="width:100%;">
            <div id="piano_diario"></div>
        </div>
    </div>
</body>
</html>
