
<!DOCTYPE html>
<html lang="pt-PT">
<head>
    <!-- SSO Init Scripts -->
    <script>
        window.cofSSOInitScripts = window.cofSSOInitScripts || [];
        window.cofSSOInitScripts.push({ 'action': 'actions.quantcast' });
        window.cofSSOInitScripts.push({
            'config': {
                'ssoHost': 'aminhaconta.xl.pt'
            }
        });

        (function (w, d, s, l) {
            w[l] = w[l] || [];
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s); j.async = true; j.src =
                    '//aminhaconta.xl.pt/Api/js/CofinaSSOInitScripts.js?_' + String(Math.random() * 100000); f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'cofSSOInitScripts');
    </script>
    <!-- End Init Scripts -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta charset="utf-8">
    <meta property="fb:pages" content="134071419971108" />
    <meta name="robots" content="index, follow">
    

<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt">
<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net">
<link rel="preconnect" crossorigin="" href="//www.facebook.com">
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net">
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com">
<link rel="preconnect" crossorigin="" href="//logx.optimizely.com">
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com">
<link rel="preconnect" crossorigin="" href="//barra.xl.pt">
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net">
<link rel="preconnect" crossorigin="" href="//adservice.google.com">
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com">
<link rel="preconnect" crossorigin="" href="http://financeira.jornaldenegocios.pt">
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl">
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com">
<link rel="preconnect" crossorigin="" href="//js.xl.pt">
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr">
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt">
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt">


        <link rel="preconnect" crossorigin="" href="//cdn.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin="" href="//cdn1.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin="" href="//cdn2.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin="" href="//cdn3.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin="" href="//cdn4.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin="" href="//cdn5.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin="" href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin="" href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin="" href="//egoimmerce.e-goi.com">
<link rel="preload" href="/fonts/vendor/slick/slick.woff" as="font">
<link rel="preload" href="/fonts/PTSans-Regular.woff" as="font">
<link rel="preload" href="/fonts/PTSans-Bold.woff" as="font">



    
    <title>O que mudou no Orçamento? Conheça as novidades divididas por 10 temas  - Orçamento do Estado - Jornal de Negócios</title>
    <meta name="title" content="O que mudou no Orçamento? Conheça as novidades divididas por 10 temas  - Orçamento do Estado - Jornal de Negócios" />
    <meta name="description" content="A proposta de Orçamento do Estado para 2021 que o Governo entregou no Parlamento sai de lá com diferenças e algumas muito relevantes. Os partidos políticos entregaram mais de 1500 propostas de alteração e a votação na especialidade prolongou-se por cinco dias. Houve coligações negativas e houve cedências do PS, sobretudo ao PCP, em áreas como a saúde ou a segurança social. Veja aqui o que de mais importante mudou." />
    <meta name="keywords" content="Orçamento do Estado 2020, partidos" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/icons/apple-touch-icon.png?v=1" />
    <link rel="icon" type="image/png" href="/i/icons/favicon-32x32.png?v=1" sizes="32x32" />
    <link rel="icon" type="image/png" href="/i/icons/android-chrome-192x192.png?v=1" sizes="192x192" />
    <link rel="icon" type="image/png" href="/i/icons/favicon-16x16.png?v=1" sizes="16x16" />
    <link rel="mask-icon" href="/i/icons/safari-pinned-tab.svg" color="#ee1400" />
    <link rel="shortcut icon" href="/i/icons/favicon.ico?v=2020_02_03" />
    <link rel="android-touch-icon" href="/i/icons/android-chrome-192x192.png" />
    <meta name="msapplication-TileColor" content="#ed1b31" />
    <meta name="msapplication-TileImage" content="/i/icons/mstile-144x144.png" />
    <meta name="msapplication-config" content="/i/icons/browserconfig.xml" />
    <meta name="theme-color" content="#ffffff" />
    <meta name="apple-itunes-app" content="app-id=448912779" />
    <meta name="google-play-app" content="app-id=com.cofina.androidjn" />
    <meta name="GCD" content="YTk3ODQ3ZWZhN2I4NzZmMzBkNTEwYjJlbd22dc153aa1d32433208f44d55e01d3" />
    <meta charset="utf-8">
    <meta name="generator" content="Google Web Designer 1.7.1.0130">
    <meta name="template" content="Expandable 3.0.0">
    <meta name="environment" content="gwd-doubleclick">
        <meta property="og:title" content="O que mudou no Orçamento? Conheça as novidades divididas por 10 temas " />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.jornaldenegocios.pt/images/2020-10/img_1200x676$2020_10_13_02_17_14_386350.jpg" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="676" />
        <meta name="twitter:title" content="O que mudou no Orçamento? Conheça as novidades divididas por 10 temas " />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@JNegocios" />
        <meta name="twitter:creator" content="@JNegocios" />
        <meta name="twitter:description" content="A proposta de Orçamento do Estado para 2021 que o Governo entregou no Parlamento sai de lá com diferenças e algumas muito relevantes. Os partidos políticos entregaram mais de 1500 propostas de alteração e a votação na especialidade prolongou-se por cinco dias. Houve coligações negativas e houve cedências do PS, sobretudo ao PCP, em áreas como a saúde ou a segurança social. Veja aqui o que de mais importante mudou." />
        <meta name="twitter:image" content="https://cdn.jornaldenegocios.pt/images/2020-10/img_1200x676$2020_10_13_02_17_14_386350.jpg" />
        <meta name="news_keywords" content="Orçamento do Estado 2020, partidos" />
        <link rel="image_src" href="https://cdn.jornaldenegocios.pt/images/2020-10/img_1200x676$2020_10_13_02_17_14_386350.jpg" />
            <link rel="amphtml" href="https://www.jornaldenegocios.pt/economia/financas-publicas/orcamento-do-estado/amp/o-que-mudou-no-orcamento-com-as-propostas-dos-partidos-conheca-as-novidades-divididas-por-10-temas" />
    <link rel="canonical" href="https://www.jornaldenegocios.pt/economia/financas-publicas/orcamento-do-estado/detalhe/o-que-mudou-no-orcamento-com-as-propostas-dos-partidos-conheca-as-novidades-divididas-por-10-temas" />
    <meta property="og:url" content="https://www.jornaldenegocios.pt/economia/financas-publicas/orcamento-do-estado/detalhe/o-que-mudou-no-orcamento-com-as-propostas-dos-partidos-conheca-as-novidades-divididas-por-10-temas" />
    <meta property="og:description" content="A proposta de Orçamento do Estado para 2021 que o Governo entregou no Parlamento sai de lá com diferenças e algumas muito relevantes. Os partidos políticos entregaram mais de 1500 propostas de alteração e a votação na especialidade prolongou-se por cinco dias. Houve coligações negativas e houve cedências do PS, sobretudo ao PCP, em áreas como a saúde ou a segurança social. Veja aqui o que de mais importante mudou." />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"A proposta de Orçamento do Estado para 2021 que o Governo entregou no Parlamento sai de lá com diferenças e algumas muito relevantes. Os partidos políticos entregaram mais de 1500 propostas de alteração e a votação na especialidade prolongou-se por cinco dias. Houve coligações negativas e houve cedências do PS, sobretudo ao PCP, em áreas como a saúde ou a segurança social. Veja aqui o que de mais importante mudou.","image":{"@type":"ImageObject","url":"https://cdn.jornaldenegocios.pt/images/2020-10/img_1280x720$2020_10_13_02_17_14_386350.jpg","height":"720","width":"1280"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.jornaldenegocios.pt/economia/financas-publicas/orcamento-do-estado/detalhe/o-que-mudou-no-orcamento-com-as-propostas-dos-partidos-conheca-as-novidades-divididas-por-10-temas"},"potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string"},"url":"https://www.jornaldenegocios.pt/economia/financas-publicas/orcamento-do-estado/detalhe/o-que-mudou-no-orcamento-com-as-propostas-dos-partidos-conheca-as-novidades-divididas-por-10-temas","author":{"@type":"Person","name":"Filomena  Lança"},"dateCreated":"2020-11-27T10:56:26+00:00","dateModified":"2020-11-28T09:43:16+00:00","datePublished":"2020-11-28","hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":".paywall"},"headline":"O que mudou no Orçamento? Conheça as novidades divididas por 10 temas ","inLanguage":"pt_pt","isAccessibleForFree":true,"keywords":"Orçamento do Estado 2020, partidos","publisher":{"@type":"Organization","name":"Jornal de Negócios","logo":{"@type":"ImageObject","url":"https://www.jornaldenegocios.pt/i/logoNegocios.png","height":"60","width":"302"}},"thumbnailUrl":"http://cdn2.jornaldenegocios.pt/images/2020-10/img_140x140$2020_10_13_02_17_14_386350.jpg","articleSection":"Orçamento do Estado"}</script>



    <link href='/Content/vendor/smart-app-banner.min.css?v=637417395460000000' rel='stylesheet'/>
<link href='/Content/main.min.css?v=637417395460000000' rel='stylesheet'/>    
        <link href='/Content/canal_detalhe.min.css?v=637417395460000000' rel='stylesheet'/>
        <link href='/Content/detalhe.min.css?v=637417395460000000' rel='stylesheet'/>
        <link href='/Content/detalhe_premium.min.css?v=637417395460000000' rel='stylesheet'/>
    

    <script src='/Scripts/bundles/header.js?v=637417395460000000'></script>
    

    

    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '1792952664286644',
            xfbml: true,
            version: 'v2.6'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'jornaldenegocios.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1166430396729922');
        fbq('track', "PageView");
        fbq('trackCustom', 'ViewContent',{"Brand":"Jornal de Negócios","PageTags":"Orçamento do Estado 2020, partidos","SiteSection":"economia","SiteSection1":"financas-publicas","SiteSection2":"orcamento-do-estado"});;
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1166430396729922&ev=PageView&noscript=1" />
    </noscript>
<script>
    !function (e, t, n, s, u, a) {
        e.twq || (s = e.twq = function () {
            s.exe ? s.exe.apply(s, arguments) : s.queue.push(arguments);
        }, s.version = '1.1', s.queue = [], u = t.createElement(n), u.async = !0, u.src = '//static.ads-twitter.com/uwt.js',
            a = t.getElementsByTagName(n)[0], a.parentNode.insertBefore(u, a))
    }(window, document, 'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init', 'nvn8t');
    twq('track', 'PageView');

</script>






    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>
<script async src="https://cdn.insurads.com/bootstrap/QCEGSKKP.js"></script>


    
</head>
<body>

    <script type="text/javascript">


    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;

        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Jornal de Negocios',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                    { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                    { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

            if ($(".smartbanner").length > 0) {
                $("body").addClass("bannerApp");
                $(window).scroll(function () {
                    if ($(".smartbanner").length > 0 && $(".smartbanner").css("display") == "block") {
                        if ($(this).scrollTop() > 80) {
                            $("body").removeClass("bannerApp");
                        } else {
                            $("body").addClass("bannerApp");
                        }
                    }
                });

                $(".smartbanner-close").click(function () {
                    $("body").removeClass("bannerApp");
                });
            }

        }

        return {
            run: init(),
            init: init
        }

    })();
</script>

    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            var configAnalytics = {
                netscope: GlobalVariables.analyticsConfig.netscope,
                debugMode: GlobalVariables.analyticsConfig.debug,
            };

            configAnalytics.netscope.id = '.XnqKOMJvydNfOQtZmN0dabSnDRUX1iE0mfLUC65nvv.07';
            configAnalytics.netscope.event = 'economia/financas-publicas/orcamento-do-estado';

            configAnalytics.clickEventsEnabled = true;
            cofinaAnalytics.init(configAnalytics);
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "91";$_fields.AreaName = "Orçamento do Estado";$_fields.FriendlyPath = "economia/financas-publicas/orcamento-do-estado";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "659811";$_fields.ContentUrl = "https://www.jornaldenegocios.pt/economia/financas-publicas/orcamento-do-estado/detalhe/o-que-mudou-no-orcamento-com-as-propostas-dos-partidos-conheca-as-novidades-divididas-por-10-temas";$_fields.ContentDimensionValue = "Articles-659811";$_fields.IsPremium = "false";</script>

    <input type="hidden" id="hdnAreaID" value="91"/><input type="hidden" id="hdnAreaName" value="Orçamento do Estado"/><input type="hidden" id="hdnFriendlyPath" value="economia/financas-publicas/orcamento-do-estado"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="659811"/><input type="hidden" id="hdnContentUrl" value="https://www.jornaldenegocios.pt/economia/financas-publicas/orcamento-do-estado/detalhe/o-que-mudou-no-orcamento-com-as-propostas-dos-partidos-conheca-as-novidades-divididas-por-10-temas"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-659811"/><input type="hidden" id="hdnIsPremium" value="false"/>


    <div id="div-gpt-ad-oop-0">
</div>

    
    <div id="mainMenu">
        <div class="firstLevel_menu">
            <div class="menu_utils">
                    <span class="ic_login"></span>
                    <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" class="perfil eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="Login" data-consumer="ga" title="Login">
                        Login
                    </a>
            </div>
            <form class="pesquisa" role="search" method="get" action="/pesquisa/">
                <label for="pesquisar">
                    <span class="sr-only">Search</span>
                </label>
                <input type="text" name="q" placeholder="Pesquisar" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisar'" id="pesquisar" />
                <button class="ic_search"></button>
            </form>

<div class="premium_info">
                    <span>Assine o Negócios e aceda sem limites, no pc e no smartphone</span>
                    <a href="https:///www.jornaldenegocios.pt/assinaturas" class="assine_header" data-analytics-category="Geral_Botao_Assinar_Assinaturas" data-analytics-action="Hamburguer" id="btnAssinarMenu" title="ASSINAR 1mês/1€">ASSINAR 1mês/1€</a>
</div>                <script>
                    var btn_Assinar_Menu = document.getElementById("btnAssinarMenu");
                    if (btn_Assinar_Menu !== null) {
                        btn_Assinar_Menu.addEventListener('click', function (event) {
                            cofinaAnalytics.gaEvent('event', 'Botao_Assinar', 'geral_hamburguer', '659811');
                        }, false);
                        btn_Assinar_Menu.setAttribute("href", btn_Assinar_Menu.href + "?utm_medium=659811&utm_source=geral_hamburguer&utm_campaign=Assinaturas_BotoesAssinar");
                    }
                </script>

                <ul class="lista_canais">
                        <li class="">
                            <a href="/noticias-no-minuto" target="_self"   class="noticias-no-minuto eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/noticias-no-minuto" data-consumer="ga" data-url="/noticias-no-minuto" title="Premium">Not&#237;cias no Minuto</a>
                  
                        </li>
                        <li class="">
                            <a href="/premium" target="_self"   class="premium eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/premium" data-consumer="ga" data-url="/premium" title="Premium">Premium</a>
                  
                        </li>
                        <li class="secondLevel">
                            <a href="/cotacoes" target="_self"   class="cotacoes eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cotacoes" data-consumer="ga" data-url="/cotacoes" title="Premium">Cota&#231;&#245;es</a>
                  
                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/cotacoes" target="_self"  title="PSI-20"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cotacoes" data-consumer="ga" data-url="/cotacoes">PSI-20</a></li>
                                            <li><a href="/cotacoes/cambios" target="_self"  title="C&#226;mbios"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cotacoes" data-consumer="ga" data-url="/cotacoes">C&#226;mbios</a></li>
                                            <li><a href="/cotacoes/mercados" target="_self"  title="Mercados"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cotacoes" data-consumer="ga" data-url="/cotacoes">Mercados</a></li>
                                            <li><a href="/cotacoes/analise-fundamental" target="_self"  title="An&#225;lise Fundamental"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cotacoes" data-consumer="ga" data-url="/cotacoes">An&#225;lise Fundamental</a></li>
                                            <li><a href="/cotacoes/analise-tecnica" target="_self"  title="An&#225;lise T&#233;cnica"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cotacoes" data-consumer="ga" data-url="/cotacoes">An&#225;lise T&#233;cnica</a></li>
                                            <li><a href="/cotacoes/estatisticas" target="_self"  title="Estat&#237;sticas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cotacoes" data-consumer="ga" data-url="/cotacoes">Estat&#237;sticas</a></li>
                                            <li><a href="/cotacoes/taxas-de-juro" target="_self"  title="Taxas de juro"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cotacoes" data-consumer="ga" data-url="/cotacoes">Taxas de juro</a></li>
                                            <li><a href="/cotacoes/divida" target="_self"  title="D&#237;vida"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cotacoes" data-consumer="ga" data-url="/cotacoes">D&#237;vida</a></li>
                                            <li><a href="/cotacoes/materias-primas" target="_self"  title="Mat&#233;rias-primas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cotacoes" data-consumer="ga" data-url="/cotacoes">Mat&#233;rias-primas</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="secondLevel">
                            <a href="/weekend" target="_self"   class="weekend eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/weekend" data-consumer="ga" data-url="/weekend" title="Premium">Weekend</a>
                  
                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/weekend/livros" target="_self"  title="Livros"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/weekend" data-consumer="ga" data-url="/weekend">Livros</a></li>
                                            <li><a href="/weekend/musica" target="_self"  title="M&#250;sica"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/weekend" data-consumer="ga" data-url="/weekend">M&#250;sica</a></li>
                                            <li><a href="/weekend/cinema" target="_self"  title="Cinema"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/weekend" data-consumer="ga" data-url="/weekend">Cinema</a></li>
                                            <li><a href="/weekend/automoveis" target="_self"  title="Autom&#243;veis"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/weekend" data-consumer="ga" data-url="/weekend">Autom&#243;veis</a></li>
                                            <li><a href="/weekend/vinhos" target="_self"  title="Vinhos"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/weekend" data-consumer="ga" data-url="/weekend">Vinhos</a></li>
                                            <li><a href="/weekend/gastronomia" target="_self"  title="Gastronomia"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/weekend" data-consumer="ga" data-url="/weekend">Gastronomia</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="secondLevel">
                            <a href="/empresas" target="_self"   class="empresas eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas" title="Premium">Empresas</a>
                  
                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/empresas/banca---financas" target="_self"  title="Banca"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Banca</a></li>
                                            <li><a href="/empresas/industria" target="_self"  title="Ind&#250;stria"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Ind&#250;stria</a></li>
                                            <li><a href="/empresas/imobiliario" target="_self"  title="Imobili&#225;rio"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Imobili&#225;rio</a></li>
                                            <li><a href="/empresas/energia" target="_self"  title="Energia"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Energia</a></li>
                                            <li><a href="/empresas/automovel" target="_self"  title="Autom&#243;vel"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Autom&#243;vel</a></li>
                                            <li><a href="/empresas/transportes" target="_self"  title="Transportes"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Transportes</a></li>
                                            <li><a href="/empresas/telecomunicacoes" target="_self"  title="Telecomunica&#231;&#245;es"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Telecomunica&#231;&#245;es</a></li>
                                            <li><a href="/empresas/tecnologias" target="_self"  title="Tecnologias"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Tecnologias</a></li>
                                            <li><a href="/empresas/turismo---lazer" target="_self"  title="Turismo e Lazer"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Turismo e Lazer</a></li>
                                            <li><a href="/empresas/comercio" target="_self"  title="Com&#233;rcio"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Com&#233;rcio</a></li>
                                            <li><a href="/empresas/construcao" target="_self"  title="Constru&#231;&#227;o"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Constru&#231;&#227;o</a></li>
                                            <li><a href="/empresas/media" target="_self"  title="Media"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Media</a></li>
                                            <li><a href="/empresas/agricultura-e-pescas" target="_self"  title="Agricultura e Pescas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Agricultura e Pescas</a></li>
                                            <li><a href="/empresas/concorrencia---regulacao" target="_self"  title="Concorr&#234;ncia &amp; Regula&#231;&#227;o"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Concorr&#234;ncia &amp; Regula&#231;&#227;o</a></li>
                                            <li><a href="/empresas/desporto" target="_self"  title="Desporto"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Desporto</a></li>
                                            <li><a href="/empresas/pme" target="_self"  title="PME"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">PME</a></li>
                                            <li><a href="/empresas/web-summit" target="_self"  title="Web Summit"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Web Summit</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="secondLevel">
                            <a href="/economia" target="_self"   class="economia eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia" title="Premium">Economia</a>
                  
                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/economia/coronavirus" target="_self"  title="Covid-19"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Covid-19</a></li>
                                            <li><a href="/economia/impostos" target="_self"  title="Impostos"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Impostos</a></li>
                                            <li><a href="/economia/politica" target="_self"  title="Pol&#237;tica"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Pol&#237;tica</a></li>
                                            <li><a href="/economia/financas-publicas" target="_self"  title="Finan&#231;as P&#250;blicas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Finan&#231;as P&#250;blicas</a></li>
                                            <li><a href="/economia/conjuntura" target="_self"  title="Conjuntura"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Conjuntura</a></li>
                                            <li><a href="/economia/europa" target="_self"  title="Europa"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Europa</a></li>
                                            <li><a href="/economia/mundo" target="_self"  title="Mundo"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Mundo</a></li>
                                            <li><a href="/economia/mundo/africa/angola" target="_self"  title="Angola"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Angola</a></li>
                                            <li><a href="/economia/emprego" target="_self"  title="Emprego"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Emprego</a></li>
                                            <li><a href="/economia/funcao-publica" target="_self"  title="Fun&#231;&#227;o P&#250;blica"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Fun&#231;&#227;o P&#250;blica</a></li>
                                            <li><a href="/economia/seguranca-social" target="_self"  title="Seguran&#231;a Social"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Seguran&#231;a Social</a></li>
                                            <li><a href="/economia/politica-monetaria" target="_self"  title="Pol&#237;tica Monet&#225;ria"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Pol&#237;tica Monet&#225;ria</a></li>
                                            <li><a href="/economia/justica" target="_self"  title="Justi&#231;a"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Justi&#231;a</a></li>
                                            <li><a href="/economia/justica/lex" target="_self"  title="LEX"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">LEX</a></li>
                                            <li><a href="/economia/saude" target="_self"  title="Sa&#250;de"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Sa&#250;de</a></li>
                                            <li><a href="/economia/educacao" target="_self"  title="Educa&#231;&#227;o"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Educa&#231;&#227;o</a></li>
                                            <li><a href="/economia/autarquias" target="_self"  title="Autarquias"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Autarquias</a></li>
                                            <li><a href="/economia/rendas" target="_self"  title="Rendas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Rendas</a></li>
                                            <li><a href="/economia/ambiente" target="_self"  title="Ambiente"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Ambiente</a></li>
                                            <li><a href="/economia/cultura" target="_self"  title="Cultura"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Cultura</a></li>
                                            <li><a href="/economia/defesa" target="_self"  title="Defesa"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Defesa</a></li>
                                            <li><a href="/economia/fundos-comunitarios" target="_self"  title="Fundos Comunit&#225;rios"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Fundos Comunit&#225;rios</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="secondLevel">
                            <a href="/mercados" target="_self"   class="mercados eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercados" data-consumer="ga" data-url="/mercados" title="Premium">Mercados</a>
                  
                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/mercados/bolsa" target="_self"  title="Bolsa"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercados" data-consumer="ga" data-url="/mercados">Bolsa</a></li>
                                            <li><a href="/mercados/mercados-num-minuto" target="_self"  title="Mercados num Minuto"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercados" data-consumer="ga" data-url="/mercados">Mercados num Minuto</a></li>
                                            <li><a href="/mercados/investidor-privado" target="_self"  title="Investidor Privado"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercados" data-consumer="ga" data-url="/mercados">Investidor Privado</a></li>
                                            <li><a href="/mercados/bolsa/research" target="_self"  title="Research"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercados" data-consumer="ga" data-url="/mercados">Research</a></li>
                                            <li><a href="/mercados/bolsa/dividendos" target="_self"  title="Dividendos"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercados" data-consumer="ga" data-url="/mercados">Dividendos</a></li>
                                            <li><a href="/mercados/obrigacoes" target="_self"  title="Obriga&#231;&#245;es"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercados" data-consumer="ga" data-url="/mercados">Obriga&#231;&#245;es</a></li>
                                            <li><a href="/mercados/materias-primas" target="_self"  title="Mat&#233;rias-primas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercados" data-consumer="ga" data-url="/mercados">Mat&#233;rias-primas</a></li>
                                            <li><a href="/mercados/mercados-num-minuto" target="_self"  title="C&#226;mbios"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercados" data-consumer="ga" data-url="/mercados">C&#226;mbios</a></li>
                                            <li><a href="/mercados/taxas-de-juro" target="_self"  title="Taxas de Juro"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercados" data-consumer="ga" data-url="/mercados">Taxas de Juro</a></li>
                                            <li><a href="/mercados/credito" target="_self"  title="Cr&#233;dito"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercados" data-consumer="ga" data-url="/mercados">Cr&#233;dito</a></li>
                                            <li><a href="/mercados/fundos-de-investimento" target="_self"  title="Fundos de Investimento"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercados" data-consumer="ga" data-url="/mercados">Fundos de Investimento</a></li>
                                            <li><a href="/mercados/analise-tecnica" target="_self"  title="An&#225;lise T&#233;cnica"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercados" data-consumer="ga" data-url="/mercados">An&#225;lise T&#233;cnica</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="secondLevel">
                            <a href="/opiniao" target="_self"   class="opiniao eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao" data-consumer="ga" data-url="/opiniao" title="Premium">Opini&#227;o</a>
                  
                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/opiniao/editorial" target="_self"  title="Editorial"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao" data-consumer="ga" data-url="/opiniao">Editorial</a></li>
                                            <li><a href="/opiniao/colunistas" target="_self"  title="Colunistas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao" data-consumer="ga" data-url="/opiniao">Colunistas</a></li>
                                            <li><a href="/opiniao/economistas" target="_self"  title="Economistas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao" data-consumer="ga" data-url="/opiniao">Economistas</a></li>
                                            <li><a href="/opiniao/deans-corner" target="_self"  title="Deans’ Corner"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao" data-consumer="ga" data-url="/opiniao">Deans’ Corner</a></li>
                                            <li><a href="/opiniao/cartoon-sa" target="_self"  title="Cartoon SA"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao" data-consumer="ga" data-url="/opiniao">Cartoon SA</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="">
                            <a href="/negocios-iniciativas/poderosos" target="_self"   class="novo eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-iniciativas/poderosos" data-consumer="ga" data-url="/negocios-iniciativas/poderosos" title="Premium">Poderosos</a>
                  
                        </li>
                        <li class="secondLevel">
                            <a href="javascript:;" target="_self"   class="multimedia eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="javascript:;" data-consumer="ga" data-url="javascript:;" title="Premium">Multim&#233;dia</a>
                  
                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/multimedia/negocios-tv" target="_self"  title="Neg&#243;cios TV"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="javascript:;" data-consumer="ga" data-url="javascript:;">Neg&#243;cios TV</a></li>
                                            <li><a href="/multimedia/fotogalerias" target="_self"  title="Fotogalerias"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="javascript:;" data-consumer="ga" data-url="javascript:;">Fotogalerias</a></li>
                                            <li><a href="/multimedia/mapas" target="_self"  title="Mapas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="javascript:;" data-consumer="ga" data-url="javascript:;">Mapas</a></li>
                                            <li><a href="/multimedia/infografias" target="_self"  title="Infografias"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="javascript:;" data-consumer="ga" data-url="javascript:;">Infografias</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="secondLevel">
                            <a href="https://sustentabilidade.negocios.pt/" target="_blank" rel=&quot;noopener&quot;  class=" eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://sustentabilidade.negocios.pt/" data-consumer="ga" data-url="https://sustentabilidade.negocios.pt/" title="Premium">Sustentabilidade</a>
                  
                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="https://sustentabilidade.negocios.pt/financas-sustentaveis" target="_blank" rel=&quot;noopener&quot; title="Finan&#231;as Sustent&#225;veis"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://sustentabilidade.negocios.pt/" data-consumer="ga" data-url="https://sustentabilidade.negocios.pt/">Finan&#231;as Sustent&#225;veis</a></li>
                                            <li><a href="https://sustentabilidade.negocios.pt/smart-cities" target="_blank" rel=&quot;noopener&quot; title="Smart Cities"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://sustentabilidade.negocios.pt/" data-consumer="ga" data-url="https://sustentabilidade.negocios.pt/">Smart Cities</a></li>
                                            <li><a href="https://sustentabilidade.negocios.pt/economia-circular" target="_blank" rel=&quot;noopener&quot; title="Economia Circular"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://sustentabilidade.negocios.pt/" data-consumer="ga" data-url="https://sustentabilidade.negocios.pt/">Economia Circular</a></li>
                                            <li><a href="https://sustentabilidade.negocios.pt/ambiente-descarbonizacao" target="_blank" rel=&quot;noopener&quot; title="Ambiente &amp; Descarboniza&#231;&#227;o"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://sustentabilidade.negocios.pt/" data-consumer="ga" data-url="https://sustentabilidade.negocios.pt/">Ambiente &amp; Descarboniza&#231;&#227;o</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="">
                            <a href="https://www.must.jornaldenegocios.pt/" target="_blank" rel=&quot;noopener&quot;  class=" eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.must.jornaldenegocios.pt/" data-consumer="ga" data-url="https://www.must.jornaldenegocios.pt/" title="Premium">MUST</a>
                  
                        </li>
                        <li class="secondLevel">
                            <a href="/negocios-iniciativas" target="_self"   class="negocios-iniciativas eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-iniciativas" data-consumer="ga" data-url="/negocios-iniciativas" title="Premium">Neg&#243;cios Iniciativas</a>
                  
                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/negocios-iniciativas/poderosos" target="_self"  title="Poderosos"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-iniciativas" data-consumer="ga" data-url="/negocios-iniciativas">Poderosos</a></li>
                                            <li><a href="/negocios-iniciativas/pme-no-radar" target="_self"  title="PME no Radar"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-iniciativas" data-consumer="ga" data-url="/negocios-iniciativas">PME no Radar</a></li>
                                            <li><a href="/negocios-iniciativas/negocios-e-portugal" target="_self"  title="Neg&#243;cios &#233; Portugal"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-iniciativas" data-consumer="ga" data-url="/negocios-iniciativas">Neg&#243;cios &#233; Portugal</a></li>
                                            <li><a href="/negocios-iniciativas/saude-sustentavel" target="_self"  title="Sa&#250;de Sustent&#225;vel"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-iniciativas" data-consumer="ga" data-url="/negocios-iniciativas">Sa&#250;de Sustent&#225;vel</a></li>
                                            <li><a href="/negocios-iniciativas/premio-excellens-oeconomia" target="_self"  title="Pr&#233;mio Excellens Oeconomia"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-iniciativas" data-consumer="ga" data-url="/negocios-iniciativas">Pr&#233;mio Excellens Oeconomia</a></li>
                                            <li><a href="/negocios-iniciativas/jogo-da-bolsa" target="_self"  title="Jogo da Bolsa"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-iniciativas" data-consumer="ga" data-url="/negocios-iniciativas">Jogo da Bolsa</a></li>
                                            <li><a href="/negocios-iniciativas/premios-exportacao---internaci" target="_self"  title="Pr&#233;mios exporta&#231;&#227;o &amp; Internacionaliza&#231;&#227;o"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-iniciativas" data-consumer="ga" data-url="/negocios-iniciativas">Pr&#233;mios exporta&#231;&#227;o &amp; Internacionaliza&#231;&#227;o</a></li>
                                            <li><a href="/negocios-iniciativas/portugal-digital-awards" target="_self"  title="Portugal Digital Awards"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-iniciativas" data-consumer="ga" data-url="/negocios-iniciativas">Portugal Digital Awards</a></li>
                                            <li><a href="/negocios-iniciativas/premio-flad-ey-buzz-usa" target="_self"  title="Pr&#233;mio FLAD.EY BUZZ USA"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-iniciativas" data-consumer="ga" data-url="/negocios-iniciativas">Pr&#233;mio FLAD.EY BUZZ USA</a></li>
                                            <li><a href="/negocios-iniciativas/digital-marketing" target="_self"  title="Digital Marketing"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-iniciativas" data-consumer="ga" data-url="/negocios-iniciativas">Digital Marketing</a></li>
                                            <li><a href="/negocios-iniciativas/banca-do-futuro" target="_self"  title="Banca do Futuro"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-iniciativas" data-consumer="ga" data-url="/negocios-iniciativas">Banca do Futuro</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="">
                            <a href="http://caldeiraodebolsa.jornaldenegocios.pt/" target="_blank" rel=&quot;noopener&quot;  class="caldeirao-de-bolsa eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://caldeiraodebolsa.jornaldenegocios.pt/" data-consumer="ga" data-url="http://caldeiraodebolsa.jornaldenegocios.pt/" title="Premium">Caldeir&#227;o de Bolsa</a>
                  
                        </li>
                        <li class="">
                            <a href="/negocios-em-rede" target="_self"   class="negocios-em-rede eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-em-rede" data-consumer="ga" data-url="/negocios-em-rede" title="Premium">Neg&#243;cios em Rede</a>
                  
                        </li>
                        <li class="">
                            <a href="http://empresite.jornaldenegocios.pt" target="_blank" rel=&quot;noopener&quot;  class="directorio-de-empresas-empresite eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://empresite.jornaldenegocios.pt" data-consumer="ga" data-url="http://empresite.jornaldenegocios.pt" title="Premium">Diret&#243;rio de Empresas Empresite</a>
                  
                        </li>
                        <li class="secondLevel">
                            <a href="/c-studio" target="_self"   class="c-studio eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio" data-consumer="ga" data-url="/c-studio" title="Premium">C-Studio</a>
                  
                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="http://boardingpass.negocios.pt" target="_blank" rel=&quot;noopener&quot; title="Boarding Pass to Asia"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio" data-consumer="ga" data-url="/c-studio">Boarding Pass to Asia</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="">
                            <a href="/dow-jones" target="_self"  style="color:#C49241 !important" class="dow-jones eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/dow-jones" data-consumer="ga" data-url="/dow-jones" title="Premium">Dow Jones Mercados Globais</a>
                  
                        </li>
                        <li class="">
                            <a href="/mais/analises-deco" target="_self"   class="mais/analises-deco eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais/analises-deco" data-consumer="ga" data-url="/mais/analises-deco" title="Premium">An&#225;lises Deco</a>
                  
                        </li>
                        <li class="">
                            <a href="/elevador" target="_self"   class="elevador eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/elevador" data-consumer="ga" data-url="/elevador" title="Premium">Elevador</a>
                  
                        </li>
                        <li class="">
                            <a href="/opiniao/cartoon-sa" target="_self"   class="opiniao/cartoon-sa eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/cartoon-sa" data-consumer="ga" data-url="/opiniao/cartoon-sa" title="Premium">Cartoon SA</a>
                  
                        </li>
                        <li class="">
                            <a href="/mais/primeira-pagina" target="_self"   class="mais/primeira-pagina eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais/primeira-pagina" data-consumer="ga" data-url="/mais/primeira-pagina" title="Premium">Primeira P&#225;gina</a>
                  
                        </li>
                        <li class="">
                            <a href="https://jornaldenegocios.pt/epaper" target="_blank" rel=&quot;noopener&quot;  class=" eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://jornaldenegocios.pt/epaper" data-consumer="ga" data-url="https://jornaldenegocios.pt/epaper" title="Premium">E-paper</a>
                  
                        </li>
                        <li class="">
                            <a href="https://www.jornaldenegocios.pt/subscrevernewsletters?utm_source=botaohamburguer" target="_blank" rel=&quot;noopener&quot;  class=" eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.jornaldenegocios.pt/subscrevernewsletters?utm_source=botaohamburguer" data-consumer="ga" data-url="https://www.jornaldenegocios.pt/subscrevernewsletters?utm_source=botaohamburguer" title="Premium">Newsletters</a>
                  
                        </li>
                </ul>

        </div>
    </div>
    <div class="menuMask"></div>




<header class="header">
<section class="barra_cofina" id="_addCofinaBar_">
    <h6 class="sr-only">Outros sites Cofina</h6>
    <iframe src="//barra.xl.pt/responsive/jornaldenegocios.html?site=jornaldenegocios.pt" scrolling="no" id="iframe_barra" style="border:none;overflow:hidden;" frameborder="0" title="Outros sites Cofina"></iframe>
</section>
    <div class="header_top">
        <button type="button" class="ic_main_menu" aria-label="menu" title="Menu">
            <span>Menu</span>
        </button>
        <a href="/" class="logo" title="Jornal de Negócios"><span class="sr-only">Jornal de Negócios</span></a>

        

    <ul class="header_utils">
                <li>
                    <a href="/assinaturas" class="assine_header" data-analytics-category="Geral_Botao_Assinar_Assinaturas"  data-analytics-action="Header" id="btnAssinarHeader" title="Assine o Jornal de Negócios">ASSINE JÁ</a>
                </li>

        <li class="pesquisabarra">
            <form class="pesquisaHeader" role="search" method="get" action="/pesquisa/">
                <div class="search" id="searchbarra">
                    <input type="text" name="q" class="form-control input-sm" maxlength="64" placeholder="Pesquisar" id="inputbarra">
                    <button class="ic_search btn"></button>
                </div>
            </form>
        </li>

        <li>
            <a href="javascript:void(0)" class="ic_notificacao eventAnalytics" title="Notificações" data-category="MenuBarra" data-action="Definições" data-name="Notificações" data-consumer="ga"><span class="sr-only">Notificações</span></a>
        </li>

                <li>
            <a href="javascript:void(0)" onclick="CofinaSSOApi.gotoLogin();" class="ic_login eventAnalytics" title="Login" data-category="MenuBarra" data-action="Login" data-name="" data-consumer="ga"><span class="sr-only">Login</span></a>
        </li>

    </ul>

    <script>
         var btnAssinarHeader = document.getElementById("btnAssinarHeader");
        if (btnAssinarHeader !== null) {
            btnAssinarHeader.addEventListener('click', function (event) {
                cofinaAnalytics.gaEvent('event', 'Botao_Assinar', 'geral_header', '659811');
            }, false);
            var url = GlobalVariables.ENV_URL.replace(new RegExp("[/]*$"), '');
            btnAssinarHeader.setAttribute("href", url + btnAssinarHeader.pathname + "?utm_medium=659811&utm_source=geral_header&utm_campaign=Assinaturas_BotoesAssinar");
        }
    </script>



        <div class="notificacao" id="notificacao" style="display:none">
    <div class="notificacaoContainer">
        <div class="tipNotificacao"></div>
        <span class="icon-logo-n"></span>
        <div class="notificacaoText">
            <span id="notificacaoText">Deseja receber notificações?</span>
            <div class="clearfix mt-2"></div>
            <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar btClose_notificacoes" id="cancelar" data-action="subscribe">Cancelar</a>
            <a href="javascript:void(0)" id="pushContinue" data-target="self" data-action="subscribe" class="continuar">Continuar</a>
        </div>
    </div>
</div>

    </div>

    
<nav class="header_canais">
    
        <div class="canais">
                    <a href="/" target="_blank" rel=&quot;noopener&quot;  class="eventAnalytics " title="In&#237;cio" data-category="Geral" data-action="MenuBarra" data-name="/" data-consumer="ga" data-url="/">In&#237;cio</a>
                    <a href="/noticias-no-minuto" target="_self"   class="eventAnalytics noticias-no-minuto" title="Not&#237;cias no Minuto" data-category="Geral" data-action="MenuBarra" data-name="/noticias-no-minuto" data-consumer="ga" data-url="/noticias-no-minuto">Not&#237;cias no Minuto</a>
                    <a href="/premium" target="_self"   class="eventAnalytics premium" title="Premium" data-category="Geral" data-action="MenuBarra" data-name="/premium" data-consumer="ga" data-url="/premium">Premium</a>
                    <a href="/cotacoes" target="_self"   class="eventAnalytics cotacoes" title="Cota&#231;&#245;es" data-category="Geral" data-action="MenuBarra" data-name="/cotacoes" data-consumer="ga" data-url="/cotacoes">Cota&#231;&#245;es</a>
                    <a href="/opiniao" target="_self"   class="eventAnalytics opiniao" title="Opini&#227;o" data-category="Geral" data-action="MenuBarra" data-name="/opiniao" data-consumer="ga" data-url="/opiniao">Opini&#227;o</a>
                    <a href="/weekend" target="_self"   class="eventAnalytics weekend" title="Weekend" data-category="Geral" data-action="MenuBarra" data-name="/weekend" data-consumer="ga" data-url="/weekend">Weekend</a>
                    <a href="http://empresite.jornaldenegocios.pt" target="_blank" rel=&quot;noopener&quot;  class="eventAnalytics directorio-de-empresas-empresite" title="Diret&#243;rio de Empresas Empresite" data-category="Geral" data-action="MenuBarra" data-name="http://empresite.jornaldenegocios.pt" data-consumer="ga" data-url="http://empresite.jornaldenegocios.pt">Diret&#243;rio de Empresas Empresite</a>
                    <a href="https://www.must.jornaldenegocios.pt/" target="_blank" rel=&quot;noopener&quot;  class="eventAnalytics " title="MUST" data-category="Geral" data-action="MenuBarra" data-name="https://www.must.jornaldenegocios.pt/" data-consumer="ga" data-url="https://www.must.jornaldenegocios.pt/">MUST</a>
        </div>


            <div class="temas">
<a href="https://www.jornaldenegocios.pt/pesquisa/?SearchRequest.RangeType=All&amp;SearchRequest.Filters=&amp;SearchRequest.Sort=Date&amp;SearchRequest.ContentType=All&amp;SearchRequest.Query=trump+biden&amp;SearchRequest.FromStr=03%2F11%2F2010&amp;SearchRequest.ToStr=03%2F11%2F2020" title="Elei&#231;&#245;es nos EUA" class="eventAnalytics" data-category="Geral" data-action="MenuBarra" data-name="https://www.jornaldenegocios.pt/pesquisa/?SearchRequest.RangeType=All&amp;SearchRequest.Filters=&amp;SearchRequest.Sort=Date&amp;SearchRequest.ContentType=All&amp;SearchRequest.Query=trump+biden&amp;SearchRequest.FromStr=03%2F11%2F2010&amp;SearchRequest.ToStr=03%2F11%2F2020" data-consumer="ga">Elei&#231;&#245;es nos EUA</a>
<a href="https://www.jornaldenegocios.pt/pesquisa/?q=or%C3%A7amento+estado" title="Or&#231;amento do Estado" class="eventAnalytics" data-category="Geral" data-action="MenuBarra" data-name="https://www.jornaldenegocios.pt/pesquisa/?q=or%C3%A7amento+estado" data-consumer="ga">Or&#231;amento do Estado</a>
<a href="https://www.jornaldenegocios.pt/sabermais/covid" title="Covid-19" class="eventAnalytics" data-category="Geral" data-action="MenuBarra" data-name="https://www.jornaldenegocios.pt/sabermais/covid" data-consumer="ga">Covid-19</a>

        </div>


</nav>


</header>

    

    <section>
        <h6 class="sr-only">Notícias em Destaque</h6>
        <div class="destaques_hp">
    <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="O que mudou no Or&#231;amento? Conhe&#231;a as novidades divididas por 10 temas " href="/economia/financas-publicas/orcamento-do-estado/detalhe/o-que-mudou-no-orcamento-com-as-propostas-dos-partidos-conheca-as-novidades-divididas-por-10-temas" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/economia/financas-publicas/orcamento-do-estado/detalhe/o-que-mudou-no-orcamento-com-as-propostas-dos-partidos-conheca-as-novidades-divididas-por-10-temas" data-consumer="ga">
                            

                                <img class="img-fluid"
                                     src="//cdn2.jornaldenegocios.pt/images/2020-10/img_155x96$2020_10_13_02_17_14_386350.jpg"
                                     alt="O que mudou no Or&#231;amento? Conhe&#231;a as novidades divididas por 10 temas " />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/economia/financas-publicas/orcamento-do-estado/detalhe/o-que-mudou-no-orcamento-com-as-propostas-dos-partidos-conheca-as-novidades-divididas-por-10-temas" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/economia/financas-publicas/orcamento-do-estado/detalhe/o-que-mudou-no-orcamento-com-as-propostas-dos-partidos-conheca-as-novidades-divididas-por-10-temas" data-consumer="ga" title="O que mudou no Orçamento? Conheça as novidades divididas por 10 temas ">O que mudou no Orçamento? Conheça as novidades divididas por 10 temas </a></h4>            

        </div>
    </article>
    <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Proibi&#231;&#227;o de circular entre concelhos arrancou &#224;s 23:00. Recolher obrigat&#243;rio no fim de semana para 6,1 milh&#245;es" href="/economia/detalhe/proibicao-de-circular-entre-concelhos-arranca-as-2300-recolher-obrigatorio-no-fim-de-semana-para-61-milhoes" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/economia/detalhe/proibicao-de-circular-entre-concelhos-arranca-as-2300-recolher-obrigatorio-no-fim-de-semana-para-61-milhoes" data-consumer="ga">
                            

                                <img class="img-fluid"
                                     src="//cdn3.jornaldenegocios.pt/images/2020-04/img_155x96$2020_04_22_03_02_28_374295.jpg"
                                     alt="Proibi&#231;&#227;o de circular entre concelhos arrancou &#224;s 23:00. Recolher obrigat&#243;rio no fim de semana para 6,1 milh&#245;es" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/economia/detalhe/proibicao-de-circular-entre-concelhos-arranca-as-2300-recolher-obrigatorio-no-fim-de-semana-para-61-milhoes" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/economia/detalhe/proibicao-de-circular-entre-concelhos-arranca-as-2300-recolher-obrigatorio-no-fim-de-semana-para-61-milhoes" data-consumer="ga" title="Proibição de circular entre concelhos arrancou às 23:00. Recolher obrigatório no fim de semana para 6,1 milhões"><span class="ic_multimedia ic_infografias"></span>Proibição de circular entre concelhos arrancou às 23:00. Recolher obrigatório no fim de semana para 6,1 milhões</a></h4>            

        </div>
    </article>
    <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Agita&#231;&#227;o mar&#237;tima: Alerta amarelo para seis distritos do continente e laranja para a Madeira " href="/economia/ambiente/detalhe/agitacao-maritima-alerta-amarelo-para-seis-distritos-do-continente-e-laranja-para-a-madeira" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/economia/ambiente/detalhe/agitacao-maritima-alerta-amarelo-para-seis-distritos-do-continente-e-laranja-para-a-madeira" data-consumer="ga">
                            

                                <img class="img-fluid"
                                     src="//cdn4.jornaldenegocios.pt/images/2018-12/img_155x96$2018_12_15_13_42_02_344748.jpg"
                                     alt="Agita&#231;&#227;o mar&#237;tima: Alerta amarelo para seis distritos do continente e laranja para a Madeira " />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/economia/ambiente/detalhe/agitacao-maritima-alerta-amarelo-para-seis-distritos-do-continente-e-laranja-para-a-madeira" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/economia/ambiente/detalhe/agitacao-maritima-alerta-amarelo-para-seis-distritos-do-continente-e-laranja-para-a-madeira" data-consumer="ga" title="Agitação marítima: Alerta amarelo para seis distritos do continente e laranja para a Madeira ">Agitação marítima: Alerta amarelo para seis distritos do continente e laranja para a Madeira </a></h4>            

        </div>
    </article>
    <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Os av&#243;s tamb&#233;m t&#234;m direitos " href="/weekend/detalhe/os-avos-tambem-tem-direitos" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/weekend/detalhe/os-avos-tambem-tem-direitos" data-consumer="ga">
                            

                                <img class="img-fluid"
                                     src="//cdn5.jornaldenegocios.pt/images/2020-11/img_155x96$2020_11_27_10_02_32_390007.jpg"
                                     alt="Os av&#243;s tamb&#233;m t&#234;m direitos " />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/weekend/detalhe/os-avos-tambem-tem-direitos" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/weekend/detalhe/os-avos-tambem-tem-direitos" data-consumer="ga" title="Os avós também têm direitos "><span class="ic_premium"></span>Os avós também têm direitos </a></h4>            

        </div>
    </article>
    <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="TAP vai cortar 25% nos sal&#225;rios: saem 1.800 pessoas, 750 por despedimento" href="/empresas/transportes/aviacao/detalhe/tap-vai-cortar-25-nos-salarios-saem-1800-pessoas-750-por-despedimento" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/empresas/transportes/aviacao/detalhe/tap-vai-cortar-25-nos-salarios-saem-1800-pessoas-750-por-despedimento" data-consumer="ga">
                            

                                <img class="img-fluid"
                                     src="//cdn.jornaldenegocios.pt/images/2018-11/img_155x96$2018_11_26_13_17_51_343465.jpg"
                                     alt="TAP vai cortar 25% nos sal&#225;rios: saem 1.800 pessoas, 750 por despedimento" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/empresas/transportes/aviacao/detalhe/tap-vai-cortar-25-nos-salarios-saem-1800-pessoas-750-por-despedimento" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/empresas/transportes/aviacao/detalhe/tap-vai-cortar-25-nos-salarios-saem-1800-pessoas-750-por-despedimento" data-consumer="ga" title="TAP vai cortar 25% nos salários: saem 1.800 pessoas, 750 por despedimento">TAP vai cortar 25% nos salários: saem 1.800 pessoas, 750 por despedimento</a></h4>            

        </div>
    </article>
    <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Covid-19: Efeitos de vacina s&#243; dever&#227;o sentir-se no fim de 2021 " href="/economia/coronavirus/detalhe/covid-19-efeitos-de-vacina-so-deverao-sentir-se-no-fim-de-2021" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/economia/coronavirus/detalhe/covid-19-efeitos-de-vacina-so-deverao-sentir-se-no-fim-de-2021" data-consumer="ga">
                            

                                <img class="img-fluid"
                                     src="//cdn1.jornaldenegocios.pt/images/2020-11/img_155x96$2020_11_19_14_27_51_389470.jpg"
                                     alt="Covid-19: Efeitos de vacina s&#243; dever&#227;o sentir-se no fim de 2021 " />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/economia/coronavirus/detalhe/covid-19-efeitos-de-vacina-so-deverao-sentir-se-no-fim-de-2021" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/economia/coronavirus/detalhe/covid-19-efeitos-de-vacina-so-deverao-sentir-se-no-fim-de-2021" data-consumer="ga" title="Covid-19: Efeitos de vacina só deverão sentir-se no fim de 2021 ">Covid-19: Efeitos de vacina só deverão sentir-se no fim de 2021 </a></h4>            

        </div>
    </article>
    <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Concorr&#234;ncia identifica barreiras &#224; abertura de cl&#237;nicas de hemodi&#225;lise e prescreve “rem&#233;dios” " href="/economia/saude/detalhe/concorrencia-identifica-barreiras-a-abertura-de-clinicas-de-hemodialise-e-prescreve-remedios" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/economia/saude/detalhe/concorrencia-identifica-barreiras-a-abertura-de-clinicas-de-hemodialise-e-prescreve-remedios" data-consumer="ga">
                            

                                <img class="img-fluid"
                                     src="//cdn2.jornaldenegocios.pt/images/2018-09/img_155x96$2018_09_30_17_50_08_340026.jpg"
                                     alt="Concorr&#234;ncia identifica barreiras &#224; abertura de cl&#237;nicas de hemodi&#225;lise e prescreve “rem&#233;dios” " />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/economia/saude/detalhe/concorrencia-identifica-barreiras-a-abertura-de-clinicas-de-hemodialise-e-prescreve-remedios" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/economia/saude/detalhe/concorrencia-identifica-barreiras-a-abertura-de-clinicas-de-hemodialise-e-prescreve-remedios" data-consumer="ga" title="Concorrência identifica barreiras à abertura de clínicas de hemodiálise e prescreve “remédios” ">Concorrência identifica barreiras à abertura de clínicas de hemodiálise e prescreve “remédios” </a></h4>            

        </div>
    </article>
    <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="A semana em oito gr&#225;ficos: Bolsas europeias, PSI-20 e petr&#243;leo sobem h&#225; quatro semanas" href="/mercados/bolsa/detalhe/a-semana-em-oito-graficos-bolsas-europeias-psi-20-e-petroleo-sobem-ha-quatro-semanas" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/mercados/bolsa/detalhe/a-semana-em-oito-graficos-bolsas-europeias-psi-20-e-petroleo-sobem-ha-quatro-semanas" data-consumer="ga">
                            

                                <img class="img-fluid"
                                     src="//cdn3.jornaldenegocios.pt/images/2016-08/img_155x96$2016_08_12_15_38_43_292173.jpg"
                                     alt="A semana em oito gr&#225;ficos: Bolsas europeias, PSI-20 e petr&#243;leo sobem h&#225; quatro semanas" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/mercados/bolsa/detalhe/a-semana-em-oito-graficos-bolsas-europeias-psi-20-e-petroleo-sobem-ha-quatro-semanas" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/mercados/bolsa/detalhe/a-semana-em-oito-graficos-bolsas-europeias-psi-20-e-petroleo-sobem-ha-quatro-semanas" data-consumer="ga" title="A semana em oito gráficos: Bolsas europeias, PSI-20 e petróleo sobem há quatro semanas"><span class="ic_multimedia ic_fotos"></span>A semana em oito gráficos: Bolsas europeias, PSI-20 e petróleo sobem há quatro semanas</a></h4>            

        </div>
    </article>
        </div>
    </section>
<section class="container masthead">
    <div id="div-gpt-ad-masthead-0"></div>
</section><section class="article ">
    <h6 class="sr-only">Notícia</h6>
    <div class="container">

            <nav class="sectionsNav">
            <a href="/economia/financas-publicas" class="eventAnalytics" data-category="DET" data-action="BreadCrumb" data-name="/economia/financas-publicas" data-consumer="ga" title="Finan&#231;as P&#250;blicas">Finan&#231;as P&#250;blicas</a>
        <a href="/economia/financas-publicas/orcamento-do-estado" class="eventAnalytics" data-category="DET" data-action="BreadCrumb" data-name="/economia/financas-publicas/orcamento-do-estado" data-consumer="ga" title="Or&#231;amento do Estado">Or&#231;amento do Estado</a>

    </nav>


                            <h1 class="article_title">
                                O que mudou no Orçamento? Conheça as novidades divididas por 10 temas 
                            </h1>
                            <p class="lead">
                                A proposta de Orçamento do Estado para 2021 que o Governo entregou no Parlamento sai de lá com diferenças e algumas muito relevantes. Os partidos políticos entregaram mais de 1500 propostas de alteração e a votação na especialidade prolongou-se por cinco dias. Houve coligações negativas e houve cedências do PS, sobretudo ao PCP, em áreas como a saúde ou a segurança social. Veja aqui o que de mais importante mudou.
                            </p>



        <div class="centro">
            <article class="main_article  ">
            <div class="multimedia_container" data-contentid="Images_386350">
                <figure class="image">
                    <ul class="multimedia_utils">
                        <li><a href="javascript:void(0)" title="Partilhar" class="ic_share shareModal" data-contentid="Images_386350" data-typeshare="Foto"></a></li>
                        <li><a href="javascript:void(0)" title="Ampliar" class="ic_expand openModal" data-contentid="Images_386350" data-type="Foto" data-imgmodal="https://cdn.jornaldenegocios.pt/images/2020-10/img_1280x720$2020_10_13_02_17_14_386350.jpg" data-description="" data-autor="Jos&#233; Sena Goul&#227;o/Lusa"></a></li>
                    </ul>
                    <img class="img-fluid"
                         src="//cdn4.jornaldenegocios.pt/images/2020-10/img_900x560$2020_10_13_02_17_14_386350.jpg"
                         alt="" />
                </figure>
                    <figcaption class="legenda_multimedia">

                        <span class="legenda">
                                

                        </span>

                            <span class="autor">Jos&#233; Sena Goul&#227;o/Lusa</span>
                    </figcaption>
            </div>


    <div class="autor_container">
                <div class="foto_autor">
                    <a href="/opiniao/autores/detalhe/filomena__lanca" title="Filomena  Lan&#231;a" class="eventAnalytics" data-category="DET" data-action="Detalhe" data-name="/opiniao/autores/detalhe/filomena__lanca" data-consumer="ga">
                        <img class="img-fluid b-lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                             data-src="//cdn5.jornaldenegocios.pt/images/2016-10/img_60x81$2016_10_17_09_54_36_296218.png"
                             alt="Filomena  Lan&#231;a" />
                    </a>
                </div>
                <div class="foto_autor">
                    <a href="/opiniao/autores/detalhe/catarina__almeida_pereira" title="Catarina  Almeida Pereira" class="eventAnalytics" data-category="DET" data-action="Detalhe" data-name="/opiniao/autores/detalhe/catarina__almeida_pereira" data-consumer="ga">
                        <img class="img-fluid b-lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                             data-src="//cdn.jornaldenegocios.pt/images/2020-10/img_60x81$2020_10_29_15_29_25_387711.png"
                             alt="Catarina  Almeida Pereira" />
                    </a>
                </div>
        <div class="info_autor">
                <a href="/opiniao/autores/detalhe/filomena__lanca" title="Filomena  Lan&#231;a" class="eventAnalytics" data-category="DET" data-action="Detalhe" data-name="/opiniao/autores/detalhe/filomena__lanca" data-consumer="ga"><strong>Filomena  Lan&#231;a</strong></a>
                    <a href="mailto:filomenalanca@negocios.pt"> filomenalanca@negocios.pt</a>
                     | 
                <a href="/opiniao/autores/detalhe/catarina__almeida_pereira" title="Catarina  Almeida Pereira" class="eventAnalytics" data-category="DET" data-action="Detalhe" data-name="/opiniao/autores/detalhe/catarina__almeida_pereira" data-consumer="ga"><strong>Catarina  Almeida Pereira</strong></a>
                    <a href="mailto:catarinapereira@negocios.pt"> catarinapereira@negocios.pt</a>
                     | 
                <a href="/opiniao/autores/detalhe/lusa" title="Lusa " class="eventAnalytics" data-category="DET" data-action="Detalhe" data-name="/opiniao/autores/detalhe/lusa" data-consumer="ga"><strong>Lusa </strong></a>
            <span>10:00</span>
        </div>
    </div>

                <div class="main_text">
                    <div class="col_partilhas">

                        
        <ul class="partilhas_sticky">
            <li class="share_fb">
                <a href="javascript:;" title="Partilhar no Facebook" class="ic_facebook eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-consumer="ga" data-url="https://www.jornaldenegocios.pt/economia/financas-publicas/orcamento-do-estado/detalhe/o-que-mudou-no-orcamento-com-as-propostas-dos-partidos-conheca-as-novidades-divididas-por-10-temas" data-contentid="659811" data-areaid="91" data-contentType="Articles"></a>
            </li>
            <li class="share_tw">
                <a href="javascript:;" title="Partilhar no Twitter" class="ic_twitter eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-consumer="ga" data-url="https://www.jornaldenegocios.pt/economia/financas-publicas/orcamento-do-estado/detalhe/o-que-mudou-no-orcamento-com-as-propostas-dos-partidos-conheca-as-novidades-divididas-por-10-temas" data-contentid="659811" data-areaid="91" data-contentType="Articles"></a>
            </li>
            <li class="share_wh d-lg-none">
                <a href="javascript:;" title="Partilhar no Whatsapp" class="ic_whatsapp eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="whatsapp" data-consumer="ga" data-url="https://www.jornaldenegocios.pt/economia/financas-publicas/orcamento-do-estado/detalhe/o-que-mudou-no-orcamento-com-as-propostas-dos-partidos-conheca-as-novidades-divididas-por-10-temas" data-contentid="659811" data-areaid="91" data-contentType="Articles"></a>
            </li>
            <li class="share_in d-none d-lg-flex">
                <a href="javascript:;" title="Partilhar no Linkedin" class="ic_linkedin eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="linkedin" data-consumer="ga" data-url="https://www.jornaldenegocios.pt/economia/financas-publicas/orcamento-do-estado/detalhe/o-que-mudou-no-orcamento-com-as-propostas-dos-partidos-conheca-as-novidades-divididas-por-10-temas" data-contentid="659811" data-areaid="91" data-contentType="Articles"></a>
            </li>
<li class="assine_premium">
        <a id="btnAssinarBarraShare"  data-analytics-category="Detalhe_Botao_Assinar_Assinaturas"  data-analytics-action="BarraPartilha" href="https://www.jornaldenegocios.pt/assinaturas" target="_blank" title="Assine já 1€/1 mês" class="ic_premium"></a>
        <span class="assine_txt">
            Assine já <span>1€/1 mês</span>
        </span>
    </li>                
                    <script>
                            var btn_assinar_share = document.getElementById("btnAssinarBarraShare");
                            if (btn_assinar_share !== null) {
                                    btn_assinar_share.addEventListener('click', function (event) {
                                        cofinaAnalytics.gaEvent('event', 'Botao_Assinar', 'DET_Assine1euro1mes_barraferramentas', '659811');
                                    }, false);
                                    btn_assinar_share.setAttribute("href", btn_assinar_share.href + "?utm_medium=659811&utm_source=DET_Assine1euro1mes_barraferramentas&utm_campaign=Assinaturas_BotoesAssinar");
                            }
                    </script>
                
            <li class="read_later">
                <a href="javascript:void(0)" title="Ler mais tarde" class="ic_read_later eventAnalytics" data-eventtype="event" data-category="User" data-action="favoritos" data-consumer="ga" data-url="https://www.jornaldenegocios.pt/economia/financas-publicas/orcamento-do-estado/detalhe/o-que-mudou-no-orcamento-com-as-propostas-dos-partidos-conheca-as-novidades-divididas-por-10-temas" data-contentid="659811" data-areaid="91" data-contentType="Articles"></a>
            </li>
                <li class="read_comment">
                    <a href="#loadComments" title="Ler os comentários" class="ic_comentarios eventAnalytics" data-eventtype="event" data-category="User" data-action="Fazer Comentário" data-consumer="ga" data-url="https://www.jornaldenegocios.pt/economia/financas-publicas/orcamento-do-estado/detalhe/o-que-mudou-no-orcamento-com-as-propostas-dos-partidos-conheca-as-novidades-divididas-por-10-temas" data-contentid="659811" data-areaid="91" data-contentType="Articles"></a>
                    <span class="comment_txt">
                        
                    </span>
                </li>

            <li class="other_share shareModal">
                <a href="javascript:void(0)" title="Mais opções de partilha" class="eventAnalytics" data-eventtype="event" data-category="User" data-action="Mais Opções" data-consumer="ga" data-url="https://www.jornaldenegocios.pt/economia/financas-publicas/orcamento-do-estado/detalhe/o-que-mudou-no-orcamento-com-as-propostas-dos-partidos-conheca-as-novidades-divididas-por-10-temas" data-contentid="659811" data-areaid="91" data-contentType="Articles">...</a>
            </li>
        </ul>


                    </div>
                    <div class="texto paywall">
        <ul class="momentos_chave">

                <li><a href="#timelineContent1">Impostos</a></li>
                <li><a href="#timelineContent2">Seguran&#231;a Social e Trabalho</a></li>
                <li><a href="#timelineContent3">Ambiente</a></li>
                <li><a href="#timelineContent4">Sa&#250;de</a></li>
                <li><a href="#timelineContent5">Banca</a></li>
                <li><a href="#timelineContent6">Consumo </a></li>
                <li><a href="#timelineContent7">Habita&#231;&#227;o</a></li>
                <li><a href="#timelineContent8">Empresas</a></li>
                <li><a href="#timelineContent9">Educa&#231;&#227;o</a></li>
                <li><a href="#timelineContent10">Justi&#231;a</a></li>

        </ul>
            <span class="momentos_title" id="timelineContent1">Impostos</span>
            <div class="momento_item">
                                <p><strong>Suspens&atilde;o de pagamentos por conta para micro e PME</strong><o:p></o:p></p>
<p>PCPUma proposta do PCP vem permitir a suspens&atilde;o dos Pagamentos por Conta (PPC) em 2021 para as micro, pequenas e m&eacute;dias empresas e &agrave;s cooperativas. A iniciativa teve a absten&ccedil;&atilde;o do PSD e os votos favor&aacute;veis das restantes bancadas, incluindo do PS, e determina que em 2021, estas entidades "podem ser dispensadas" dos PPC em IRC. Ainda assim, as que os pretendam efetuar podem faz&ecirc;-lo, "nos termos e nos prazos definidos por Lei". O Minist&eacute;rio das Finan&ccedil;as j&aacute; fez saber, entretanto, que a pedida ser&aacute; para aplicar apenas &agrave;s empresas que efetivamente precisarem, e n&atilde;o a todas. Para o PCP, no entanto, a ideia &eacute; que "a empresa decide consoante a avalia&ccedil;&atilde;o da sua atividade e se tem consci&ecirc;ncia que tem rendimentos suficientes para pagar IRC, ent&atilde;o faz o pagamento por conta. Se os lucros est&atilde;o muito baixos face a 2019, ent&atilde;o decide e n&atilde;o paga. Fica na op&ccedil;&atilde;o da empresa". A UTAO contabilizou o impacto desta medida em 1.511,3 milh&otilde;es de euros em 2021, mas salientando que a maior parte da redu&ccedil;&atilde;o de receita seria depois compensada em 2022. Regulamentar a medida ser&aacute; uma forma de conter os custos.&nbsp;<o:p></o:p></p>
<p>&nbsp;<o:p></o:p></p>
<p><strong>Alargamento das taxas agravadas do IMI e IMT para empresas em offshores</strong><o:p></o:p></p>
<p>PVE As empresas localizadas em offshore que criem um ve&iacute;culo para deter im&oacute;veis em Portugal v&atilde;o passar a estar sujeitas a taxas agravadas de IMI e de IMT segundo uma proposta do PEV aprovada. A medida tenta "evitar que um propriet&aacute;rio, residente num offshore, beneficie indiretamente da suspens&atilde;o de tributa&ccedil;&atilde;o de IMI atrav&eacute;s da cria&ccedil;&atilde;o de uma entidade ve&iacute;culo em territ&oacute;rio nacional " e, em simult&acirc;neo, alarga "a taxa agravada do imposto aplic&aacute;vel aos pr&eacute;dios de uma entidade ve&iacute;culo que seja criada por entidade com domic&iacute;lio fiscal num offshore".No IMI a taxa aplic&aacute;vel nestas situa&ccedil;&otilde;es &eacute; de 7,5% e no IMT &eacute; de 10%.<o:p></o:p></p>
<p>A medida do PEV aperta mais a malha a estas situa&ccedil;&otilde;es, tendo sido aprovada com a absten&ccedil;&atilde;o do PSD, CDS-PP, Chega e Iniciativa Liberal e o voto favor&aacute;vel dos restantes partidos.<o:p></o:p></p>
<p>&nbsp;<o:p></o:p></p>
<p><strong>Agravamento das taxas do Imposto do Selo s&oacute; para novos cr&eacute;ditos</strong><o:p></o:p></p>
<p>PSD Uma proposta do PSD veio limitar o agravamento em 50% das taxas do Imposto do Selo aos novos cr&eacute;ditos ao consumo, deixando de fora os j&aacute; celebrados. Apenas o PS e o PAN votaram contra e os restantes partidos apoiaram a medida. A proposta inicial do Or&ccedil;amento do Estado estipulava o agravamento em 50% das taxas do IS sobre os cr&eacute;ditos ao consumo, incluindo os j&aacute; celebrados e em execu&ccedil;&atilde;o. REfira-se que, de acordo com a tabela Geral do IS o cr&eacute;dito de prazo inferior a um ano &mdash; por cada m&ecirc;s ou fra&ccedil;&atilde;o &mdash; paga uma taxa de 0,141%, o cr&eacute;dito de prazo igual ou superior a um ano paga 1,76% e cr&eacute;dito de prazo igual a superior a cinco anos paga 1,76%. O agravamento de 50% incide sobre estas taxas.&nbsp;<o:p></o:p></p>
<p>&nbsp;<o:p></o:p></p>
<p><strong>Agilizado pagamento a presta&ccedil;&otilde;es de d&iacute;vidas fiscais</strong><o:p></o:p></p>
<p>PSD As d&iacute;vidas &agrave; Autoridade Tribut&aacute;ria e &agrave; Seguran&ccedil;a Social v&atilde;o passar a poder ser pagas em presta&ccedil;&otilde;es mesmo que n&atilde;o estejam ainda em processo executivo. O pedido dever&aacute; ser feito pelos contribuintes e os servi&ccedil;os ter&atilde;o um prazo de 30 dias para responderem. N&atilde;o havendo resposta, ent&atilde;o considera-se que h&aacute; lugar a deferimento t&aacute;cito. A nova regra decorre de uma proposta de altera&ccedil;&otilde;es ao Or&ccedil;amento do Estado para 2021 apresentada pelo PSD e aprovada esta quarta-feira no Parlamento durante as vota&ccedil;&otilde;es na especialidade. A proposta teve os votos contras do PS, absten&ccedil;&atilde;o do Chega e a favor das restantes bancadas. A proposta prev&ecirc; tamb&eacute;m que&nbsp; os contribuintes que requeiram o pagamento de tributos em presta&ccedil;&otilde;es no ano de 2021 ficam dispensados de cumprir os requisitos previstos no C&oacute;digo de Procedimento e de Processo Tribut&aacute;rio para pagamentos em presta&ccedil;&otilde;es.&nbsp;<o:p></o:p></p>
<p>&nbsp;<o:p></o:p></p>
<p><strong>Pagamento em presta&ccedil;&otilde;es de IVA e IRC at&eacute; 15 mil euros</strong><o:p></o:p></p>
<p>PSD Foi criado um regime especial e transit&oacute;rio de pagamento em presta&ccedil;&otilde;es de IRC e IVA no ano de 2021, aplic&aacute;vel a valores at&eacute; 25 mil euros. A proposta partiu do PSD e foi viabilizada pela esquerda. Vem permitir que os contribuintes enquadrados na categoria B do IRS e as micros e pequenas e m&eacute;dias empresas (PME) possam beneficiar de um regime especial para pagamento daqueles dois impostos, desde que se encontrem ainda dentro do prazo para o pagamento volunt&aacute;rios dos mesmos e tenham a sua situa&ccedil;&atilde;o tribut&aacute;ria e contributiva regularizada. A medida aplica-se apenas a tributos cujo valor no momento do requerimento e a pagar em presta&ccedil;&otilde;es seja inferior a 15.000 euros. "O pagamento em presta&ccedil;&otilde;es &eacute; requerido junto do servi&ccedil;o local perif&eacute;rico ou atrav&eacute;s do portal na internet da Autoridade Tribut&aacute;ria e Aduaneira", determina a proposta, sendo que a ades&atilde;o ao regime "dispensa a apresenta&ccedil;&atilde;o de garantia e isenta a cobran&ccedil;a de juros compensat&oacute;rios ou quaisquer outros &oacute;nus ou encargos em 50% durante o per&iacute;odo do plano prestacional".<o:p></o:p></p>
<p>&nbsp;<o:p></o:p></p>
<p><strong>Ve&iacute;culos h&iacute;bridos e h&iacute;bridos 'plug-in' com menos incentivos fiscais&nbsp;</strong><o:p></o:p></p>
<p style="margin-bottom: 12.0pt;">PAN A proposta do PAN, com votos contra do PSD, PCP, CDS e IL, absten&ccedil;&atilde;o do Chega e votos favor&aacute;veis dos restantes partidos, limita os benef&iacute;cios concedidos &agrave; compra de ve&iacute;culos h&iacute;bridos e h&iacute;bridos 'plug-in'. Segundo o texto do PAN, ser&atilde;o corrigidas "distor&ccedil;&otilde;es relativas aos motores h&iacute;bridos" para o c&aacute;lculo do ISV [Imposto Sobre Ve&iacute;culos], do IRC e do IVA, com a "introdu&ccedil;&atilde;o de crit&eacute;rios na lei que restrinjam os apoios a h&iacute;bridos e h&iacute;bridos 'plug-in'". Esses crit&eacute;rios incluem os ve&iacute;culos que tenham "uma autonomia em modo el&eacute;trico superior a 80 km, apresentem uma bateria com uma capacidade igual ou superior a 0,5 kWh/100 kg de peso do ve&iacute;culo, e emiss&otilde;es oficiais inferiores a 50 gCO2/km".<o:p></o:p></p>
<p><strong>Reduzido ISV para carros usados importados usados</strong>&nbsp;<o:p></o:p></p>
<p>PS O peso da idade dos ve&iacute;culos na componente ambiental do ISV vai ser refor&ccedil;ada para efeitos do c&aacute;lculo do imposto. A proposta foi do PS e teve a absten&ccedil;&atilde;o dos restantes partidos. Manteve o objetivo inicial do OE2021 em alterar a f&oacute;rmula de c&aacute;lculo do ISV nos ve&iacute;culos usados importados de outro pa&iacute;s da EU, ao contemplar "percentagens de redu&ccedil;&atilde;o" na componente ambiental, refor&ccedil;a esta redu&ccedil;&atilde;o em fun&ccedil;&atilde;o da idade do ve&iacute;culo. S&atilde;o reduzidos os escal&otilde;es e reajustadas as taxas &agrave;s que j&aacute; existem para a componente de cilindrada, a &uacute;nica que era, at&eacute; agora, reduzida em fun&ccedil;&atilde;o da idade dos carros. &Eacute; uma resposta &agrave;s cr&iacute;ticas da Comiss&atilde;o Europeia, que j&aacute; levou Portugal a tribunal por discriminar pela negativa os autom&oacute;veis usados de outros pa&iacute;ses da Uni&atilde;o Europeia.&nbsp;<o:p></o:p></p>
<p>&nbsp;<o:p></o:p></p>
<p><strong>Isen&ccedil;&atilde;o de IVA alargada</strong>&nbsp;<o:p></o:p></p>
<p>PCP Os contribuintes com volume de fatura&ccedil;&atilde;o at&eacute; 12.500 euros no ano anterior e nos tr&ecirc;s que lhe precedem gozam de isen&ccedil;&atilde;o do IVA, segundo uma proposta do PCP. A medida refor&ccedil;a o alcance de uma altera&ccedil;&atilde;o ao C&oacute;digo do IVA feita no Or&ccedil;amento do Estado para 2020, que aumentou de 10.000 para 12.500 euros o valor da isen&ccedil;&atilde;o do IVA dos contribuintes enquadrados no regime simplificado. Por&eacute;m, a norma previa um regime transit&oacute;rio para o ano de 2020, determinando que quem abriu atividade at&eacute; 31 de mar&ccedil;o mant&eacute;m a isen&ccedil;&atilde;o se n&atilde;o ultrapassar 10 mil euros de fatura&ccedil;&atilde;o. J&aacute; quem tenha aberto atividade depois daquela data, a isen&ccedil;&atilde;o tem por limite 11.000 euros de fatura&ccedil;&atilde;o. Agora, quem no ano passado ou este ano, por exemplo, supere os 10 mil ou 11 mil euros n&atilde;o perde a isen&ccedil;&atilde;o.<o:p></o:p></p>
<p>&nbsp;<o:p></o:p></p>
<p><strong>Valor m&iacute;nimo de exist&ecirc;ncia aumenta 100&nbsp; euros</strong><o:p></o:p></p>
<p>PS O valor do m&iacute;nimo de exist&ecirc;ncia, limite at&eacute; ao qual n&atilde;o se paga IRS, vai aumentar em 100 euros no pr&oacute;ximo ano. Foi uma proposta do PS aprovada e muda por um ano a regra regra habitual, que faz depender qualquer aumento de altera&ccedil;&otilde;es ao Indexante de Apoios Sociais &mdash; 1,5 vezes o valor do IAS, multiplicado por 14 meses. O m&iacute;nimo de exist&ecirc;ncia ser&aacute;, assim, fixado em 9.315 euros no pr&oacute;ximo ano. Segundo a lei, o valor do m&iacute;nimo de exist&ecirc;ncia corresponde a 14 vezes 1,5 Indexantes de Apoios Sociais (IAS), ou seja, a 9.215,08 euros. No pr&oacute;ximo ano, tendo em conta uma infla&ccedil;&atilde;o negativa ou nula, o IAS dever&aacute; ficar congelado, o que significa que se se aplicasse a f&oacute;rmula prevista na lei, o m&iacute;nimo de exist&ecirc;ncia n&atilde;o seria aumentado no pr&oacute;ximo ano.<br /><br /><o:p></o:p></p>
<p><strong>Gastos com mascaras, viseiras e gel&nbsp; abatem ao IRS como despesas de sa&uacute;de</strong><o:p></o:p></p>
<p>PEV Uma proposta do PEV aprovada por unanimidade vem determinar que o material de prote&ccedil;&atilde;o contra a pandemia, nomeadamente as m&aacute;scaras, viseiras e gel desinfetantes, possa ser considerado como despesa de sa&uacute;de e deduzido em sede de IRS. A compra deste tipo de produtos apenas &eacute; dedut&iacute;vel no IRS como despesa de sa&uacute;de com "faturas que titulem presta&ccedil;&otilde;es de servi&ccedil;os e aquisi&ccedil;&otilde;es de bens, isentos do IVA ou tributados &agrave; taxa reduzida, comunicadas &agrave; Autoridade Tribut&aacute;ria e Aduaneira" emitidas por entidades como por exemplo farm&aacute;cias e lojas de artigos de sa&uacute;de.<o:p></o:p></p>
<p>&nbsp;<o:p></o:p></p>
<p><strong>Castanha e frutos vermelhos congelados v&atilde;o ter taxa de IVA reduzida</strong><o:p></o:p></p>
<p>PS A taxa de IVA das castanhas e frutos vermelhos congelados vai baixar de 23% para 6%, segundo uma proposta de altera&ccedil;&atilde;o do PS. Estes frutos s&atilde;o, em regra, comercializados, mas enquanto os legumes e hort&iacute;colas congelados est&atilde;o inclu&iacute;dos no grupo de produtos sujeito &agrave; taxa reduzida de IVA, de 6%, pagam 6% de imposto quando comercializados em fresco, mas 23% quando congelados. "Atendendo ao aumento da capacidade de produ&ccedil;&atilde;o nacional da castanha e dos pequenos frutos (maioritariamente destinados para exporta&ccedil;&atilde;o), faz todo o sentido taxar estes produtos (congelados) &agrave; taxa reduzida", referem os socialistas na nota justificativa da sua proposta, acrescentando que assim pretendem reduzir o pre&ccedil;o destes produtos ao consumidor final nacional, e estimular o seu consumo. A proposta foi&nbsp; aprovada com os votos favor&aacute;veis de todos os partidos, &agrave; exce&ccedil;&atilde;o do PSD e do PCP que se abstiveram.&nbsp;<o:p></o:p></p>
<p>&nbsp;<o:p></o:p></p>
<p><strong>Conta do veterin&aacute;rio vai dar mais descontos no IRS</strong><o:p></o:p></p>
<p>PAN As fam&iacute;lias v&atilde;o passar a poder deduzir ao seu IRS 22,5% do IVA suportado por qualquer membro do agregado em despesas com veterin&aacute;rios, incluindo medicamentos para animais.A medida resulta de uma proposta apresentada pelo PAN e aprovada com a absten&ccedil;&atilde;o do BE e do PSD, o voto contra do PCP e o voto favor&aacute;vel dos restantes partidos.&nbsp; O C&oacute;digo do IRS, recorde-se, prev&ecirc; uma dedu&ccedil;&atilde;o &agrave; coleta por exig&ecirc;ncia de fatura de acordo com a qual abate ao IRS 15% do IVA de faturas comunicadas ao Fisco &ndash; portanto, com o respetivo n&uacute;mero de identifica&ccedil;&atilde;o fiscal &ndash; at&eacute; um limite m&aacute;ximo de 250 euros por agregado. Esta dedu&ccedil;&atilde;o aplica-se &agrave;s faturas da restaura&ccedil;&atilde;o e hotelaria, cabeleireiros, mec&acirc;nicos e veterin&aacute;rios, passando agora tamb&eacute;m a abranger a "aquisi&ccedil;&atilde;o de medicamentos de uso veterin&aacute;rio".<o:p></o:p></p>
<p>&nbsp;<o:p></o:p></p>
<p><strong>Resgate de PPR continua em 2021</strong><o:p></o:p></p>
<p>PS Uma proposta do PS, aprovada por unanimidade, estabelece que durante o primeiro semestre de 2021, o valor dos Planos de Poupan&ccedil;a Reforma (PPR) pode ser reembolsado at&eacute; ao limite mensal do indexante dos apoios sociais. Uma medida criada no &acirc;mbito da pandemia e que durava apenas at&eacute; ao final do ano, mas que desta forma fica prorrogada por mais seis meses. Podem beneficiar desta medida as pessoas que estejam em situa&ccedil;&atilde;o de isolamento profil&aacute;tico ou de doen&ccedil;a ou prestem assist&ecirc;ncia a filhos ou netos; tenha sido colocado em redu&ccedil;&atilde;o do per&iacute;odo normal de trabalho ou em suspens&atilde;o do contrato de trabalho, em virtude de crise empresarial; esteja em situa&ccedil;&atilde;o de desemprego registado no Instituto do Emprego e Forma&ccedil;&atilde;o Profissional; seja eleg&iacute;vel para o Apoio Extraordin&aacute;rio ao Rendimento dos Trabalhadores; que apresentem uma quebra do rendimento relevante m&eacute;dio mensal superior a 40% no per&iacute;odo de mar&ccedil;o a dezembro de 2020 face ao rendimento relevante m&eacute;dio mensal de 2019 e, cumulativamente, entre a &uacute;ltima declara&ccedil;&atilde;o trimestral dispon&iacute;vel &agrave; data do requerimento do apoio e o rendimento relevante m&eacute;dio mensal de 2019.<o:p></o:p></p>
            </div>
            <span class="momentos_title" id="timelineContent2">Seguran&#231;a Social e Trabalho</span>
            <div class="momento_item">
                                <p><strong>Sal&aacute;rio a 100% para quem est&aacute; em &lsquo;lay-off&rsquo;</strong><o:p></o:p></p>
<p>PS e PCP Propostas do PS e do PCP garantem o pagamento integral da remunera&ccedil;&atilde;o at&eacute; ao limite de tr&ecirc;s sal&aacute;rios m&iacute;nimos dos trabalhadores abrangidos pelos mecanismos de apoio &agrave; retoma da atividade econ&oacute;mica, &lsquo;lay-off&rsquo; simplificado ou seu suced&acirc;neo e &lsquo;lay-off&rsquo; previsto no C&oacute;digo do Trabalho.O pagamento sem cortes dos trabalhadores que viram o seu contrato de trabalho ser suspenso ou o hor&aacute;rio de trabalho reduzido por as empresas onde trabalham se encontrarem encerradas ou terem quebras de fatura&ccedil;&atilde;o devido &agrave; pandemia de covid-19 era uma das exig&ecirc;ncias do PCP. A par da garantia do sal&aacute;rio integral (prevista tanto na proposta do PCP como na que o PS reformulou entretanto)<o:p></o:p></p>
<p>&nbsp;<o:p></o:p></p>
<p><strong>Apoio para pagar sal&aacute;rios</strong><o:p></o:p></p>
<p>PCP Ser&aacute; criado um apoio p&uacute;blico dirigido &agrave;s micro, pequenas e m&eacute;dias empresas (PME), at&eacute; ao valor de tr&ecirc;s sal&aacute;rios m&iacute;nimos, para comparticipa&ccedil;&atilde;o do pagamento das remunera&ccedil;&otilde;es.<o:p></o:p></p>
<p>Essa comparticipa&ccedil;&atilde;o ser&aacute; "em 100% do valor da retribui&ccedil;&atilde;o, nos casos de encerramento total ou parcial da empresa ou estabelecimento, decorrente do dever de encerramento de instala&ccedil;&otilde;es e estabelecimentos" e "em propor&ccedil;&atilde;o correspondente &agrave; quebra de fatura&ccedil;&atilde;o, nos casos das situa&ccedil;&otilde;es de crise empresarial". Este mecanismo de apoio ser&aacute; regulamentado at&eacute; 30 dias ap&oacute;s a entrada em vigor do OE2021.</p>
<p><strong><br /><br />Pens&otilde;es mais baixas v&atilde;o receber aumento extraordin&aacute;rio de 10 euros</strong><o:p></o:p></p>
<p>PCP Quem recebe at&eacute; 658,2 euros de pens&atilde;o vai ter direito a um aumento extraordin&aacute;rio de dez euros j&aacute; em janeiro. A proposta dos comunistas foi viabilizada com o apoio do PS, Bloco de Esquerda, CDS, PAN, Iniciativa Liberal e o Chega. S&oacute; o PSD n&atilde;o votou a favor, preferindo abster-se.&nbsp;&Eacute; esperado que a medida abranja quase 2 milh&otilde;es de pessoas, com um impacto or&ccedil;amental de 270 milh&otilde;es de euros. J&aacute; as pens&otilde;es acima de 658,2 euros v&atilde;o continuar congeladas, em 2021.</p>
<p><strong><br /><br />Corte na pens&atilde;o anulado a alguns reformados de profiss&otilde;es de desgaste r&aacute;pido</strong><o:p></o:p></p>
<p>PS Foi aprovada uma proposta do PS que na pr&aacute;tica anula os cortes do fator de sustentabilidade a mais pensionistas de profiss&otilde;es de desgaste r&aacute;pido que se reformaram antecipadamente. Em causa est&aacute; o corte que no ano passado era de 14,7%. A proposta prev&ecirc; que os pensionistas deste regime previsto num decreto-lei especifico que tenham requerido a sua pens&atilde;o entre 1 de janeiro de 2019 e 1 de janeiro de 2020 tenham direito ao rec&aacute;lculo. A reinvidica&ccedil;&atilde;o geral era do PCP mas ao contr&aacute;rio do que pretendia o PCP as pens&otilde;es recalculadas s&oacute; se aplicam &agrave;s pens&otilde;es pagas ap&oacute;s 1 de agosto de 2020 e para isso &eacute; necess&aacute;rio que haja requerimento do pr&oacute;prio. Entre os beneficiados poder&atilde;o estar trabalhadores no interior das minas, profissionais de bailado, alguns dos trabalhadores portu&aacute;rios, das pescas, controladores de tr&aacute;fego a&eacute;reo e pilotos, entre outros.<o:p></o:p></p>
<p>&nbsp;</p>
<p><strong>Subs&iacute;dios de desemprego que terminem em 2021 prorrogados por seis meses</strong><o:p></o:p></p>
<p>PCP Os subs&iacute;dios de desemprego e social de desemprego que terminarem no pr&oacute;ximo ano ser&atilde;o prorrogados por mais seis meses, segundo parte de uma proposta de altera&ccedil;&atilde;o do PCP. "Excecionalmente, os per&iacute;odos de concess&atilde;o do subs&iacute;dio de desemprego que terminem em 2021 s&atilde;o acrescidos de seis meses", estabelece a norma, aprovada com os votos favor&aacute;veis de todos os partidos &agrave; exce&ccedil;&atilde;o do PSD, que se absteve. Os deputados aprovaram ainda a majora&ccedil;&atilde;o do montante di&aacute;rio do subs&iacute;dio "em 1/30 de 10% da retribui&ccedil;&atilde;o m&iacute;nima garantida por cada filho que integre o agregado familiar do titular da presta&ccedil;&atilde;o".<o:p></o:p></p>
<p>&nbsp;<o:p></o:p></p>
<p></p>
<p><strong>Novo apoio social&nbsp;</strong><o:p></o:p></p>
<p>PS O Parlamento aprovou a proposta do PS que cria um novo apoio social para trabalhadores por conta de outrem sem subs&iacute;dio e independentes. O apoio tem como refer&ecirc;ncia o limiar da pobreza (501 euros) mas os apoios poder&atilde;o ficar muito aqu&eacute;m desse valor, uma vez que no caso dos trabalhadores por conta de outr&eacute;m s&atilde;o diferenciais e em fun&ccedil;&atilde;o da quebra do rendimento e no caso dos independentes dependem dos descontos, tendo como valor m&iacute;nimo 50 euros.&nbsp;<o:p></o:p></p>
<p>&nbsp;<o:p></o:p></p>
<p><strong>Apoios a gerentes de pequenas empresas</strong><o:p></o:p></p>
<p>PSD Foi tamb&eacute;m aprovada em coliga&ccedil;&atilde;o negativa uma proposta do PSD que concretiza os apoios a atribuir a gerentes de pequenas empresas que tenham a atividade paralisada ou que tenham quebras de fatura&ccedil;&atilde;o iguais ou superiores a 40%. Neste &uacute;ltimo caso o apoio corresponde &agrave; base de incid&ecirc;ncia contributiva ou a dois ter&ccedil;os desta se for superior a 658,2 euros. De referir que na maioria dos casos os apoios s&oacute; ser&atilde;o atribu&iacute;dos se os benefici&aacute;rios pertencerem a agregados familiares considerados pobres.<o:p></o:p></p>
<p>&nbsp;<o:p></o:p></p>
<p><strong>Subs&iacute;dio de risco para trabalhadores dos servi&ccedil;os essenciais</strong><o:p></o:p></p>
<p>PCP O subs&iacute;dio de risco no combate &agrave; pandemia de covid-19 que o Or&ccedil;amento do Estado para 2021 centrava nos trabalhadores da sa&uacute;de vai abranger os outros trabalhadores dos servi&ccedil;os essenciais, segundo uma proposta do PCP aprovada com os votos favor&aacute;veis de todos os partidos e a absten&ccedil;&atilde;o do PSD, CDS-PP e Iniciativa Liberal. O valor do subs&iacute;dio extraordin&aacute;rio corresponder&aacute;, no caso destes profissionais, a um acr&eacute;scimo de 10% da retribui&ccedil;&atilde;o base relativamente aos dias em que prestem efetivamente fun&ccedil;&otilde;es ou atividade, tendo em conta a exposi&ccedil;&atilde;o ao risco de cont&aacute;gio com covid-19 no exerc&iacute;cio das fun&ccedil;&otilde;es, com um limite de 50% do Indexante de Apoios Sociais (219,4 euros) por m&ecirc;s, em termos a definir por portaria.<o:p></o:p></p>
<p>&nbsp;<o:p></o:p></p>
<p><strong>Subs&iacute;dio de risco para profissionais das for&ccedil;as de seguran&ccedil;a&nbsp;</strong><o:p></o:p></p>
<p>PSD Os profissionais das for&ccedil;as de seguran&ccedil;a&nbsp; no exerc&iacute;cio efetivo das suas fun&ccedil;&otilde;es v&atilde;o passar a contar com um subs&iacute;dio de risco, na sequ&ecirc;ncia da aprova&ccedil;&atilde;o, no Parlamento, de uma proposta de altera&ccedil;&atilde;o ao Or&ccedil;amento do Estado apresentada pelo PSD. Esta compensa&ccedil;&atilde;o pelo risco que comportam as fun&ccedil;&otilde;es em causa dever&aacute; ainda ser definida, "mediante o adequado processo de negocia&ccedil;&atilde;o com as respetivas associa&ccedil;&otilde;es representativas". A proposta do PSD teve os votos contra do PS e da IL e favor&aacute;veis dos restantes partidos.<o:p></o:p></p>
            </div>
                <section class="m-rec publicidadeInContent">
                    


<div id='div-gpt-ad-mrec-325182'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-325182');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
                </section>
            <span class="momentos_title" id="timelineContent3">Ambiente</span>
            <div class="momento_item">
                                <p><strong>Taxa de carbono de dois euros para passageiros</strong><o:p></o:p></p>
<p>PAN A proposta do PAN para a cria&ccedil;&atilde;o de uma taxa de carbono de dois euros a ser cobrada aos passageiros de viagens a&eacute;reas, mar&iacute;timas ou fluviais foi aprovada. A medida prev&ecirc; que durante o pr&oacute;ximo ano seja introduzida uma taxa de carbono sobre o "consumidor de viagens a&eacute;reas, mar&iacute;timas e fluviais", no valor de dois euros por passageiro, cujas receitas revertem para o Fundo Ambiental. A taxa incide sobre "a emiss&atilde;o de t&iacute;tulos de transporte a&eacute;reo comercial de passageiros com partida dos aeroportos e aer&oacute;dromos situados em territ&oacute;rio portugu&ecirc;s e sobre a atracagem dos navios de passageiros nos terminais portu&aacute;rios localizados em territ&oacute;rio de Portugal continental para abastecimento, repara&ccedil;&atilde;o, embarque ou desembarque de passageiros, respetivamente". Votaram a favor o PS, BE e PAN e contra os restantes partidos. Esta taxa, n&atilde;o se aplica &agrave;s crian&ccedil;as com menos de dois anos, nem ao transporte p&uacute;blico de passageiros no &acirc;mbito do transporte mar&iacute;timo e fluvial ou ao transporte a&eacute;reo de residentes nas regi&otilde;es aut&oacute;nomas entre o continente e a respetiva regi&atilde;o e dentro da respetiva regi&atilde;o.<o:p></o:p></p>
<p>&nbsp;<o:p></o:p></p>
<p><strong>Aprovada avalia&ccedil;&atilde;o ambiental estrat&eacute;gica ao novo aeroporto</strong><o:p></o:p></p>
<p>PEV e PAN O Governo dever&aacute;, em 2021, promover a realiza&ccedil;&atilde;o de uma Avalia&ccedil;&atilde;o Ambiental Estrat&eacute;gica "que afira de diversas op&ccedil;&otilde;es de localiza&ccedil;&atilde;o de respostas aeroportu&aacute;rias". A medida resulta de propostas de altera&ccedil;&atilde;o apresentadas pelo partido ecologista Os Verdes e pelo PAN e que tiveram o apoio do PS. Esta avalia&ccedil;&atilde;o ambiental estrat&eacute;gica j&aacute; havia sido admitida por Pedro Nuno Santos no Parlamento. Numa audi&ccedil;&atilde;o sobre o OE, o ministro considerou que o atual momento "d&aacute;-nos algum tempo para ponderarmos a avalia&ccedil;&atilde;o ambiental estrat&eacute;gica". V&aacute;rias organiza&ccedil;&otilde;es ambientais t&ecirc;m defendido que o processo referente ao novo aeroporto de Lisboa tem de ser apreciado no contexto de uma avalia&ccedil;&atilde;o ambiental estrat&eacute;gica, em que sejam ponderadas v&aacute;rias op&ccedil;&otilde;es poss&iacute;veis.<o:p></o:p></p>
<p>&nbsp;<o:p></o:p></p>
<p><strong>Contribui&ccedil;&atilde;o de 30 c&ecirc;ntimos sobre embalagens de take away, mas s&oacute; para 2022</strong><o:p></o:p>&nbsp;<o:p></o:p></p>
<p>PAN Foi aprovada uma contribui&ccedil;&atilde;o sobre as embalagens de utiliza&ccedil;&atilde;o &uacute;nica adquiridas em refei&ccedil;&otilde;es prontas a consumir, nos regimes de pronto a comer e levar ou com entrega ao&nbsp;<o:p></o:p>domic&iacute;lio, a aplicar-se a partir de 1 de janeiro de 2022. A proposta foi do PAN, sendo que a contribui&ccedil;&atilde;o sobre as embalagens &eacute; de 30 c&ecirc;ntimos por embalagem, ser&aacute; obrigatoriamente discriminada na fatura, e "pode ser revista em fun&ccedil;&atilde;o da evolu&ccedil;&atilde;o da introdu&ccedil;&atilde;o destas embalagens no consumo e do seu conte&uacute;do em material reciclado".<o:p></o:p></p>
<p>&nbsp;<o:p></o:p></p>
<p><strong>Travada venda de detergentes e cosm&eacute;ticos com micropl&aacute;sticos</strong><o:p></o:p></p>
<p style="margin-bottom: 12.0pt;">PAN O PS e o Bloco de Esquerda viabilizaram uma proposta do PAN que interdita a comercializa&ccedil;&atilde;o de produtos que contenham micropl&aacute;sticos em detergentes e cosm&eacute;ticos."&Eacute; interdito, em todo o territ&oacute;rio nacional, a comercializa&ccedil;&atilde;o de produtos contendo micropl&aacute;sticos em detergentes e cosm&eacute;ticos", l&ecirc;-se na proposta aprovada esta quinta-feira nas vota&ccedil;&otilde;es da especialidade do or&ccedil;amento do Estado para o pr&oacute;ximo ano."A regulamenta&ccedil;&atilde;o referente ao procedimento contraordenacional &eacute; feita pelo Governo at&eacute; ao final do primeiro semestre do ano de 2021", acrescenta a proposta.<o:p></o:p></p>
<p><strong>Cinco milh&otilde;es para o Pinhal de Leiria</strong><o:p></o:p></p>
<p>PSD e PEV Contra a vontade do PS, que votou contra, a oposi&ccedil;&atilde;o aprovou uma proposta de altera&ccedil;&atilde;o que prev&ecirc; que ficam assegurados cinco milh&otilde;es de euros para a recupera&ccedil;&atilde;o e rearboriza&ccedil;&atilde;o do Pinhal de Leiria e de outras matas de gest&atilde;o p&uacute;blica. A proposta partiu do PSD e do PEV e o produto resultante da venda da madeira ardida, nos &uacute;ltimos inc&ecirc;ndios ocorridos no Pinhal de Leiria, &eacute; integralmente destinado &agrave; refloresta&ccedil;&atilde;o desta Mata Nacional.&nbsp;<o:p></o:p></p>
<p>&nbsp;<o:p></o:p></p>
<p><strong>Governo vai ter de divulgar anualmente apoios ao hidrog&eacute;nio</strong><o:p></o:p></p>
<p>PAN&nbsp;O Governo vai ter de divulgar, a partir de 2021, o relat&oacute;rio anual dos apoios &agrave; produ&ccedil;&atilde;o de hidrog&eacute;nio verde e aos projetos de hidrog&eacute;nio no &acirc;mbito do Plano Nacional de Hidrog&eacute;nio. Uma proposta apresentada pelo PAN.<o:p></o:p></p>
            </div>
            <span class="momentos_title" id="timelineContent4">Sa&#250;de</span>
            <div class="momento_item">
                                <p><strong>Investimento at&eacute; 150 milh&otilde;es de euros em centros de sa&uacute;de</strong><o:p></o:p></p>
<p>PCP Uma proposta do PCP prev&ecirc; investimento nos centros de sa&uacute;de at&eacute; um montante de 150 milh&otilde;es de euros, mediante a qual as administra&ccedil;&otilde;es regionais devem apresentar um plano ao Governo at&eacute; 31 de dezembro. O plano de equipamento e interven&ccedil;&atilde;o urgente em instala&ccedil;&otilde;es dos centros de sa&uacute;de deve identificar as a&ccedil;&otilde;es priorit&aacute;rias na adequa&ccedil;&atilde;o dos edif&iacute;cios, incluindo a instala&ccedil;&atilde;o de estruturas provis&oacute;rias para assegurar as necess&aacute;rias condi&ccedil;&otilde;es aos utentes. A proposta teve votos contra do PSD e do CDS-PP, bem como a absten&ccedil;&atilde;o da Iniciativa Liberal e foi aprovada com os votos favor&aacute;veis dos restantes partidos.<o:p></o:p></p>
<p>&nbsp;<o:p></o:p></p>
<p><strong>Refor&ccedil;o de cuidados intensivos, centros de sa&uacute;de, e profissionais de sa&uacute;de&nbsp;</strong><o:p></o:p></p>
<p style="margin-bottom: 12.0pt;">PCP O Parlamento aprovou um conjunto de propostas de altera&ccedil;&atilde;o ao Or&ccedil;amento do Estado para 2021 na &aacute;rea da sa&uacute;de apresentadas pelo PCP. Est&aacute; em causa a cria&ccedil;&atilde;o de 409 novas camas de cuidados intensivos, perfazendo um total de 914 e a contrata&ccedil;&atilde;o de 47 m&eacute;dicos, 626 enfermeiros e 198 assistentes operacionais; o alargamento do hor&aacute;rio dos centros de sa&uacute;de at&eacute; &agrave;s 22h00 nos dias de semana e entre as 10h00 e as 14h00 ao s&aacute;bado; e o refor&ccedil;o dos m&eacute;dicos de fam&iacute;lia, com o recrutamento de 935 especialistas em medicina geral e familiar e, excecionalmente, enquanto n&atilde;o haja m&eacute;dicos de fam&iacute;lia para todos, a possibilidade de contratar m&eacute;dicos estrangeiros. Est&aacute; ainda prevista a contrata&ccedil;&atilde;o para os centros de sa&uacute;de de 630 enfermeiros, 465 assistentes t&eacute;cnicos e 110 assistentes operacionais. &Eacute; ainda facilitada a moderniza&ccedil;&atilde;o dos sistemas de telecomunica&ccedil;&otilde;es dos centros de sa&uacute;de.<o:p></o:p></p>
<p><strong>Centros de sa&uacute;de abertos at&eacute; mais tarde</strong><o:p></o:p></p>
<p>PCP Com o objetivo de recuperar a atividade assistencial nos cuidados de sa&uacute;de prim&aacute;rios, nomeadamente a realiza&ccedil;&atilde;o de consultas presenciais, o acompanhamento dos doentes cr&oacute;nicos e a referencia&ccedil;&atilde;o para os cuidados hospitalares, foi aprovada uma proposta do PCP para a recupera&ccedil;&atilde;o das consultas nos Cuidados de Sa&uacute;de Prim&aacute;rios que prev&ecirc;, por exemplo, o alargamento do seu funcionamento at&eacute; as 22 horas nos dias &uacute;teis e&nbsp; entre as 10:00 e as 14:00 ao s&aacute;bado e fixa a atribui&ccedil;&atilde;o de incentivo excecional na recupera&ccedil;&atilde;o de consultas presenciais nos cuidados de sa&uacute;de prim&aacute;rios. Por outro lado, as Administra&ccedil;&otilde;es Regionais de Sa&uacute;de ficam dispensadas de obter autoriza&ccedil;&atilde;o dos membros do Governo para proceder &agrave; moderniza&ccedil;&atilde;o dos sistemas de telecomunica&ccedil;&otilde;es nas unidades dos cuidados de sa&uacute;de prim&aacute;rios at&eacute; ao final do primeiro trimestre de 2021 e &agrave; moderniza&ccedil;&atilde;o do equipamento inform&aacute;tico at&eacute; ao final do primeiro semestre de 2021.A Administra&ccedil;&atilde;o Central do Sistema de Sa&uacute;de, IP ter&aacute; de transferir as verbas necess&aacute;rias &agrave; realiza&ccedil;&atilde;o dos investimentos nos termos em que sejam requeridas pelas Administra&ccedil;&otilde;es Regionais de Sa&uacute;de. A proposta foi aprovada com os votos favor&aacute;veis do PCP, PS, Bloco de Esquerda e Iniciativa Liberal, a absten&ccedil;&atilde;o do PSD, PAN e Chega e os votos contra do CDS.<o:p></o:p></p>
<p>&nbsp;<o:p></o:p></p>
<p><strong>Exclusividade no SNR regulada no p&oacute;s pandemia</strong><o:p></o:p></p>
<p>PS Foi aprovada a proposta do PS para a regulamenta&ccedil;&atilde;o do regime de exclusividade dos profissionais no Servi&ccedil;o Nacional de Sa&uacute;de (SNS) no per&iacute;odo p&oacute;s-pandemia Pelo caminho ficaram iniciativas do BE e PCP que pretendiam uma implementa&ccedil;&atilde;o mais r&aacute;pida. Segundo a proposta socialista, ser&aacute; regulamentada "a aplica&ccedil;&atilde;o progressiva do regime de trabalho de dedica&ccedil;&atilde;o plena, nomeadamente aos coordenadores de unidades de sa&uacute;de familiar e diretores de centros de responsabilidade integrados, baseado em crit&eacute;rios de desempenho e respetivos incentivos".<o:p></o:p></p>
<p>&nbsp;<o:p></o:p></p>
<p><strong>Cria&ccedil;&atilde;o de 400 novas camas de cuidados intensivos e equipas de saude mental</strong><o:p></o:p></p>
<p>PEV A proposta do PEV para refor&ccedil;o, at&eacute; ao final do primeiro trimestre de 2021, da Rede Nacional de Especialidade Hospitalar e de Referencia&ccedil;&atilde;o em Medicina Intensiva, foi parcialmente aprovada: com uma coliga&ccedil;&atilde;o negativa - apenas o PS votou contra - foi aprovada "a cria&ccedil;&atilde;o de 400 novas camas de cuidados intensivos". Foi igualmente aprovada uma proposta do PS para que, no pr&oacute;ximo ano, o Governo crie "cinco equipas comunit&aacute;rias de sa&uacute;de mental para a inf&acirc;ncia e adolesc&ecirc;ncia, uma por cada regi&atilde;o de Portugal Continental, recrutando para o efeito um total de at&eacute; 30 profissionais". Esta proposta mereceu o voto favor&aacute;vel de todas as bancadas, &agrave; exce&ccedil;&atilde;o do BE, que se absteve.<o:p></o:p></p>
<p>&nbsp;<o:p></o:p></p>
<p><strong>Unidades de sa&uacute;de p&uacute;blica refor&ccedil;adas de acordo com os r&aacute;cios</strong><o:p></o:p></p>
<p>PCP Os deputados aprovaram o refor&ccedil;o proposto pelo PCP das unidades de sa&uacute;de p&uacute;blica, criando vagas de m&eacute;dicos, enfermeiros e t&eacute;cnicos de sa&uacute;de ambiental de acordo com os r&aacute;cios aprovados h&aacute; mais de 10 anos. A proposta dos comunistas foi aprovada apenas com a absten&ccedil;&atilde;o de PSD, Chega e Iniciativa Liberal e os votos a favor das restantes bancadas. De acordo com o texto da proposta, "em cada unidade de sa&uacute;de p&uacute;blica s&atilde;o criadas as vagas correspondentes aos profissionais necess&aacute;rios para o cumprimento dos r&aacute;cios definidos" num decreto-lei de 2009 que determina "um m&eacute;dico com o grau de especialista em sa&uacute;de p&uacute;blica por cada 25.000 habitantes, um enfermeiro por cada 30.000 habitantes e um t&eacute;cnico de sa&uacute;de ambiental por cada 15.000 habitantes". Na nota justificativa, o PCP aponta que estes r&aacute;cios, apesar de estarem aqu&eacute;m das necessidades, ainda n&atilde;o foram cumpridos ap&oacute;s uma d&eacute;cada da lei.<o:p></o:p></p>
            </div>
            <span class="momentos_title" id="timelineContent5">Banca</span>
            <div class="momento_item">
                                <p><strong>Ades&atilde;o &agrave;s morat&oacute;rias at&eacute; mar&ccedil;o</strong></p>
<p>PSD A ades&atilde;o &agrave;s morat&oacute;rias de cr&eacute;dito estabelecidas na pandemia foi alargada at&eacute;&nbsp; mar&ccedil;o, na sequ&ecirc;ncia de uma proposta do PSD que teve os votos contra do PS e favor&aacute;veis dos restantes partidos. "Sem preju&iacute;zo do alargamento do prazo de vig&ecirc;ncia da morat&oacute;ria" de cr&eacute;dito atual, cujo prazo de ades&atilde;o ia at&eacute; 30 de setembro, " permite-se a ades&atilde;o ao regime da morat&oacute;ria neste previsto at&eacute; 31 de mar&ccedil;o de 2021, com as necess&aacute;rias adapta&ccedil;&otilde;es", indica a nota justificativa da proposta.</p>
<p>&nbsp;</p>
<p><strong>Anulada a transfer&ecirc;ncia para novo banco</strong></p>
BE A proposta do Bloco de Esquerda anula as verbas que estavam previstas para o Fundo de Resolu&ccedil;&atilde;o injetar dinheiro no Novo Banco foi aprovada &nbsp;atrav&eacute;s de uma coliga&ccedil;&atilde;o da oposi&ccedil;&atilde;o contra a vontade do Governo. A proposta foi validada com os votos favor&aacute;veis do PSD, BE, PCP, PEV, Chega e Joacine Katar Moreira, apesar da absten&ccedil;&atilde;o do CDS e do PAN e do "n&atilde;o" de PS, IL e Cristina Rodrigues.&nbsp;A quest&atilde;o centrou as aten&ccedil;&otilde;es no debate da vota&ccedil;&atilde;o final e global do Or&ccedil;amento. Os bloquistas conseguem assim retirar os 476 milh&otilde;es de euros previstos para injetar no Novo Banco,&nbsp;arriscando falhar o contrato assinado entre o Estado e os acionistas do banco.&nbsp;
            </div>
            <span class="momentos_title" id="timelineContent6">Consumo </span>
            <div class="momento_item">
                                <p><strong>Taxas de direitos de passagem e ocupa&ccedil;&atilde;o de subsolo deixam de ser cobradas aos consumidores</strong><o:p></o:p></p>
<p>CDS-PP As taxas municipais de direitos de passagem e de ocupa&ccedil;&atilde;o de subsolo n&atilde;o podem ser cobradas aos consumidores, na sequ&ecirc;ncia de uma iniciativa do CDS-PP que teve os votos&nbsp; favor&aacute;veis de todos os partidos &agrave; exce&ccedil;&atilde;o do PS, que votou contra, e da IL, que se absteve na vota&ccedil;&atilde;o. A proposta determina que "no primeiro semestre de 2021, o Governo procede &agrave;s altera&ccedil;&otilde;es legislativas necess&aacute;rias &agrave; concretiza&ccedil;&atilde;o" da medida que tem "car&aacute;ter imperativo, sobrepondo-se a qualquer legisla&ccedil;&atilde;o, resolu&ccedil;&atilde;o ou regulamento em vigor que o contrarie". J&aacute; em 2017 tinha havido uma norma semelhante, mas que n&atilde;o chegou a ser concretizada.<o:p></o:p></p>
<p>&nbsp;<o:p></o:p></p>
<p><strong>Proibida a suspens&atilde;o de servi&ccedil;os essenciais no primeiro semestre de 2021</strong><o:p></o:p></p>
<p>PS Os deputados aprovaram por unanimidade a proposta do PS para que n&atilde;o possa ser suspenso o fornecimento de servi&ccedil;os essenciais ao longo do primeiro semestre de 2021. Est&atilde;o em causa os fornecimentos de &aacute;gua; energia el&eacute;trica; g&aacute;s natural; e comunica&ccedil;&otilde;es eletr&oacute;nicas.Por outro lado, durante o primeiro semestre, os consumidores "em situa&ccedil;&atilde;o de desemprego ou com uma quebra de rendimentos do agregado familiar igual ou superior a 20 % face aos rendimentos do m&ecirc;s anterior" podem requerer "a cessa&ccedil;&atilde;o unilateral de contratos de telecomunica&ccedil;&otilde;es, sem lugar a compensa&ccedil;&atilde;o ao fornecedor; a suspens&atilde;o tempor&aacute;ria de contratos de telecomunica&ccedil;&otilde;es, sem penaliza&ccedil;&otilde;es ou cl&aacute;usulas adicionais para o consumidor, retomando-se a 1 de janeiro de 2022 ou data a acordar entre o fornecedor e o cliente".<o:p></o:p></p>
<p>&nbsp;<o:p></o:p></p>
<p><strong>Proibidas linhas de valor acrescentado como &uacute;nica forma de contacto dos clientes</strong><o:p></o:p></p>
<p>PAN As empresas e prestadores de servi&ccedil;os em geral ficam impedidos de ter n&uacute;meros telef&oacute;nicos de valor acrescentado como &uacute;nica forma de contacto com os seus clientes e consumidores em geral. Tratou-se de uma proposta do PAN de altera&ccedil;&atilde;o ao OE 2021. Em causa est&atilde;o as linhas telef&oacute;nicas de atendimento aos clientes com o prefixo &lsquo;7&rsquo; ou &lsquo;30&rsquo; ou aos n&uacute;meros azuis com o prefixo &lsquo;808&rsquo;. a proibi&ccedil;&atilde;o j&aacute; existe para as entidades p&uacute;blicas e empresas que prestam servi&ccedil;os p&uacute;blicos essenciais e estende-se, assim, nomeadamente no &acirc;mbito dos contratos de seguro ou de presta&ccedil;&atilde;o de servi&ccedil;os financeiros ou banc&aacute;rio.<o:p></o:p></p>
<p>&nbsp;<o:p></o:p></p>
<p><strong>Alargada gratuitidade de entradas em museus</strong>&nbsp;<o:p></o:p></p>
<p>PCP Por proposta do PCP, o acesso aos Museus, Pal&aacute;cios e Monumentos Nacionais sob tutela da Administra&ccedil;&atilde;o Central vai passar a ser gratuito para todos os cidad&atilde;os residentes em territ&oacute;rio nacional aos domingos e feriados. "Em 2021, o Governo adota as medidas necess&aacute;rias para o alargamento da gratuitidade da entrada em todos os Museus, Pal&aacute;cios e Monumentos Nacionais sob tutela da Administra&ccedil;&atilde;o Central, aos domingos e feriados para todos os cidad&atilde;os residentes em territ&oacute;rio nacional", l&ecirc;-se na proposta aprovada com os votos favor&aacute;veis do PS, BE, PCP, PAN e Chega e os votos contra do PSD, CDS e Iniciativa Liberal.<o:p></o:p></p>
<p>A proposta prev&ecirc; ainda que a estas entidades "&eacute; garantida a transfer&ecirc;ncias das verbas correspondentes &agrave; redu&ccedil;&atilde;o de receita de bilheteira".<o:p></o:p></p>
            </div>
            <span class="momentos_title" id="timelineContent7">Habita&#231;&#227;o</span>
            <div class="momento_item">
                                <p><strong>Parlamento aprova refor&ccedil;o de um milh&atilde;o de euros para o Porta 65</strong><o:p></o:p></p>
<p>PS O Programa Porta 65, de apoio ao arrendamento jovem, vai ter um refor&ccedil;o de um milh&atilde;o de euros, na sequ&ecirc;ncia de uma proposta do PS, passando o seu or&ccedil;amento dispon&iacute;vel para os 23,5 milh&otilde;es de euros, acima dos 21,5 milh&otilde;es dispon&iacute;veis para 2020. O aumento &eacute; justificado pela pandemia e pelo expect&aacute;vel aumento da procura deste tipo de apoios &agrave; habita&ccedil;&atilde;o por parte da popula&ccedil;&atilde;o mais nova. Este programa, referem os socialistas na sua nota justificativa, atribui subven&ccedil;&otilde;es de renda a jovens, consoante a dota&ccedil;&atilde;o or&ccedil;amental dispon&iacute;vel, hierarquizando candidaturas atrav&eacute;s de v&aacute;rios crit&eacute;rios, entre os quais o rendimento.&nbsp; Ora, "a crise provocada pela pandemia da covid-19 veio alterar profundamente os rendimentos dos portugueses e, em particular, dos jovens, frequentemente em sentido descendente", uma circunst&acirc;ncia que "pode melhorar a pontua&ccedil;&atilde;o das candidaturas, mas pode tamb&eacute;m, tornar candidaturas ineleg&iacute;veis devido &agrave; ultrapassagem da taxa de esfor&ccedil;o m&aacute;xima", sublinham, justificando desta forma o refor&ccedil;o financeiro ao programa.<o:p></o:p></p>
            </div>
            <span class="momentos_title" id="timelineContent8">Empresas</span>
            <div class="momento_item">
                                <p><strong>Redu&ccedil;&atilde;o das portagens no Algarve e interior</strong><o:p></o:p></p>
<p>PSD As portagens nos lan&ccedil;os e sublan&ccedil;os das auto-estradas SCUT do Algarve, da Beira Interior, do Interior Norte e da Beira Litoral/Beira Alta&nbsp; reduzem-se em 50% a partir do segundo semestre do pr&oacute;ximo ano. Tratando-se de carros el&eacute;tricos, n&atilde;o poluente, a redu&ccedil;&atilde;o ser&aacute; de 75% &Eacute; o resultado de uma proposta do PSD. O PS foi contra, mas teve apenas o apoio da Iniciativa Liberal. O PAN absteve-se e o PCP e Bloco de Esquerda votaram ao lado dos sociais-democratas.<o:p></o:p></p>
<p>&nbsp;<o:p></o:p></p>
<p><strong>Proibida discrimina&ccedil;&atilde;o de empresas no acesso a apoios</strong><o:p></o:p></p>
<p>PCP Uma proposta do PCP aprovada com os votos do PS determina que todas as empresas que se encontrassem legalmente constitu&iacute;das a 1 de mar&ccedil;o de 2020 poder&atilde;o em ter acesso aos apoios p&uacute;blicos criados no &acirc;mbito das medidas de preven&ccedil;&atilde;o, mitiga&ccedil;&atilde;o e combate &agrave; epidemia de Covid 19. Al&eacute;m disso, n&atilde;o dever&atilde;o ser admiss&iacute;veis "discrimina&ccedil;&otilde;es em raz&atilde;o da forma jur&iacute;dica que revista a entidade empresarial ou da forma legal adotada para a sua contabilidade". Ainda de acordo com a proposta aprovada, a defini&ccedil;&atilde;o das condi&ccedil;&otilde;es de acesso aos apoios p&uacute;blicos tamb&eacute;m n&atilde;o ser&aacute; poss&iacute;vel a imposi&ccedil;&atilde;o de crit&eacute;rios referentes &agrave; dimens&atilde;o das empresas diferentes daqueles que se encontram legalmente estabelecidos para defini&ccedil;&atilde;o das classes de micro, pequena, m&eacute;dia ou grande empresa.&nbsp;<o:p></o:p></p>
<p>&nbsp;<o:p></o:p></p>
<p><strong>Cria&ccedil;&atilde;o de linha de apoio &agrave; tesouraria para micro e pequenas empresas</strong><o:p></o:p></p>
<p>&nbsp;<o:p></o:p></p>
<p>PEV At&eacute; ao final do m&ecirc;s do primeiro trimestre de 2021, o Governo procede &agrave; cria&ccedil;&atilde;o e &agrave; respetiva regulamenta&ccedil;&atilde;o, de uma linha de apoio &agrave; tesouraria destinado a providenciar cr&eacute;dito a micro e pequenas empresas, dotado de um montante at&eacute; 750 milh&otilde;es de euros. A medida resulta de uma proposta do PEV e foi aprovada com a absten&ccedil;&atilde;o do PSD, Chega e Iniciativa Liberal. Os restantes partidos votaram favoravelmente. Um dos pontos da proposta, que previa que a taxa de juros da linha de apoio &agrave; tesouraria seria de 0%, foi no entanto rejeitado, com os votos contra do PS e absten&ccedil;&atilde;o dos restantes partidos. Assim, a taxa de juro ter&aacute; posteriormente de ser regulamentada.<o:p></o:p></p>
            </div>
            <span class="momentos_title" id="timelineContent9">Educa&#231;&#227;o</span>
            <div class="momento_item">
                                <p><strong>Creches que suspenderem ou reduzirem atividade t&ecirc;m de rever mensalidades</strong><o:p></o:p></p>
<p>PCP As creches que suspenderem ou reduzirem as atividades ter&atilde;o de rever o valor da comparticipa&ccedil;&atilde;o familiar caso esta seja requerida pelos utentes, segundo uma proposta do PCP viabilizada depois de o PS ter alterado o seu sentido de voto para favor&aacute;vel.<o:p></o:p></p>
<p>&nbsp;<o:p></o:p></p>
<p><strong>Escolas do 1.&ordm; ciclo com apoio para material did&aacute;tico</strong><o:p></o:p></p>
<p>PCP Os estabelecimentos de ensino p&uacute;blico do 1.&ordm; ciclo do ensino b&aacute;sico v&atilde;o ter no pr&oacute;ximo ano letivo uma dota&ccedil;&atilde;o espec&iacute;fica para aquisi&ccedil;&atilde;o de material did&aacute;tico, segundo proposta do PCP hoje aprovada com os votos contra do PSD e do CDS-PP, a absten&ccedil;&atilde;o da Iniciativa Liberal e Chega, e os votos a favor das restantes bancadas. A ideia &eacute; que seja atribu&iacute;do um apoio financeiro anual m&iacute;nimo de 204 euros por sala com um n&uacute;mero de alunos igual ou inferior a 20. Por cada sala com um n&uacute;mero de alunos igual ou inferior a 26 o apoio &eacute; de 220 euros.<o:p></o:p></p>
<p>&nbsp;<o:p></o:p></p>
<p><strong>Refor&ccedil;o da contrata&ccedil;&atilde;o de pessoal n&atilde;o docente</strong><o:p></o:p></p>
<p>PCP Fica prevista para o corrente ano letivo a contrata&ccedil;&atilde;o de 3.000 trabalhadores e o lan&ccedil;amento concursal para a contrata&ccedil;&atilde;o de mais 2.000 assistentes operacionais. Uma proposta do PCP que teve o voto contra da Iniciativa Liberal, a absten&ccedil;&atilde;o do PSD e do CDS-PP e o voto favor&aacute;vel dos restantes partidos. Estes procedimentos de recrutamento ser&atilde;o concretizados "tendo em conta o prazo m&aacute;ximo para apresenta&ccedil;&atilde;o na escola e in&iacute;cio de fun&ccedil;&otilde;es de 31 de mar&ccedil;o", determina a proposta, que prev&ecirc; ainda que os trabalhadores que no decorrer do presente ano e at&eacute; 31 de mar&ccedil;o de 2021 sejam "contratados para satisfa&ccedil;&atilde;o de necessidades tempor&aacute;rias, nomeadamente em regime de substitui&ccedil;&atilde;o, n&atilde;o s&atilde;o contabilizados para efeitos de aplica&ccedil;&atilde;o" do n&uacute;mero de contrata&ccedil;&otilde;es referido (3.000 e 2.000).<o:p></o:p></p>
<p>&nbsp;<o:p></o:p></p>
<p><strong>Prolongado o prazo para entrega de teses de mestrado e doutoramento</strong><o:p></o:p></p>
<p>PCP Poder&aacute; ser prorrogado at&eacute; ao final do ano letivo o prazo de entrega e apresenta&ccedil;&atilde;o das teses ou disserta&ccedil;&otilde;es de mestrado e doutoramento nas institui&ccedil;&otilde;es de ensino superior p&uacute;blicas. Foi uma proposta do PCP, que teve o voto contra de PS e Iniciativa Liberal, a absten&ccedil;&atilde;o de CDS e Chega e os votos favor&aacute;veis dos restantes partidos. A iniciativa prev&ecirc; tamb&eacute;m que este prolongamento do prazo para entrega de teses "n&atilde;o obriga ao pagamento adicional de propinas, taxas ou emolumentos". Os comunistas justificam esta medida com as "medidas excecionais e tempor&aacute;rias de resposta &agrave; situa&ccedil;&atilde;o epidemiol&oacute;gica e o seu impacto espec&iacute;fico no quotidiano da institui&ccedil;&otilde;es de ensino superior.<o:p></o:p></p>
<p>&nbsp;<o:p></o:p></p>
<p><strong>Trav&atilde;o ao aumento de propinas</strong><o:p></o:p></p>
<p>PS No pr&oacute;ximo ano letivo o valor de propinas a fixar em cada ciclo de estudos n&atilde;o pode ser superior ao valor fixado no ano letivo 2020/2021 no mesmo ciclo de estudos, isto no que toca aos "ciclos de estudos conducentes &agrave; atribui&ccedil;&atilde;o de grau superior e nos cursos t&eacute;cnicos superiores profissionais das institui&ccedil;&otilde;es de ensino superior p&uacute;blico". Foi uma proposta socialista que recebeu o voto contra da Iniciativa Liberal, a absten&ccedil;&atilde;o do CDS e do PSD e os votos favor&aacute;veis dos restantes partidos.<o:p></o:p></p>
            </div>
            <span class="momentos_title" id="timelineContent10">Justi&#231;a</span>
            <div class="momento_item">
                                <p><strong>Refor&ccedil;o das verbas para Entidade para a Transpar&ecirc;ncia</strong><o:p></o:p></p>
<p>PS e PAN Atrav&eacute;s do Tribunal de Contas ser&aacute; atribu&iacute;do um valor de 646 mil euros para a instala&ccedil;&atilde;o da Entidade para a Transpar&ecirc;ncia, dois anos ap&oacute;s a sua cria&ccedil;&atilde;o.<o:p></o:p></p>
<p>Das quatro propostas de altera&ccedil;&atilde;o ao Or&ccedil;amento do Estado de 2021 que havia nesta mat&eacute;ria, foram aprovadas as do PS e a do partido PAN e rejeitadas as da Iniciativa Liberal e PSD. A proposta socialista teve os votos favor&aacute;veis do PS, PSD, BE, Iniciativa Liberal, votos contra do CDS e a absten&ccedil;&atilde;o do Chega e PCP. J&aacute; a altera&ccedil;&atilde;o do PAN recebeu os votos favor&aacute;veis do PS, PSD, BE, Iniciativa Liberal e Chega, contra do CDS e a absten&ccedil;&atilde;o do PCP. Durante o debate na especialidade o Governo prometeu encontrar, at&eacute; ao final do ano, um local para a Entidade para a Transpar&ecirc;ncia.<o:p></o:p></p>
            </div>
                                            </div>
                    <div class="col_textoSpace"></div>
                </div>

                    <a href="#loadComments" class="acess_comment" title="Ver comentários">Ver comentários</a>

                
        <section class="module saber_mais">
            <span class="module_title" title="Saber mais">
                <strong>Saber mais</strong>
            </span>
                <a href="/sabermais/orcamento-do-estado-2020" class="eventAnalytics" data-category="DET" data-action="TagsSaberMais" data-name="/sabermais/orcamento-do-estado-2020" data-consumer="ga"><span></span>Or&#231;amento do Estado 2020</a>
                <a href="/sabermais/partidos" class="eventAnalytics" data-category="DET" data-action="TagsSaberMais" data-name="/sabermais/partidos" data-consumer="ga"><span></span> partidos</a>
        </section>


            </article>


        </div>

            <div id="share" class="modal fade newModal newModal_small" tabindex="-1" role="dialog" aria-labelledby="share" aria-hidden="true">
                <div class="modal-dialog modal-dialog-centered" role="document">
                    <div class="modal-content">
                        <div class="close-container">
                            <div class="closeBtn" data-dismiss="modal" aria-label="Close">
                                <div class="leftright"></div>
                                <div class="rightleft"></div>
                            </div>
                        </div>
                        <div class="modal-body">
                            <input type="hidden" id="imgOrgModalShare" value="//cdn4.jornaldenegocios.pt/images/2020-10/img_440x274$2020_10_13_02_17_14_386350.jpg" />
                            <div class="d-flex flex-column flex-lg-row">
                                <div class="centro">
                                    <div class="sharePhoto_title">
                                        <div class="share_info">
                                            <span class="share_date">10:00</span>
                                            <h1>O que mudou no Orçamento? Conheça as novidades divididas por 10 temas </h1>
                                                <img id="foto-share"
                                                     src="//cdn4.jornaldenegocios.pt/images/2020-10/img_440x274$2020_10_13_02_17_14_386350.jpg"
                                                     alt="O que mudou no Or&#231;amento? Conhe&#231;a as novidades divididas por 10 temas " />
                                        </div>
                                    </div>
                                    <div class="text-center">
                                        <div class="col_partilhas">
                                            <ul class="partilhas_sticky">
                                                <li class="share_fb">
                                                    <a href="javascript:void(0)" title="Partilhar no Facebook" class="ic_facebook eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga" data-local="ModalShareNoticia" data-url="https://www.jornaldenegocios.pt/economia/financas-publicas/orcamento-do-estado/detalhe/o-que-mudou-no-orcamento-com-as-propostas-dos-partidos-conheca-as-novidades-divididas-por-10-temas" data-contentid="659811" data-areaid="91" data-contentType="Articles"></a>
                                                </li>
                                                <li class="share_tw">
                                                    <a href="javascript:void(0)" title="Partilhar no Twitter" class="ic_twitter eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga" data-local="ModalShareNoticia" data-url="https://www.jornaldenegocios.pt/economia/financas-publicas/orcamento-do-estado/detalhe/o-que-mudou-no-orcamento-com-as-propostas-dos-partidos-conheca-as-novidades-divididas-por-10-temas" data-contentid="659811" data-areaid="91" data-contentType="Articles"></a>
                                                </li>
                                                <li class="share_in">
                                                    <a href="javascript:void(0)" title="Partilhar no Linkedin" class="ic_linkedin eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="linkedin" data-value="" data-consumer="ga" data-local="ModalShareNoticia" data-url="https://www.jornaldenegocios.pt/economia/financas-publicas/orcamento-do-estado/detalhe/o-que-mudou-no-orcamento-com-as-propostas-dos-partidos-conheca-as-novidades-divididas-por-10-temas" data-contentid="659811" data-areaid="91" data-contentType="Articles"></a>
                                                </li>
                                                <li class="share_wh d-flex d-md-none">
                                                    <a href="javascript:void(0)" title="Partilhar no Whatsapp" class="ic_whatsapp eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="whatsapp" data-value="" data-consumer="ga" data-local="ModalShareNoticia" data-url="https://www.jornaldenegocios.pt/economia/financas-publicas/orcamento-do-estado/detalhe/o-que-mudou-no-orcamento-com-as-propostas-dos-partidos-conheca-as-novidades-divididas-por-10-temas" data-contentid="659811" data-areaid="91" data-contentType="Articles"></a>
                                                </li>
                                                <li class="share_email">
                                                    <a href="javascript:void(0);" data-toggle="modal" data-target="#send_mail" data-dismiss="modal" title="Enviar por email" class="ic_email eventAnalytics" data-eventtype="event" data-category="User" data-action="Enviar Noticia" data-name="" data-value="" data-consumer="ga" data-local="ModalShareNoticia" data-url="https://www.jornaldenegocios.pt/economia/financas-publicas/orcamento-do-estado/detalhe/o-que-mudou-no-orcamento-com-as-propostas-dos-partidos-conheca-as-novidades-divididas-por-10-temas"></a>
                                                </li>
                                                <li class="print">
                                                    <a href="javascript:void(0)" title="Imprimir" class="ic_print eventAnalytics" data-eventtype="event" data-category="User" data-action="Imprimir Noticia" data-name="" data-value="" data-consumer="ga" data-dismiss="modal" data-local="ModalShareNoticia" data-url="https://www.jornaldenegocios.pt/economia/financas-publicas/orcamento-do-estado/detalhe/o-que-mudou-no-orcamento-com-as-propostas-dos-partidos-conheca-as-novidades-divididas-por-10-temas"></a>
                                                </li>
                                            </ul>
                                        </div>
                                    </div>
                                    <div class="shareLink">
                                        <span class="ic_link"></span>
                                        <input type="text" value="https://www.jornaldenegocios.pt/economia/financas-publicas/orcamento-do-estado/detalhe/o-que-mudou-no-orcamento-com-as-propostas-dos-partidos-conheca-as-novidades-divididas-por-10-temas">
                                    </div>
                                </div>
                                <div class="lateral">
                                    

<section class="m-rec">
    <div id='div-gpt-ad-mrec-325183'></div>
</section>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

<div id="expandFoto" class="modal fade newModal photoBig" tabindex="-1" role="dialog" aria-labelledby="photoBig" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="close-container">
                    <div class="closeBtn" data-dismiss="modal" aria-label="Close">
                        <div class="leftright"></div>
                        <div class="rightleft"></div>
                    </div>
                </div>
                <div class="loader" style="display:none;height: 30px;width: 30px;"></div>
                <div id="dragWrapper">
                    <img id="drag" class="img-fluid"
                         src=""
                         alt="" />
                </div>
            </div>
            <figcaption class="legenda_multimedia">
                <span class="legenda"></span>
                <span class="autor"></span>
            </figcaption>
        </div>
    </div>
</div>

<div class="modal fade newModal newModal_opaque zoomGaleria" id="zoomGaleria" tabindex="-1" role="dialog" aria-labelledby="zoomGaleria" aria-hidden="true">
    <div class="close-container">
        <div class="closeBtn" data-dismiss="modal" aria-label="Close">
            <div class="leftright"></div>
            <div class="rightleft"></div>
        </div>
    </div>
    <div class="fotogaleriaBig_top">
        <a href="\" class="logo" title="Jornal de Negócios"><span class="sr-only">Jornal de Negócios</span></a>
        <span class="pagingInfoZoom"></span>
        <span class="fotogaleria_titulo"></span>
    </div>
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="d-flex flex-column flex-lg-row">
                    <div class="centro">
                        <div class="fotogaleriaBig">
                            <div class="fotogaleria_layer">
                            </div>
                            <span id="legendaFotogaleriaZoom"></span>
                        </div>
                    </div>
                    <div class="lateral">
                        

<section class="m-rec">
    <div id='div-gpt-ad-mrec-325184'></div>
</section>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div id="guardarNoticia" class="modal newModal fade in" role="dialog">
    <div class="modal-dialog modal-dialog-centered">
        <div class="modal-content">
            <div class="modal-body">
                <div class="close-container">
                    <div class="closeBtn" data-dismiss="modal" aria-label="Close">
                        <div class="leftright"></div>
                        <div class="rightleft"></div>
                    </div>
                </div>
                <div class="shareInfo">
                    <p>Para poder adicionar esta notícia aos seus favoritos deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>.</p>
                    <p>Caso não esteja registado no site do Negócios, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.</p>
                </div>
            </div>

        </div>
    </div>
</div>
    <div class="modal fade newModal newModal_small" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <div class="close-container">
                    <div class="closeBtn" data-dismiss="modal" aria-label="Close">
                        <div class="leftright"></div>
                        <div class="rightleft"></div>
                    </div>
                </div>
                <div class="modal-body">
                    <div class="d-flex flex-column flex-lg-row">
                        <div class="centro">
                            <span class="send_mail_title">
                                Enviar o artigo: <strong>O que mudou no Or&#231;amento? Conhe&#231;a as novidades divididas por 10 temas </strong>
                            </span>
                            <div class="clearfix mt-3"></div>
                            <div id="sendNewsByEmailFormContainer">
                                
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="COF.loading($(this));" data-ajax-complete="COF.loading($(this));$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="O que mudou no Orçamento? Conheça as novidades divididas por 10 temas " /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="659811" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.jornaldenegocios.pt/economia/financas-publicas/orcamento-do-estado/detalhe/o-que-mudou-no-orcamento-com-as-propostas-dos-partidos-conheca-as-novidades-divididas-por-10-temas?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
        <div class="col-12 col-lg-6">
            <label for="send_email">O meu email</label>
            <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
            <span class="field-validation-valid error-message" data-valmsg-for="UserEmail" data-valmsg-replace="true" style="color:red"></span>
        </div>
        <div class="col-12 col-lg-6">
            <label for="send_nome">O meu nome</label>
            <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
            <span class="field-validation-valid error-message" data-valmsg-for="UserName" data-valmsg-replace="true" style="color:red"></span>
        </div>
        <div class="col-12">
            <label for="send_commentText">Comentários</label>
            <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
</textarea>
            <span class="field-validation-valid error-message" data-valmsg-for="CommentText" data-valmsg-replace="true" style="color:red"></span>
        </div>

        <div class="col-12">
            <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
            <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
            <span class="field-validation-valid error-message" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true" style="color:red"></span>
            <div class="clearfix mt-3"></div>

            
    <script src="https://www.google.com/recaptcha/api.js?onload=recaptcha_onLoad_sendByEmailRecaptcha&render=explicit" async defer></script>
    <div id="sendByEmailRecaptcha"></div>
    <script type="text/javascript">

            var recaptcha_onLoad_sendByEmailRecaptcha = function () {
                    window.recaptcha_sendByEmailRecaptcha = grecaptcha.render('sendByEmailRecaptcha', {
                        'sitekey': '6Lfd_toUAAAAAJ54oBiskdw4whl9Pa53nPDz4Onq',
                        'callback': function () {
                                        $('#sendByEmailForm').submit();
                                        
                                    },
                        'size': 'invisible',
                        'badge': 'inline'
                    });

                     var element = document.getElementById('btn_sendByEmailRecaptcha');
                        element.onclick = function (event) {
                            var response = grecaptcha.getResponse(recaptcha_sendByEmailRecaptcha);
                            if (response !== null && response !== ''){
                                $('#sendByEmailForm').submit();
                            }else{
                                grecaptcha.execute(recaptcha_sendByEmailRecaptcha);
                            }
                        }

                    
                }
    </script>


 
            <span class="field-validation-valid error-message" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" style="color:red"></span>
            <div>                
                <a href="javascript:;" id="btn_sendByEmailRecaptcha" class="btn">Enviar</a>
            </div>
        </div>



        </div>
</form>

                            </div>
                        </div>
                        <div class="lateral">
                            

<section class="m-rec">
    <div id='div-gpt-ad-mrec-325185'></div>
</section>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

        <div class="lateral">

<section class="m-rec">
    <div id="div-gpt-ad-mrec-0"></div>
</section>    <section class="module maislidas">
        <h6 class="sr-only"></h6>
        <span class="module_title" title="Mais lidas"><strong>Mais lidas</strong></span>
    <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Diego Maradona em imagens. A vida e as homenagens" href="/empresas/desporto/detalhe/diego-maradona-em-imagens-a-vida-e-as-homenagens" target="_self" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/empresas/desporto/detalhe/diego-maradona-em-imagens-a-vida-e-as-homenagens" data-consumer="ga">
                            

                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn5.jornaldenegocios.pt/images/2020-11/img_155x96$2020_11_26_01_13_29_389832.jpg"
                                     alt="Diego Maradona em imagens. A vida e as homenagens" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h3><a href="/empresas/desporto/detalhe/diego-maradona-em-imagens-a-vida-e-as-homenagens" target="_self" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/empresas/desporto/detalhe/diego-maradona-em-imagens-a-vida-e-as-homenagens" data-consumer="ga" title="Diego Maradona em imagens. A vida e as homenagens">Diego Maradona em imagens. A vida e as homenagens</a></h3>            

        </div>
    </article>
    <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Construtora chinesa compra 23% da Mota-Engil por 169,4 milh&#245;es. A&#231;&#245;es disparam 14%" href="/empresas/construcao/detalhe/construtora-chinesa-compra-23-da-mota-engil-por-1694-milhoes" target="_self" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/empresas/construcao/detalhe/construtora-chinesa-compra-23-da-mota-engil-por-1694-milhoes" data-consumer="ga">
                            

                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.jornaldenegocios.pt/images/2020-08/img_155x96$2020_08_10_10_17_22_382010.jpg"
                                     alt="Construtora chinesa compra 23% da Mota-Engil por 169,4 milh&#245;es. A&#231;&#245;es disparam 14%" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h3><a href="/empresas/construcao/detalhe/construtora-chinesa-compra-23-da-mota-engil-por-1694-milhoes" target="_self" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/empresas/construcao/detalhe/construtora-chinesa-compra-23-da-mota-engil-por-1694-milhoes" data-consumer="ga" title="Construtora chinesa compra 23% da Mota-Engil por 169,4 milhões. Ações disparam 14%">Construtora chinesa compra 23% da Mota-Engil por 169,4 milhões. Ações disparam 14%</a></h3>            

        </div>
    </article>
    <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Novo Banco: quatro desfechos poss&#237;veis" href="/empresas/banca---financas/detalhe/novo-banco-quatro-desfechos-possiveis" target="_self" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/empresas/banca---financas/detalhe/novo-banco-quatro-desfechos-possiveis" data-consumer="ga">
                            

                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn1.jornaldenegocios.pt/images/2020-09/img_155x96$2020_09_09_19_34_11_383919.jpg"
                                     alt="Novo Banco: quatro desfechos poss&#237;veis" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h3><a href="/empresas/banca---financas/detalhe/novo-banco-quatro-desfechos-possiveis" target="_self" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/empresas/banca---financas/detalhe/novo-banco-quatro-desfechos-possiveis" data-consumer="ga" title="Novo Banco: quatro desfechos possíveis"><span class="ic_premium"></span>Novo Banco: quatro desfechos possíveis</a></h3>            

        </div>
    </article>
    <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Combust&#237;veis v&#227;o disparar e gasolina atinge m&#225;ximos de oito meses" href="/empresas/energia/detalhe/combustiveis-vao-disparar-e-gasolina-atinge-maximos-de-oito-meses" target="_self" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/empresas/energia/detalhe/combustiveis-vao-disparar-e-gasolina-atinge-maximos-de-oito-meses" data-consumer="ga">
                            

                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn2.jornaldenegocios.pt/images/2019-01/img_155x96$2019_01_11_12_06_59_346484.jpg"
                                     alt="Combust&#237;veis v&#227;o disparar e gasolina atinge m&#225;ximos de oito meses" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h3><a href="/empresas/energia/detalhe/combustiveis-vao-disparar-e-gasolina-atinge-maximos-de-oito-meses" target="_self" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/empresas/energia/detalhe/combustiveis-vao-disparar-e-gasolina-atinge-maximos-de-oito-meses" data-consumer="ga" title="Combustíveis vão disparar e gasolina atinge máximos de oito meses">Combustíveis vão disparar e gasolina atinge máximos de oito meses</a></h3>            

        </div>
    </article>
    <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Coliga&#231;&#227;o negativa d&#225; apoio a gerentes de pequenas empresas" href="/economia/detalhe/coligacao-negativa-da-apoio-a-gerentes-de-pequenas-empresas" target="_self" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/economia/detalhe/coligacao-negativa-da-apoio-a-gerentes-de-pequenas-empresas" data-consumer="ga">
                            

                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn3.jornaldenegocios.pt/images/2020-11/img_155x96$2020_11_26_19_54_11_389976.jpg"
                                     alt="Coliga&#231;&#227;o negativa d&#225; apoio a gerentes de pequenas empresas" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h3><a href="/economia/detalhe/coligacao-negativa-da-apoio-a-gerentes-de-pequenas-empresas" target="_self" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/economia/detalhe/coligacao-negativa-da-apoio-a-gerentes-de-pequenas-empresas" data-consumer="ga" title="Coligação negativa dá apoio a gerentes de pequenas empresas"><span class="ic_premium"></span>Coligação negativa dá apoio a gerentes de pequenas empresas</a></h3>            

        </div>
    </article>
    <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Microsoft vai dar forma&#231;&#227;o a 200 mil e contratar 300 colaboradores " href="/empresas/tecnologias/detalhe/microsoft-vai-dar-formacao-a-200-mil-e-contratar-300-colaboradores" target="_self" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/empresas/tecnologias/detalhe/microsoft-vai-dar-formacao-a-200-mil-e-contratar-300-colaboradores" data-consumer="ga">
                            

                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn4.jornaldenegocios.pt/images/2016-12/img_155x96$2016_12_15_19_06_26_299646.jpg"
                                     alt="Microsoft vai dar forma&#231;&#227;o a 200 mil e contratar 300 colaboradores " />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h3><a href="/empresas/tecnologias/detalhe/microsoft-vai-dar-formacao-a-200-mil-e-contratar-300-colaboradores" target="_self" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/empresas/tecnologias/detalhe/microsoft-vai-dar-formacao-a-200-mil-e-contratar-300-colaboradores" data-consumer="ga" title="Microsoft vai dar formação a 200 mil e contratar 300 colaboradores "><span class="ic_multimedia ic_videos"></span>Microsoft vai dar formação a 200 mil e contratar 300 colaboradores </a></h3>            

        </div>
    </article>
    </section>
        </div>
    </div>
</section>
    <div class="cofwaypoint" data-offset="100%" data-consumer="ga,piwik" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Noticia"></div>
    <section class="article otherBlocks">
        <h6 class="sr-only">Outras Notícias</h6>
        <div class="container">
            <div class="centro">
<section class='recomendadas' id='blocoPriberamRecomendation'>
    <script type='text/javascript' src='https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'></script>
    <div id="recommendation_1582883815460"></div>
    <script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "", "rec_pos": "bottom", "cat": "", "siteid": "NEG", "native": "", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 6, "number_items": 6, "template": { "name": "negocios/negocios_202002" }, "css": [], "js": [{ "name": "default" }, { "name": "negocios/negocios_202002" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1582883815460'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
</section><div class="bloco_news news_cofina">
    <div id="recommendation_1583773839619"></div>
    <script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "Detalhe", "rec_pos": "outras", "cat": "", "siteid": "NEGDETOUTRAS", "native": "", "lazyload": "false", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 8, "number_items": 8, "template": { "name": "negocios/negocios_outras_202002" }, "css": [], "js": [{ "name": "default" }, { "name": "negocios/negocios_outras_202002" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1583773839619'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
</div>

    <section class="bloco_news pode_gostar_ler">

            <div id="ENGAGEYA_WIDGET_138680"></div>
            <script data-cfasync="false">
                (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
                __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_138680', pubid: 158565, webid: 151450, wid: 138680 });
            </script>

    </section>
                            <section id="newsletterBox" class="newsletter">
                                <h6 class="sr-only">Subscrever newsletter</h6>
                                

<div class="newsContainer" id="newsletter_block_659811">
    <div id="loading_submit" class="loader" style="display: none;"></div>

    <strong>Subscreva a <span>Newsletter 5 Coisas a saber</span> por email</strong>
    <div class="newsDesc">
        <span class="newsTxt">
            <span>Enviada de segunda a sexta</span>
<p>5 coisas que precisa de saber para começar o dia nos mercados</p>
        </span>
            <a href="http://www.jornaldenegocios.pt/newsletter/newsletter-cinco-temas" target="_blank" class="eventAnalytics" data-eventtype="event" data-category="Newsletter" data-action="ver exemplo" data-name="neg_NewsletterCincoTemasDia" data-consumer="ga">Ver exemplo</a>
    </div>

<form action="/subscrevernewsletters/formsubmittednewsletterdetalhe/" class="emailContainer" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-loading="#loading_submit" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_block_659811" id="subNewsletter" method="post" role="form"><input id="BDFieldName" name="BDFieldName" type="hidden" value="neg_NewsletterCincoTemasDia" /><input id="Title" name="Title" type="hidden" value="5 Coisas a saber" />        <input type="hidden" name="Description" id="Description" value="&amp;lt;span&amp;gt;Enviada de segunda a sexta&amp;lt;/span&amp;gt;
&amp;lt;p&amp;gt;5 coisas que precisa de saber para come&amp;amp;ccedil;ar o dia nos mercados&amp;lt;/p&amp;gt;" />
        <input type="hidden" id="urlParameters" name="UrlParameters" value="" />
        <span class="ic_email"></span>
<input class="inputEmail" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="email" name="Email" placeholder="Insira o seu email" type="email" value="" />        <a href="javascript:;" id="btn_NewsletterDetalheRecaptcha" class="btn">Enviar</a>
        <label for="agree_terms">
            <input data-val="true" data-val-range="* Tem que autorizar o tratamento do seu endereço de email." data-val-range-max="True" data-val-range-min="True" data-val-required="The AllowsCofina field is required." id="agree_terms" name="AllowsCofina" type="checkbox" value="true" /><input name="AllowsCofina" type="hidden" value="false" />
            Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de envio de newsletters da Cofina Media, S.A..Li e aceito expressamente a Política de Privacidade Cofina.
        </label>
        <div class="col-12 col-lg-4">

            
    <script src="https://www.google.com/recaptcha/api.js?onload=recaptcha_onLoad_NewsletterDetalheRecaptcha&render=explicit" async defer></script>
    <div id="NewsletterDetalheRecaptcha"></div>
    <script type="text/javascript">

            var recaptcha_onLoad_NewsletterDetalheRecaptcha = function () {
                    window.recaptcha_NewsletterDetalheRecaptcha = grecaptcha.render('NewsletterDetalheRecaptcha', {
                        'sitekey': '6Lfd_toUAAAAAJ54oBiskdw4whl9Pa53nPDz4Onq',
                        'callback': function () {
                                        $('#subNewsletter').submit();
                                        
                                    },
                        'size': 'invisible',
                        'badge': 'inline'
                    });

                     var element = document.getElementById('btn_NewsletterDetalheRecaptcha');
                        element.onclick = function (event) {
                            var response = grecaptcha.getResponse(recaptcha_NewsletterDetalheRecaptcha);
                            if (response !== null && response !== ''){
                                $('#subNewsletter').submit();
                            }else{
                                grecaptcha.execute(recaptcha_NewsletterDetalheRecaptcha);
                            }
                        }

                    
                }
    </script>


        </div>
        <div class="col-12">
            <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="Email" data-valmsg-replace="true" role="alert"></div>
            <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="AllowsCofina" data-valmsg-replace="true" role="alert"></div>
            <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" role="alert"></div>
            <div class="field-validation-valid alert alert-danger alert-dismissible fadeshow" data-valmsg-for="SubscriptionErrorMsg" data-valmsg-replace="true" role="alert"></div>
        </div>
</form></div>


<script type="text/javascript">

    $(document).ready(function () {
            new Waypoint({
                element: div,
                handler: function (direction) {
                        cofinaAnalytics.gaEvent('event', 'Newsletter', 'impressão', 'neg_NewsletterCincoTemasDia');
                        this.destroy();
                },
                offset: '10%'
                });


        var defaultRangeValidator = $.validator.methods.range;
        $.validator.methods.range = function (value, element, param) {
            if (element.type === 'checkbox') {
                // if it's a checkbox return true if it is checked
                return element.checked;
            } else {
                // otherwise run the default validation function
                return defaultRangeValidator.call(this, value, element, param);
            }
        }
        $(document).on("click", "#btn_NewsletterDetalheRecaptcha", function (e) {

            $("#urlParameters").val(window.location.search);
        });

    });
</script>

                            </section>
<div id="loadComments"></div>
<div class="cofwaypoint" data-offset="100%" data-consumer="ga" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Comentarios"></div>                
            </div>
            <div class="d-none d-lg-block lateral col_styck">
                <div class="sticky-spacer">


    <section class="m-rec pub_stick">
        


<div id='div-gpt-ad-mrec-325186'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-325186');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </section>

                </div>
            </div>
        </div>
    </section>


<section class="container masthead">
    


<div id='div-gpt-ad-Leaderboard-66664'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-66664');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
</section>


    
        <footer class="footer">
            <div class="links">
                <div class="container">
                    <a href="/" title="Jornal de Negócios" class="logo_footer"></a>
                    <ul class="icons_footer">
                        <li><a href="https://www.livroreclamacoes.pt/inicio" target="_blank" title="Livro de Reclamações" class="reclamacoes_logo eventAnalytics" data-category="Footer" data-action="Livro de Reclamações" data-consumer="ga"></a></li>
                        <li><a href="http://www.facebook.com/pages/Jornal-de-Neg&#243;cios-Online/134071419971108" target="_blank" title="Facebook" class="social_logo eventAnalytics" data-category="Footer" data-action="Facebook" data-consumer="ga"><span class="ic_facebook"></span></a></li>
                        <li><a href="https://twitter.com/JNegocios" target="_blank" title="Twitter" class="social_logo eventAnalytics" data-category="Footer" data-action="Twitter" data-consumer="ga"><span class="ic_twitter"></span></a></li>
                        <li><a href="/rss" target="_blank" title="Feed RSS" class="social_logo"><span class="ic_rss eventAnalytics" data-category="Footer" data-action="FeedRSS" data-consumer="ga"></span></a></li>
                    </ul>
                    <div class="sep_linha">
                        <div class="nav_footer">
                                <a title="Transpar&#234;ncia Jornal de Neg&#243;cios" href="/institucional/detalhe/estatuto_editorial" target="_self"  class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/institucional/detalhe/estatuto_editorial" data-consumer="ga">Transpar&#234;ncia Jornal de Neg&#243;cios</a>
                                <a title="Ficha T&#233;cnica" href="/institucional/detalhe/ficha_tecnica" target="_self"  class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/institucional/detalhe/ficha_tecnica" data-consumer="ga">Ficha T&#233;cnica</a>
                                <a title="Disclaimer" href="/institucional/detalhe/disclaimer" target="_self"  class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/institucional/detalhe/disclaimer" data-consumer="ga">Disclaimer</a>
                                <a title="Contactos" href="/institucional/detalhe/contactos" target="_self"  class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/institucional/detalhe/contactos" data-consumer="ga">Contactos</a>
                                <a title="RSS Feeds" href="/institucional/detalhe/2012_11_23_rss_feeds" target="_self"  class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/institucional/detalhe/2012_11_23_rss_feeds" data-consumer="ga">RSS Feeds</a>
                                <a title="A mensagem N&#243;nio" href="https://nonio.net/a-mensagem-nonio/" target="_blank" rel=&quot;noopener&quot; class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="https://nonio.net/a-mensagem-nonio/" data-consumer="ga">A mensagem N&#243;nio</a>
                        </div>
                        <div class="egoi">
                            Marketing Automation certified by E-GOI <img src="/i/logo_egoi.svg" alt="E-GOI" />
                        </div>
                    </div>
                </div>
            </div>

            <div class="copyright">
    <div class="container">
        Copyright © 2020. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" title="Política de Privacidade Cofina" target="_blank">Política de Privacidade Cofina</a>.
    </div>
</div>
        </footer>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script>
    function loadOptinMonster() {
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', 'https://a.omappapi.com/app/js/api.min.js');
        e.setAttribute('data-account', '25966');
        e.setAttribute('data-user', '34994');
        e.setAttribute('async', '');
        document.body.appendChild(e);
    }
    addLoadEvent(loadOptinMonster);
</script>        <div class="cofwaypoint" data-offset="100%" data-consumer="ga,piwik" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Pagina"></div>




        <script src="//www.jornaldenegocios.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "Negocios"]);
        _chc.push(["BaseUrl", "//www.jornaldenegocios.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=637417395460000000'></script>
    
    <script src="/signalr/hubs"></script>

        <script type='text/javascript'>

        if (typeof cofinaAnalytics !== 'undefined') {

            
                
                configAnalytics.ga = GlobalVariables.analyticsConfig.ga;
                configAnalytics.ga.identifier = 'UA-154015-14';
                configAnalytics.ga.defaultUrl = '/economia/financas-publicas/orcamento-do-estado/detalhe/o-que-mudou-no-orcamento-com-as-propostas-dos-partidos-conheca-as-novidades-divididas-por-10-temas?act=0&est=Aberto';
                



            
                
                configAnalytics.piwik = {
                    enabled: false,
                    piwikDimensions: []
                };
                


            
                
                configAnalytics.chartbeat = GlobalVariables.analyticsConfig.chartbeat;
                configAnalytics.chartbeat.uid = '61551';
                configAnalytics.chartbeat.domain = 'jornaldenegocios.pt';
                configAnalytics.chartbeat.sections = 'economia, financas-publicas, orcamento-do-estado';
                configAnalytics.chartbeat.authors = 'Filomena  Lanca,Catarina  Almeida Pereira,Lusa ';
                configAnalytics.chartbeat.type = 'Noticia_Aberto'
                configAnalytics.chartbeat.chartbeatDimensions.push(['_acct', 'anon']);
                

            
            
            var user = COF.getLoggedUserJSON();
            var ID = (typeof (user) !== undefined && user != null) ? user.ID : "";
            if (!COF.validate.isNullOrEmpty(ID)) {
                if (!COF.validate.isNullOrEmpty(GlobalVariables.analyticsCustomDimensions.ga.userDimension))
                    configAnalytics.ga.googleDimensions.push([GlobalVariables.analyticsCustomDimensions.ga.userDimension, ID]);

                configAnalytics.ga.googleDimensions.push(['userId', ID]);
            }
            


                    
                    var keywordsForDimensions = 'Orçamento do Estado 2020, partidos';

                    if (!COF.validate.isNullOrEmpty(GlobalVariables.analyticsCustomDimensions.ga.tagsDimension))
                    {
                        configAnalytics.ga.googleDimensions.push([GlobalVariables.analyticsCustomDimensions.ga.tagsDimension, keywordsForDimensions]);
                    }
                    
                

                    if (!COF.validate.isNullOrEmpty(GlobalVariables.analyticsCustomDimensions.ga.userContentDimension))
                        configAnalytics.ga.googleDimensions.push([GlobalVariables.analyticsCustomDimensions.ga.userContentDimension, 'Aberto']);

                    if (!COF.validate.isNullOrEmpty(GlobalVariables.analyticsCustomDimensions.ga.contentDimension))
                        configAnalytics.ga.googleDimensions.push([GlobalVariables.analyticsCustomDimensions.ga.contentDimension, 'Noticia']);

                

                
                if (!COF.validate.isNullOrEmpty(GlobalVariables.analyticsCustomDimensions.ga.contentIdDimension))
                    configAnalytics.ga.googleDimensions.push([GlobalVariables.analyticsCustomDimensions.ga.contentIdDimension, 'Articles-659811']);
                

            if (!COF.validate.isNullOrEmpty(GlobalVariables.analyticsCustomDimensions.ga.userStateDimension))
                configAnalytics.ga.googleDimensions.push([GlobalVariables.analyticsCustomDimensions.ga.userStateDimension, 'NaoLogado']);

            configAnalytics.clickEventsEnabled = true;
            configAnalytics.waypointsEnabled = true;
            cofinaAnalytics.init(configAnalytics);

            (async function() {
                if (!COF.validate.isNullOrEmpty(GlobalVariables.analyticsCustomDimensions.ga.adBlockerDimension))
                  await cofinaAnalytics.setDimensionForAdBlocker(GlobalVariables.analyticsCustomDimensions.ga.adBlockerDimension);

                cofinaAnalytics.gaPageview();
            })();
        }
    </script>
        
            <script type="text/javascript">
                var WRP_HOST = 'cofina2.solution.weborama.fr';
                var WRP_ID = 480836;
                var WRP_SECTION = 'Negocios';
                var WRP_SUBSECTION = WRP_SECTION;

                (function () {
                    var wrsc, s;
                    wrsc = document.createElement('script');
                    wrsc.type = 'text/javascript';
                    wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                    s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wrsc, s);
                })();
            </script>

            <script type="text/javascript" src="https://cloud.weborama.design/board.js?wam_id=911&wam_label=COFINA"></script>


        
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_498827',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'JornaldeNegocios' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_498827&isNoScript&src.rand=[timestamp]&src.id=JornaldeNegocios' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>


<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_599528',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : '[timestamp]'});
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_599528&isNoScript&&src.rand=[timestamp]' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>


    <script type="text/javascript">
        var _egoiaq = _egoiaq || [];
        (function () {
            var u = (("https:" == document.location.protocol)
                ? "https://cofina-te.e-goi.com/"
                : "http://cofina-te.e-goi.com/");
            _egoiaq.push(['setClientId', "350886"]);
            _egoiaq.push(['setListId', "6"]);
            _egoiaq.push(['setTrackerUrl', u + 'collect']);
            _egoiaq.push(['trackPageView']);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript';
            g.defer = true;
            g.async = true;
            g.src = u + 'egoimmerce.js';
            s.parentNode.insertBefore(g, s);
        })();
    </script>
<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {
                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({ siteID: "NEG", suid: COF.getLoggedUserJSON().ID });
                } else {
                    PbaSiteTracker.Init({ siteID: "NEG", suid: "" });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            }
            catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>



<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171103"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
