
<!DOCTYPE html>
<html lang="pt-PT">
<head>
    <!-- SSO Init Scripts -->
    <script>
        window.cofSSOInitScripts = window.cofSSOInitScripts || [];
        window.cofSSOInitScripts.push({ 'action': 'actions.quantcast' });
        window.cofSSOInitScripts.push({
            'config': {
                'ssoHost': 'aminhaconta.xl.pt'
            }
        });

        (function (w, d, s, l) {
            w[l] = w[l] || [];
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s); j.async = true; j.src =
                    '//aminhaconta.xl.pt/Api/js/CofinaSSOInitScripts.js?_' + String(Math.random() * 100000); f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'cofSSOInitScripts');
    </script>
    <!-- End Init Scripts -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta charset="utf-8">
    <meta property="fb:pages" content="134071419971108" />
    <meta name="robots" content="index, follow">
    

<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt">
<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net">
<link rel="preconnect" crossorigin="" href="//www.facebook.com">
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net">
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com">
<link rel="preconnect" crossorigin="" href="//logx.optimizely.com">
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com">
<link rel="preconnect" crossorigin="" href="//barra.xl.pt">
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net">
<link rel="preconnect" crossorigin="" href="//adservice.google.com">
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com">
<link rel="preconnect" crossorigin="" href="http://financeira.jornaldenegocios.pt">
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl">
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com">
<link rel="preconnect" crossorigin="" href="//js.xl.pt">
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr">
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt">
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt">


        <link rel="preconnect" crossorigin="" href="//cdn.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin="" href="//cdn1.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin="" href="//cdn2.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin="" href="//cdn3.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin="" href="//cdn4.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin="" href="//cdn5.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin="" href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin="" href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin="" href="//egoimmerce.e-goi.com">
<link rel="preload" href="/fonts/vendor/slick/slick.woff" as="font">
<link rel="preload" href="/fonts/PTSans-Regular.woff" as="font">
<link rel="preload" href="/fonts/PTSans-Bold.woff" as="font">



    
    <title>EDP, barragens e impostos - André Veríssimo - Jornal de Negócios</title>
    <meta name="title" content="EDP, barragens e impostos - André Veríssimo - Jornal de Negócios" />
    <meta name="description" content="A EDP é hoje um exemplo, infelizmente raro, de uma empresa portuguesa de dimensão internacional, competitiva e bem-sucedida num setor em acelerado crescimento." />
    <meta name="keywords" content="" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/icons/apple-touch-icon.png?v=1" />
    <link rel="icon" type="image/png" href="/i/icons/favicon-32x32.png?v=1" sizes="32x32" />
    <link rel="icon" type="image/png" href="/i/icons/android-chrome-192x192.png?v=1" sizes="192x192" />
    <link rel="icon" type="image/png" href="/i/icons/favicon-16x16.png?v=1" sizes="16x16" />
    <link rel="mask-icon" href="/i/icons/safari-pinned-tab.svg" color="#ee1400" />
    <link rel="shortcut icon" href="/i/icons/favicon.ico?v=2020_02_03" />
    <link rel="android-touch-icon" href="/i/icons/android-chrome-192x192.png" />
    <meta name="msapplication-TileColor" content="#ed1b31" />
    <meta name="msapplication-TileImage" content="/i/icons/mstile-144x144.png" />
    <meta name="msapplication-config" content="/i/icons/browserconfig.xml" />
    <meta name="theme-color" content="#ffffff" />
    <meta name="apple-itunes-app" content="app-id=448912779" />
    <meta name="google-play-app" content="app-id=com.cofina.androidjn" />
    <meta name="GCD" content="YTk3ODQ3ZWZhN2I4NzZmMzBkNTEwYjJlbd22dc153aa1d32433208f44d55e01d3" />
    <meta charset="utf-8">
    <meta name="generator" content="Google Web Designer 1.7.1.0130">
    <meta name="template" content="Expandable 3.0.0">
    <meta name="environment" content="gwd-doubleclick">
        <meta property="og:title" content="EDP, barragens e impostos" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.jornaldenegocios.pt/images/2018-07/img_394x514$2018_07_10_09_50_45_334769.png" />
        <meta property="og:image:width" content="394" />
        <meta property="og:image:height" content="514" />
        <meta name="twitter:title" content="EDP, barragens e impostos" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@JNegocios" />
        <meta name="twitter:creator" content="@JNegocios" />
        <meta name="twitter:description" content="A EDP é hoje um exemplo, infelizmente raro, de uma empresa portuguesa de dimensão internacional, competitiva e bem-sucedida num setor em acelerado crescimento." />
        <meta name="twitter:image" content="https://cdn.jornaldenegocios.pt/images/2018-07/img_394x514$2018_07_10_09_50_45_334769.png" />
        <meta name="news_keywords" content="" />
        <link rel="image_src" href="https://cdn.jornaldenegocios.pt/images/2018-07/img_394x514$2018_07_10_09_50_45_334769.png" />
    <link rel="canonical" href="https://www.jornaldenegocios.pt/opiniao/editorial/andre-verissimo/detalhe/edp-barragens-e-impostos" />
    <meta property="og:url" content="https://www.jornaldenegocios.pt/opiniao/editorial/andre-verissimo/detalhe/edp-barragens-e-impostos" />
    <meta property="og:description" content="A EDP é hoje um exemplo, infelizmente raro, de uma empresa portuguesa de dimensão internacional, competitiva e bem-sucedida num setor em acelerado crescimento." />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"A EDP é hoje um exemplo, infelizmente raro, de uma empresa portuguesa de dimensão internacional, competitiva e bem-sucedida num setor em acelerado crescimento.","image":{"@type":"ImageObject","url":"https://cdn.jornaldenegocios.pt/images/2018-07/img_394x514$2018_07_10_09_50_45_334769.png","height":"514","width":"394"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.jornaldenegocios.pt/opiniao/editorial/andre-verissimo/detalhe/edp-barragens-e-impostos"},"potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string"},"url":"https://www.jornaldenegocios.pt/opiniao/editorial/andre-verissimo/detalhe/edp-barragens-e-impostos","author":{"@type":"Person","name":"André  Veríssimo"},"dateCreated":"2021-02-25T19:49:09+00:00","dateModified":"2021-02-25T23:22:57+00:00","datePublished":"2021-02-25","hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".paywall"},"headline":"EDP, barragens e impostos","inLanguage":"pt_pt","isAccessibleForFree":false,"publisher":{"@type":"Organization","name":"Jornal de Negócios","logo":{"@type":"ImageObject","url":"https://www.jornaldenegocios.pt/i/logoNegocios.png","height":"60","width":"302"}},"articleSection":"André Veríssimo"}</script>



    <link href='/Content/vendor/smart-app-banner.min.css?v=637498450100000000' rel='stylesheet'/>
<link href='/Content/main.min.css?v=637498450100000000' rel='stylesheet'/>    
        <link href='/Content/canal_detalhe.min.css?v=637498450100000000' rel='stylesheet'/>
        <link href='/Content/detalhe.min.css?v=637498450100000000' rel='stylesheet'/>
        <link href='/Content/detalhe_premium.min.css?v=637498450100000000' rel='stylesheet'/>
        <link href='/Content/detalhe_opiniao.min.css?v=637498450100000000' rel='stylesheet'/>
    

    <script src='/Scripts/bundles/header.js?v=637498450100000000'></script>
    

    

    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '1792952664286644',
            xfbml: true,
            version: 'v2.6'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'jornaldenegocios.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1166430396729922');
        fbq('track', "PageView");
        fbq('trackCustom', 'ViewContent',{"Brand":"Jornal de Negócios","SiteSection":"opiniao","SiteSection1":"editorial","SiteSection2":"andre-verissimo"});;
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1166430396729922&ev=PageView&noscript=1" />
    </noscript>
<script>
    !function (e, t, n, s, u, a) {
        e.twq || (s = e.twq = function () {
            s.exe ? s.exe.apply(s, arguments) : s.queue.push(arguments);
        }, s.version = '1.1', s.queue = [], u = t.createElement(n), u.async = !0, u.src = '//static.ads-twitter.com/uwt.js',
            a = t.getElementsByTagName(n)[0], a.parentNode.insertBefore(u, a))
    }(window, document, 'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init', 'nvn8t');
    twq('track', 'PageView');

</script>






    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>
<script async src="https://cdn.insurads.com/bootstrap/QCEGSKKP.js"></script>


    
</head>
<body>

    <script type="text/javascript">


    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;

        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Jornal de Negocios',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                    { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                    { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

            if ($(".smartbanner").length > 0) {
                $("body").addClass("bannerApp");
                $(window).scroll(function () {
                    if ($(".smartbanner").length > 0 && $(".smartbanner").css("display") == "block") {
                        if ($(this).scrollTop() > 80) {
                            $("body").removeClass("bannerApp");
                        } else {
                            $("body").addClass("bannerApp");
                        }
                    }
                });

                $(".smartbanner-close").click(function () {
                    $("body").removeClass("bannerApp");
                });
            }

        }

        return {
            run: init(),
            init: init
        }

    })();
</script>

    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            var configAnalytics = {
                netscope: GlobalVariables.analyticsConfig.netscope,
                debugMode: GlobalVariables.analyticsConfig.debug,
            };

            configAnalytics.netscope.id = '.XnqKOMJvydNfOQtZmN0dabSnDRUX1iE0mfLUC65nvv.07';
            configAnalytics.netscope.event = 'opiniao/editorial/andre-verissimo';

            configAnalytics.clickEventsEnabled = true;
            cofinaAnalytics.init(configAnalytics);
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "208";$_fields.AreaName = "André Veríssimo";$_fields.FriendlyPath = "opiniao/editorial/andre-verissimo";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "696385";$_fields.ContentUrl = "https://www.jornaldenegocios.pt/opiniao/editorial/andre-verissimo/detalhe/edp-barragens-e-impostos";$_fields.ContentDimensionValue = "Articles-696385";$_fields.IsPremium = "true";</script>

    <input type="hidden" id="hdnAreaID" value="208"/><input type="hidden" id="hdnAreaName" value="André Veríssimo"/><input type="hidden" id="hdnFriendlyPath" value="opiniao/editorial/andre-verissimo"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="696385"/><input type="hidden" id="hdnContentUrl" value="https://www.jornaldenegocios.pt/opiniao/editorial/andre-verissimo/detalhe/edp-barragens-e-impostos"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-696385"/><input type="hidden" id="hdnIsPremium" value="true"/>


    <div id="div-gpt-ad-oop-0">
</div>

    
    <div id="mainMenu">
        <div class="firstLevel_menu">
            <div class="menu_utils">
                    <span class="ic_login"></span>
                    <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" class="perfil eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="Login" data-consumer="ga" title="Login">
                        Login
                    </a>
            </div>
            <form class="pesquisa" role="search" method="get" action="/pesquisa/">
                <label for="pesquisar">
                    <span class="sr-only">Search</span>
                </label>
                <input type="text" name="q" placeholder="Pesquisar" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisar'" id="pesquisar" />
                <button class="ic_search"></button>
            </form>

<div class="premium_info">
                    <span>Assine o Negócios e aceda sem limites, no pc e no smartphone</span>
                    <a href="https:///www.jornaldenegocios.pt/assinaturas" class="assine_header" data-analytics-category="Geral_Botao_Assinar_Assinaturas" data-analytics-action="Hamburguer" id="btnAssinarMenu" title="ASSINAR 1mês/1€">ASSINAR 1mês/1€</a>
</div>                <script>
                    var btn_Assinar_Menu = document.getElementById("btnAssinarMenu");
                    if (btn_Assinar_Menu !== null) {
                        btn_Assinar_Menu.addEventListener('click', function (event) {
                            cofinaAnalytics.gaEvent('event', 'Botao_Assinar', 'geral_hamburguer', '696385');
                        }, false);
                        btn_Assinar_Menu.setAttribute("href", btn_Assinar_Menu.href + "?utm_medium=696385&utm_source=geral_hamburguer&utm_campaign=Assinaturas_BotoesAssinar");
                    }
                </script>

                <ul class="lista_canais">
                        <li class="">
                            <a href="/noticias-no-minuto" target="_self"   class="noticias-no-minuto eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/noticias-no-minuto" data-consumer="ga" data-url="/noticias-no-minuto" title="Premium">Not&#237;cias no Minuto</a>
                  
                        </li>
                        <li class="">
                            <a href="/premium" target="_self"   class="premium eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/premium" data-consumer="ga" data-url="/premium" title="Premium">Premium</a>
                  
                        </li>
                        <li class="secondLevel">
                            <a href="/cotacoes" target="_self"   class="cotacoes eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cotacoes" data-consumer="ga" data-url="/cotacoes" title="Premium">Cota&#231;&#245;es</a>
                  
                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/cotacoes" target="_self"  title="PSI-20"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cotacoes" data-consumer="ga" data-url="/cotacoes">PSI-20</a></li>
                                            <li><a href="/cotacoes/cambios" target="_self"  title="C&#226;mbios"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cotacoes" data-consumer="ga" data-url="/cotacoes">C&#226;mbios</a></li>
                                            <li><a href="/cotacoes/mercados" target="_self"  title="Mercados"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cotacoes" data-consumer="ga" data-url="/cotacoes">Mercados</a></li>
                                            <li><a href="/cotacoes/analise-fundamental" target="_self"  title="An&#225;lise Fundamental"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cotacoes" data-consumer="ga" data-url="/cotacoes">An&#225;lise Fundamental</a></li>
                                            <li><a href="/cotacoes/analise-tecnica" target="_self"  title="An&#225;lise T&#233;cnica"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cotacoes" data-consumer="ga" data-url="/cotacoes">An&#225;lise T&#233;cnica</a></li>
                                            <li><a href="/cotacoes/estatisticas" target="_self"  title="Estat&#237;sticas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cotacoes" data-consumer="ga" data-url="/cotacoes">Estat&#237;sticas</a></li>
                                            <li><a href="/cotacoes/taxas-de-juro" target="_self"  title="Taxas de juro"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cotacoes" data-consumer="ga" data-url="/cotacoes">Taxas de juro</a></li>
                                            <li><a href="/cotacoes/divida" target="_self"  title="D&#237;vida"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cotacoes" data-consumer="ga" data-url="/cotacoes">D&#237;vida</a></li>
                                            <li><a href="/cotacoes/materias-primas" target="_self"  title="Mat&#233;rias-primas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cotacoes" data-consumer="ga" data-url="/cotacoes">Mat&#233;rias-primas</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="secondLevel">
                            <a href="/weekend" target="_self"   class="weekend eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/weekend" data-consumer="ga" data-url="/weekend" title="Premium">Weekend</a>
                  
                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/weekend/livros" target="_self"  title="Livros"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/weekend" data-consumer="ga" data-url="/weekend">Livros</a></li>
                                            <li><a href="/weekend/musica" target="_self"  title="M&#250;sica"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/weekend" data-consumer="ga" data-url="/weekend">M&#250;sica</a></li>
                                            <li><a href="/weekend/cinema" target="_self"  title="Cinema"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/weekend" data-consumer="ga" data-url="/weekend">Cinema</a></li>
                                            <li><a href="/weekend/automoveis" target="_self"  title="Autom&#243;veis"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/weekend" data-consumer="ga" data-url="/weekend">Autom&#243;veis</a></li>
                                            <li><a href="/weekend/vinhos" target="_self"  title="Vinhos"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/weekend" data-consumer="ga" data-url="/weekend">Vinhos</a></li>
                                            <li><a href="/weekend/gastronomia" target="_self"  title="Gastronomia"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/weekend" data-consumer="ga" data-url="/weekend">Gastronomia</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="secondLevel">
                            <a href="/empresas" target="_self"   class="empresas eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas" title="Premium">Empresas</a>
                  
                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/empresas/banca---financas" target="_self"  title="Banca"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Banca</a></li>
                                            <li><a href="/empresas/industria" target="_self"  title="Ind&#250;stria"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Ind&#250;stria</a></li>
                                            <li><a href="/empresas/imobiliario" target="_self"  title="Imobili&#225;rio"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Imobili&#225;rio</a></li>
                                            <li><a href="/empresas/energia" target="_self"  title="Energia"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Energia</a></li>
                                            <li><a href="/empresas/automovel" target="_self"  title="Autom&#243;vel"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Autom&#243;vel</a></li>
                                            <li><a href="/empresas/transportes" target="_self"  title="Transportes"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Transportes</a></li>
                                            <li><a href="/empresas/telecomunicacoes" target="_self"  title="Telecomunica&#231;&#245;es"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Telecomunica&#231;&#245;es</a></li>
                                            <li><a href="/empresas/tecnologias" target="_self"  title="Tecnologias"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Tecnologias</a></li>
                                            <li><a href="/empresas/turismo---lazer" target="_self"  title="Turismo e Lazer"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Turismo e Lazer</a></li>
                                            <li><a href="/empresas/comercio" target="_self"  title="Com&#233;rcio"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Com&#233;rcio</a></li>
                                            <li><a href="/empresas/construcao" target="_self"  title="Constru&#231;&#227;o"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Constru&#231;&#227;o</a></li>
                                            <li><a href="/empresas/media" target="_self"  title="Media"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Media</a></li>
                                            <li><a href="/empresas/agricultura-e-pescas" target="_self"  title="Agricultura e Pescas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Agricultura e Pescas</a></li>
                                            <li><a href="/empresas/concorrencia---regulacao" target="_self"  title="Concorr&#234;ncia &amp; Regula&#231;&#227;o"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Concorr&#234;ncia &amp; Regula&#231;&#227;o</a></li>
                                            <li><a href="/empresas/desporto" target="_self"  title="Desporto"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Desporto</a></li>
                                            <li><a href="/empresas/pme" target="_self"  title="PME"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">PME</a></li>
                                            <li><a href="/empresas/web-summit" target="_self"  title="Web Summit"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Web Summit</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="secondLevel">
                            <a href="/economia" target="_self"   class="economia eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia" title="Premium">Economia</a>
                  
                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/economia/coronavirus" target="_self"  title="Covid-19"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Covid-19</a></li>
                                            <li><a href="/economia/impostos" target="_self"  title="Impostos"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Impostos</a></li>
                                            <li><a href="/economia/politica" target="_self"  title="Pol&#237;tica"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Pol&#237;tica</a></li>
                                            <li><a href="/economia/financas-publicas" target="_self"  title="Finan&#231;as P&#250;blicas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Finan&#231;as P&#250;blicas</a></li>
                                            <li><a href="/economia/conjuntura" target="_self"  title="Conjuntura"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Conjuntura</a></li>
                                            <li><a href="/economia/europa" target="_self"  title="Europa"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Europa</a></li>
                                            <li><a href="/economia/mundo" target="_self"  title="Mundo"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Mundo</a></li>
                                            <li><a href="/economia/mundo/africa/angola" target="_self"  title="Angola"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Angola</a></li>
                                            <li><a href="/economia/emprego" target="_self"  title="Emprego"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Emprego</a></li>
                                            <li><a href="/economia/funcao-publica" target="_self"  title="Fun&#231;&#227;o P&#250;blica"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Fun&#231;&#227;o P&#250;blica</a></li>
                                            <li><a href="/economia/seguranca-social" target="_self"  title="Seguran&#231;a Social"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Seguran&#231;a Social</a></li>
                                            <li><a href="/economia/politica-monetaria" target="_self"  title="Pol&#237;tica Monet&#225;ria"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Pol&#237;tica Monet&#225;ria</a></li>
                                            <li><a href="/economia/justica" target="_self"  title="Justi&#231;a"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Justi&#231;a</a></li>
                                            <li><a href="/economia/justica/lex" target="_self"  title="LEX"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">LEX</a></li>
                                            <li><a href="/economia/saude" target="_self"  title="Sa&#250;de"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Sa&#250;de</a></li>
                                            <li><a href="/economia/educacao" target="_self"  title="Educa&#231;&#227;o"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Educa&#231;&#227;o</a></li>
                                            <li><a href="/economia/autarquias" target="_self"  title="Autarquias"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Autarquias</a></li>
                                            <li><a href="/economia/rendas" target="_self"  title="Rendas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Rendas</a></li>
                                            <li><a href="/economia/ambiente" target="_self"  title="Ambiente"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Ambiente</a></li>
                                            <li><a href="/economia/cultura" target="_self"  title="Cultura"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Cultura</a></li>
                                            <li><a href="/economia/defesa" target="_self"  title="Defesa"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Defesa</a></li>
                                            <li><a href="/economia/fundos-comunitarios" target="_self"  title="Fundos Comunit&#225;rios"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Fundos Comunit&#225;rios</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="secondLevel">
                            <a href="/mercados" target="_self"   class="mercados eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercados" data-consumer="ga" data-url="/mercados" title="Premium">Mercados</a>
                  
                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/mercados/bolsa" target="_self"  title="Bolsa"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercados" data-consumer="ga" data-url="/mercados">Bolsa</a></li>
                                            <li><a href="/mercados/mercados-num-minuto" target="_self"  title="Mercados num Minuto"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercados" data-consumer="ga" data-url="/mercados">Mercados num Minuto</a></li>
                                            <li><a href="/mercados/investidor-privado" target="_self"  title="Investidor Privado"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercados" data-consumer="ga" data-url="/mercados">Investidor Privado</a></li>
                                            <li><a href="/mercados/bolsa/research" target="_self"  title="Research"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercados" data-consumer="ga" data-url="/mercados">Research</a></li>
                                            <li><a href="/mercados/bolsa/dividendos" target="_self"  title="Dividendos"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercados" data-consumer="ga" data-url="/mercados">Dividendos</a></li>
                                            <li><a href="/mercados/obrigacoes" target="_self"  title="Obriga&#231;&#245;es"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercados" data-consumer="ga" data-url="/mercados">Obriga&#231;&#245;es</a></li>
                                            <li><a href="/mercados/materias-primas" target="_self"  title="Mat&#233;rias-primas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercados" data-consumer="ga" data-url="/mercados">Mat&#233;rias-primas</a></li>
                                            <li><a href="/mercados/mercados-num-minuto" target="_self"  title="C&#226;mbios"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercados" data-consumer="ga" data-url="/mercados">C&#226;mbios</a></li>
                                            <li><a href="/mercados/taxas-de-juro" target="_self"  title="Taxas de Juro"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercados" data-consumer="ga" data-url="/mercados">Taxas de Juro</a></li>
                                            <li><a href="/mercados/credito" target="_self"  title="Cr&#233;dito"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercados" data-consumer="ga" data-url="/mercados">Cr&#233;dito</a></li>
                                            <li><a href="/mercados/fundos-de-investimento" target="_self"  title="Fundos de Investimento"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercados" data-consumer="ga" data-url="/mercados">Fundos de Investimento</a></li>
                                            <li><a href="/mercados/analise-tecnica" target="_self"  title="An&#225;lise T&#233;cnica"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercados" data-consumer="ga" data-url="/mercados">An&#225;lise T&#233;cnica</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="secondLevel">
                            <a href="/opiniao" target="_self"   class="opiniao eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao" data-consumer="ga" data-url="/opiniao" title="Premium">Opini&#227;o</a>
                  
                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/opiniao/editorial" target="_self"  title="Editorial"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao" data-consumer="ga" data-url="/opiniao">Editorial</a></li>
                                            <li><a href="/opiniao/colunistas" target="_self"  title="Colunistas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao" data-consumer="ga" data-url="/opiniao">Colunistas</a></li>
                                            <li><a href="/opiniao/economistas" target="_self"  title="Economistas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao" data-consumer="ga" data-url="/opiniao">Economistas</a></li>
                                            <li><a href="/opiniao/deans-corner" target="_self"  title="Deans’ Corner"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao" data-consumer="ga" data-url="/opiniao">Deans’ Corner</a></li>
                                            <li><a href="/opiniao/cartoon-sa" target="_self"  title="Cartoon SA"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao" data-consumer="ga" data-url="/opiniao">Cartoon SA</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="">
                            <a href="/podcast/o-dinheiro-da-europa-descodificado" target="_self"   class="novo eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/podcast/o-dinheiro-da-europa-descodificado" data-consumer="ga" data-url="/podcast/o-dinheiro-da-europa-descodificado" title="Premium">Podcast</a>
                  
                        </li>
                        <li class="">
                            <a href="/negocios-iniciativas/poderosos" target="_self"   class="negocios-iniciativas/poderosos eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-iniciativas/poderosos" data-consumer="ga" data-url="/negocios-iniciativas/poderosos" title="Premium">Poderosos</a>
                  
                        </li>
                        <li class="secondLevel">
                            <a href="javascript:;" target="_self"   class="multimedia eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="javascript:;" data-consumer="ga" data-url="javascript:;" title="Premium">Multim&#233;dia</a>
                  
                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/multimedia/negocios-tv" target="_self"  title="Neg&#243;cios TV"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="javascript:;" data-consumer="ga" data-url="javascript:;">Neg&#243;cios TV</a></li>
                                            <li><a href="/multimedia/fotogalerias" target="_self"  title="Fotogalerias"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="javascript:;" data-consumer="ga" data-url="javascript:;">Fotogalerias</a></li>
                                            <li><a href="/multimedia/mapas" target="_self"  title="Mapas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="javascript:;" data-consumer="ga" data-url="javascript:;">Mapas</a></li>
                                            <li><a href="/multimedia/infografias" target="_self"  title="Infografias"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="javascript:;" data-consumer="ga" data-url="javascript:;">Infografias</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="secondLevel">
                            <a href="https://sustentabilidade.negocios.pt/" target="_blank" rel=&quot;noopener&quot;  class=" eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://sustentabilidade.negocios.pt/" data-consumer="ga" data-url="https://sustentabilidade.negocios.pt/" title="Premium">Sustentabilidade</a>
                  
                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="https://sustentabilidade.negocios.pt/financas-sustentaveis" target="_blank" rel=&quot;noopener&quot; title="Finan&#231;as Sustent&#225;veis"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://sustentabilidade.negocios.pt/" data-consumer="ga" data-url="https://sustentabilidade.negocios.pt/">Finan&#231;as Sustent&#225;veis</a></li>
                                            <li><a href="https://sustentabilidade.negocios.pt/smart-cities" target="_blank" rel=&quot;noopener&quot; title="Smart Cities"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://sustentabilidade.negocios.pt/" data-consumer="ga" data-url="https://sustentabilidade.negocios.pt/">Smart Cities</a></li>
                                            <li><a href="https://sustentabilidade.negocios.pt/economia-circular" target="_blank" rel=&quot;noopener&quot; title="Economia Circular"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://sustentabilidade.negocios.pt/" data-consumer="ga" data-url="https://sustentabilidade.negocios.pt/">Economia Circular</a></li>
                                            <li><a href="https://sustentabilidade.negocios.pt/ambiente-descarbonizacao" target="_blank" rel=&quot;noopener&quot; title="Ambiente &amp; Descarboniza&#231;&#227;o"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://sustentabilidade.negocios.pt/" data-consumer="ga" data-url="https://sustentabilidade.negocios.pt/">Ambiente &amp; Descarboniza&#231;&#227;o</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="">
                            <a href="https://www.must.jornaldenegocios.pt/" target="_blank" rel=&quot;noopener&quot;  class=" eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.must.jornaldenegocios.pt/" data-consumer="ga" data-url="https://www.must.jornaldenegocios.pt/" title="Premium">MUST</a>
                  
                        </li>
                        <li class="secondLevel">
                            <a href="/negocios-iniciativas" target="_self"   class="negocios-iniciativas eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-iniciativas" data-consumer="ga" data-url="/negocios-iniciativas" title="Premium">Neg&#243;cios Iniciativas</a>
                  
                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/negocios-iniciativas/poderosos" target="_self"  title="Poderosos"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-iniciativas" data-consumer="ga" data-url="/negocios-iniciativas">Poderosos</a></li>
                                            <li><a href="/negocios-iniciativas/pme-no-radar" target="_self"  title="PME no Radar"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-iniciativas" data-consumer="ga" data-url="/negocios-iniciativas">PME no Radar</a></li>
                                            <li><a href="/negocios-iniciativas/negocios-e-portugal" target="_self"  title="Neg&#243;cios &#233; Portugal"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-iniciativas" data-consumer="ga" data-url="/negocios-iniciativas">Neg&#243;cios &#233; Portugal</a></li>
                                            <li><a href="/negocios-iniciativas/saude-sustentavel" target="_self"  title="Sa&#250;de Sustent&#225;vel"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-iniciativas" data-consumer="ga" data-url="/negocios-iniciativas">Sa&#250;de Sustent&#225;vel</a></li>
                                            <li><a href="/negocios-iniciativas/premio-excellens-oeconomia" target="_self"  title="Pr&#233;mio Excellens Oeconomia"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-iniciativas" data-consumer="ga" data-url="/negocios-iniciativas">Pr&#233;mio Excellens Oeconomia</a></li>
                                            <li><a href="/negocios-iniciativas/jogo-da-bolsa" target="_self"  title="Jogo da Bolsa"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-iniciativas" data-consumer="ga" data-url="/negocios-iniciativas">Jogo da Bolsa</a></li>
                                            <li><a href="/negocios-iniciativas/premios-exportacao---internaci" target="_self"  title="Pr&#233;mios exporta&#231;&#227;o &amp; Internacionaliza&#231;&#227;o"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-iniciativas" data-consumer="ga" data-url="/negocios-iniciativas">Pr&#233;mios exporta&#231;&#227;o &amp; Internacionaliza&#231;&#227;o</a></li>
                                            <li><a href="/negocios-iniciativas/portugal-digital-awards" target="_self"  title="Portugal Digital Awards"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-iniciativas" data-consumer="ga" data-url="/negocios-iniciativas">Portugal Digital Awards</a></li>
                                            <li><a href="/negocios-iniciativas/premio-flad-ey-buzz-usa" target="_self"  title="Pr&#233;mio FLAD.EY BUZZ USA"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-iniciativas" data-consumer="ga" data-url="/negocios-iniciativas">Pr&#233;mio FLAD.EY BUZZ USA</a></li>
                                            <li><a href="/negocios-iniciativas/digital-marketing" target="_self"  title="Digital Marketing"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-iniciativas" data-consumer="ga" data-url="/negocios-iniciativas">Digital Marketing</a></li>
                                            <li><a href="/negocios-iniciativas/banca-do-futuro" target="_self"  title="Banca do Futuro"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-iniciativas" data-consumer="ga" data-url="/negocios-iniciativas">Banca do Futuro</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="">
                            <a href="/negocios-em-rede" target="_self"   class="negocios-em-rede eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-em-rede" data-consumer="ga" data-url="/negocios-em-rede" title="Premium">Neg&#243;cios em Rede</a>
                  
                        </li>
                        <li class="">
                            <a href="http://empresite.jornaldenegocios.pt" target="_blank" rel=&quot;noopener&quot;  class="directorio-de-empresas-empresite eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://empresite.jornaldenegocios.pt" data-consumer="ga" data-url="http://empresite.jornaldenegocios.pt" title="Premium">Diret&#243;rio de Empresas Empresite</a>
                  
                        </li>
                        <li class="secondLevel">
                            <a href="/c-studio" target="_self"   class="c-studio eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio" data-consumer="ga" data-url="/c-studio" title="Premium">C-Studio</a>
                  
                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="http://boardingpass.negocios.pt" target="_blank" rel=&quot;noopener&quot; title="Boarding Pass to Asia"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio" data-consumer="ga" data-url="/c-studio">Boarding Pass to Asia</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="">
                            <a href="/dow-jones" target="_self"  style="color:#C49241 !important" class="dow-jones eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/dow-jones" data-consumer="ga" data-url="/dow-jones" title="Premium">Dow Jones Mercados Globais</a>
                  
                        </li>
                        <li class="">
                            <a href="/mais/analises-deco" target="_self"   class="mais/analises-deco eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais/analises-deco" data-consumer="ga" data-url="/mais/analises-deco" title="Premium">An&#225;lises Deco</a>
                  
                        </li>
                        <li class="">
                            <a href="/elevador" target="_self"   class="elevador eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/elevador" data-consumer="ga" data-url="/elevador" title="Premium">Elevador</a>
                  
                        </li>
                        <li class="">
                            <a href="/opiniao/cartoon-sa" target="_self"   class="opiniao/cartoon-sa eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/cartoon-sa" data-consumer="ga" data-url="/opiniao/cartoon-sa" title="Premium">Cartoon SA</a>
                  
                        </li>
                        <li class="">
                            <a href="/mais/primeira-pagina" target="_self"   class="mais/primeira-pagina eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais/primeira-pagina" data-consumer="ga" data-url="/mais/primeira-pagina" title="Premium">Primeira P&#225;gina</a>
                  
                        </li>
                        <li class="">
                            <a href="https://jornaldenegocios.pt/epaper" target="_blank" rel=&quot;noopener&quot;  class=" eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://jornaldenegocios.pt/epaper" data-consumer="ga" data-url="https://jornaldenegocios.pt/epaper" title="Premium">E-paper</a>
                  
                        </li>
                        <li class="">
                            <a href="https://www.jornaldenegocios.pt/subscrevernewsletters?utm_source=botaohamburguer" target="_blank" rel=&quot;noopener&quot;  class=" eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.jornaldenegocios.pt/subscrevernewsletters?utm_source=botaohamburguer" data-consumer="ga" data-url="https://www.jornaldenegocios.pt/subscrevernewsletters?utm_source=botaohamburguer" title="Premium">Newsletters</a>
                  
                        </li>
                </ul>

        </div>
    </div>
    <div class="menuMask"></div>




<header class="header">
<section class="barra_cofina" id="_addCofinaBar_">
    <h6 class="sr-only">Outros sites Cofina</h6>
    <iframe src="//barra.xl.pt/responsive/jornaldenegocios.html?site=jornaldenegocios.pt" scrolling="no" id="iframe_barra" style="border:none;overflow:hidden;" frameborder="0" title="Outros sites Cofina"></iframe>
</section>
    <div class="header_top">
        <button type="button" class="ic_main_menu" aria-label="menu" title="Menu">
            <span>Menu</span>
        </button>
        <a href="/" class="logo" title="Jornal de Negócios"><span class="sr-only">Jornal de Negócios</span></a>

        

    <ul class="header_utils">
                <li>
                    <a href="/assinaturas" class="assine_header" data-analytics-category="Geral_Botao_Assinar_Assinaturas"  data-analytics-action="Header" id="btnAssinarHeader" title="Assine o Jornal de Negócios">ASSINE JÁ</a>
                </li>

        <li class="pesquisabarra">
            <form class="pesquisaHeader" role="search" method="get" action="/pesquisa/">
                <div class="search" id="searchbarra">
                    <input type="text" name="q" class="form-control input-sm" maxlength="64" placeholder="Pesquisar" id="inputbarra">
                    <button class="ic_search btn"></button>
                </div>
            </form>
        </li>

        <li>
            <a href="javascript:void(0)" class="ic_notificacao eventAnalytics" title="Notificações" data-category="MenuBarra" data-action="Definições" data-name="Notificações" data-consumer="ga"><span class="sr-only">Notificações</span></a>
        </li>

                <li>
            <a href="javascript:void(0)" onclick="CofinaSSOApi.gotoLogin();" class="ic_login eventAnalytics" title="Login" data-category="MenuBarra" data-action="Login" data-name="" data-consumer="ga"><span class="sr-only">Login</span></a>
        </li>

    </ul>

    <script>
         var btnAssinarHeader = document.getElementById("btnAssinarHeader");
        if (btnAssinarHeader !== null) {
            btnAssinarHeader.addEventListener('click', function (event) {
                cofinaAnalytics.gaEvent('event', 'Botao_Assinar', 'geral_header', '696385');
            }, false);
            var url = GlobalVariables.ENV_URL.replace(new RegExp("[/]*$"), '');
            btnAssinarHeader.setAttribute("href", url + btnAssinarHeader.pathname + "?utm_medium=696385&utm_source=geral_header&utm_campaign=Assinaturas_BotoesAssinar");
        }
    </script>



        <div class="notificacao" id="notificacao" style="display:none">
    <div class="notificacaoContainer">
        <div class="tipNotificacao"></div>
        <span class="icon-logo-n"></span>
        <div class="notificacaoText">
            <span id="notificacaoText">Deseja receber notificações?</span>
            <div class="clearfix mt-2"></div>
            <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar btClose_notificacoes" id="cancelar" data-action="subscribe">Cancelar</a>
            <a href="javascript:void(0)" id="pushContinue" data-target="self" data-action="subscribe" class="continuar">Continuar</a>
        </div>
    </div>
</div>

    </div>

    
<nav class="header_canais">
    
        <div class="canais">
                    <a href="/" target="_blank" rel=&quot;noopener&quot;  class="eventAnalytics " title="In&#237;cio" data-category="Geral" data-action="MenuBarra" data-name="/" data-consumer="ga" data-url="/">In&#237;cio</a>
                    <a href="/noticias-no-minuto" target="_self"   class="eventAnalytics noticias-no-minuto" title="Not&#237;cias no Minuto" data-category="Geral" data-action="MenuBarra" data-name="/noticias-no-minuto" data-consumer="ga" data-url="/noticias-no-minuto">Not&#237;cias no Minuto</a>
                    <a href="/premium" target="_self"   class="eventAnalytics premium" title="Premium" data-category="Geral" data-action="MenuBarra" data-name="/premium" data-consumer="ga" data-url="/premium">Premium</a>
                    <a href="/cotacoes" target="_self"   class="eventAnalytics cotacoes" title="Cota&#231;&#245;es" data-category="Geral" data-action="MenuBarra" data-name="/cotacoes" data-consumer="ga" data-url="/cotacoes">Cota&#231;&#245;es</a>
                    <a href="/opiniao" target="_self"   class="eventAnalytics opiniao" title="Opini&#227;o" data-category="Geral" data-action="MenuBarra" data-name="/opiniao" data-consumer="ga" data-url="/opiniao">Opini&#227;o</a>
                    <a href="/weekend" target="_self"   class="eventAnalytics weekend" title="Weekend" data-category="Geral" data-action="MenuBarra" data-name="/weekend" data-consumer="ga" data-url="/weekend">Weekend</a>
                    <a href="http://empresite.jornaldenegocios.pt" target="_blank" rel=&quot;noopener&quot;  class="eventAnalytics directorio-de-empresas-empresite" title="Diret&#243;rio de Empresas Empresite" data-category="Geral" data-action="MenuBarra" data-name="http://empresite.jornaldenegocios.pt" data-consumer="ga" data-url="http://empresite.jornaldenegocios.pt">Diret&#243;rio de Empresas Empresite</a>
                    <a href="https://www.must.jornaldenegocios.pt/" target="_blank" rel=&quot;noopener&quot;  class="eventAnalytics " title="MUST" data-category="Geral" data-action="MenuBarra" data-name="https://www.must.jornaldenegocios.pt/" data-consumer="ga" data-url="https://www.must.jornaldenegocios.pt/">MUST</a>
        </div>


            <div class="temas">
<a href="https://www.jornaldenegocios.pt/interativas/presidenciais-2021#/global/Negocios" title="Resultados das Presidenciais" class="eventAnalytics" data-category="Geral" data-action="MenuBarra" data-name="https://www.jornaldenegocios.pt/interativas/presidenciais-2021#/global/Negocios" data-consumer="ga">Resultados das Presidenciais</a>
<a href="https://www.jornaldenegocios.pt/sabermais/covid" title="Covid-19" class="eventAnalytics" data-category="Geral" data-action="MenuBarra" data-name="https://www.jornaldenegocios.pt/sabermais/covid" data-consumer="ga">Covid-19</a>

        </div>


</nav>


</header>

    

    <section>
        <h6 class="sr-only">Notícias em Destaque</h6>
        <div class="destaques_hp">
    <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="EDP p&#245;e todas as fichas nas renov&#225;veis nos EUA e Europa" href="/empresas/energia/detalhe/edp-poe-todas-as-fichas-nas-renovaveis-nos-eua-e-europa" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/empresas/energia/detalhe/edp-poe-todas-as-fichas-nas-renovaveis-nos-eua-e-europa" data-consumer="ga">
                            

                                <img class="img-fluid"
                                     src="//cdn2.jornaldenegocios.pt/images/2021-02/img_155x96$2021_02_25_20_54_11_396639.jpg"
                                     alt="EDP p&#245;e todas as fichas nas renov&#225;veis nos EUA e Europa" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/empresas/energia/detalhe/edp-poe-todas-as-fichas-nas-renovaveis-nos-eua-e-europa" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/empresas/energia/detalhe/edp-poe-todas-as-fichas-nas-renovaveis-nos-eua-e-europa" data-consumer="ga" title="EDP põe todas as fichas nas renováveis nos EUA e Europa"><span class="ic_premium"></span>EDP põe todas as fichas nas renováveis nos EUA e Europa</a></h4>            

        </div>
    </article>
    <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Noruega exigiu &#224; Efacec garantia do Estado portugu&#234;s" href="/empresas/industria/detalhe/noruega-exigiu-a-efacec-garantia-do-estado-portugues" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/empresas/industria/detalhe/noruega-exigiu-a-efacec-garantia-do-estado-portugues" data-consumer="ga">
                            

                                <img class="img-fluid"
                                     src="//cdn3.jornaldenegocios.pt/images/2020-07/img_155x96$2020_07_04_19_14_11_379021.jpg"
                                     alt="Noruega exigiu &#224; Efacec garantia do Estado portugu&#234;s" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/empresas/industria/detalhe/noruega-exigiu-a-efacec-garantia-do-estado-portugues" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/empresas/industria/detalhe/noruega-exigiu-a-efacec-garantia-do-estado-portugues" data-consumer="ga" title="Noruega exigiu à Efacec garantia do Estado português"><span class="ic_premium"></span>Noruega exigiu à Efacec garantia do Estado português</a></h4>            

        </div>
    </article>
    <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Valoriza&#231;&#227;o de 516% das a&#231;&#245;es leva Farfetch a preju&#237;zos de 3,3 mil milh&#245;es em 2020" href="/empresas/detalhe/valorizacao-das-acoes-leva-farfetch-a-prejuizos-de-33-mil-milhoes-em-2020" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/empresas/detalhe/valorizacao-das-acoes-leva-farfetch-a-prejuizos-de-33-mil-milhoes-em-2020" data-consumer="ga">
                            

                                <img class="img-fluid"
                                     src="//cdn4.jornaldenegocios.pt/images/2020-12/img_155x96$2020_12_11_16_56_38_390890.jpg"
                                     alt="Valoriza&#231;&#227;o de 516% das a&#231;&#245;es leva Farfetch a preju&#237;zos de 3,3 mil milh&#245;es em 2020" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/empresas/detalhe/valorizacao-das-acoes-leva-farfetch-a-prejuizos-de-33-mil-milhoes-em-2020" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/empresas/detalhe/valorizacao-das-acoes-leva-farfetch-a-prejuizos-de-33-mil-milhoes-em-2020" data-consumer="ga" title="Valorização de 516% das ações leva Farfetch a prejuízos de 3,3 mil milhões em 2020">Valorização de 516% das ações leva Farfetch a prejuízos de 3,3 mil milhões em 2020</a></h4>            

        </div>
    </article>
    <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Marcelo reitera que desconfinamento s&#243; ap&#243;s a P&#225;scoa" href="/economia/coronavirus/detalhe/marcelo-invoca-internamentos-e-doentes-graves-para-nao-precipitar-desconfinamento" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/economia/coronavirus/detalhe/marcelo-invoca-internamentos-e-doentes-graves-para-nao-precipitar-desconfinamento" data-consumer="ga">
                            

                                <img class="img-fluid"
                                     src="//cdn5.jornaldenegocios.pt/images/2020-11/img_155x96$2020_11_19_19_11_22_389488.jpg"
                                     alt="Marcelo reitera que desconfinamento s&#243; ap&#243;s a P&#225;scoa" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/economia/coronavirus/detalhe/marcelo-invoca-internamentos-e-doentes-graves-para-nao-precipitar-desconfinamento" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/economia/coronavirus/detalhe/marcelo-invoca-internamentos-e-doentes-graves-para-nao-precipitar-desconfinamento" data-consumer="ga" title="Marcelo reitera que desconfinamento só após a Páscoa">Marcelo reitera que desconfinamento só após a Páscoa</a></h4>            

        </div>
    </article>
    <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Concurso para drenagem de Lisboa alvo de impugna&#231;&#227;o" href="/empresas/construcao/detalhe/concurso-para-drenagem-de-lisboa-alvo-de-impugnacao" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/empresas/construcao/detalhe/concurso-para-drenagem-de-lisboa-alvo-de-impugnacao" data-consumer="ga">
                            

                                <img class="img-fluid"
                                     src="//cdn.jornaldenegocios.pt/images/2021-02/img_155x96$2021_02_25_18_59_11_396622.jpg"
                                     alt="Concurso para drenagem de Lisboa alvo de impugna&#231;&#227;o" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/empresas/construcao/detalhe/concurso-para-drenagem-de-lisboa-alvo-de-impugnacao" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/empresas/construcao/detalhe/concurso-para-drenagem-de-lisboa-alvo-de-impugnacao" data-consumer="ga" title="Concurso para drenagem de Lisboa alvo de impugnação"><span class="ic_premium"></span>Concurso para drenagem de Lisboa alvo de impugnação</a></h4>            

        </div>
    </article>
    <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="BCP mostra cautela face &#224; incerteza da crise pand&#233;mica" href="/empresas/banca---financas/detalhe/bcp-mostra-cautela-face-a-incerteza-da-crise-pandemica" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/empresas/banca---financas/detalhe/bcp-mostra-cautela-face-a-incerteza-da-crise-pandemica" data-consumer="ga">
                            

                                <img class="img-fluid"
                                     src="//cdn1.jornaldenegocios.pt/images/2021-02/img_155x96$2021_02_25_21_19_12_396641.jpg"
                                     alt="BCP mostra cautela face &#224; incerteza da crise pand&#233;mica" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/empresas/banca---financas/detalhe/bcp-mostra-cautela-face-a-incerteza-da-crise-pandemica" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/empresas/banca---financas/detalhe/bcp-mostra-cautela-face-a-incerteza-da-crise-pandemica" data-consumer="ga" title="BCP mostra cautela face à incerteza da crise pandémica"><span class="ic_premium"></span>BCP mostra cautela face à incerteza da crise pandémica</a></h4>            

        </div>
    </article>
    <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Postos de carregamento rendem 5 milh&#245;es ao Estado" href="/empresas/detalhe/postos-de-carregamento-rendem-5-milhoes-ao-estado" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/empresas/detalhe/postos-de-carregamento-rendem-5-milhoes-ao-estado" data-consumer="ga">
                            

                                <img class="img-fluid"
                                     src="//cdn2.jornaldenegocios.pt/images/2021-02/img_155x96$2021_02_25_18_44_12_396621.jpg"
                                     alt="Postos de carregamento rendem 5 milh&#245;es ao Estado" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/empresas/detalhe/postos-de-carregamento-rendem-5-milhoes-ao-estado" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/empresas/detalhe/postos-de-carregamento-rendem-5-milhoes-ao-estado" data-consumer="ga" title="Postos de carregamento rendem 5 milhões ao Estado"><span class="ic_premium"></span>Postos de carregamento rendem 5 milhões ao Estado</a></h4>            

        </div>
    </article>
    <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Petr&#243;leo a caminho dos 100 d&#243;lares por barril?" href="/mercados/materias-primas/petroleo/detalhe/petroleo-a-caminho-dos-100-dolares-por-barril" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/mercados/materias-primas/petroleo/detalhe/petroleo-a-caminho-dos-100-dolares-por-barril" data-consumer="ga">
                            

                                <img class="img-fluid"
                                     src="//cdn3.jornaldenegocios.pt/images/2021-02/img_155x96$2021_02_17_16_45_15_395682.jpg"
                                     alt="Petr&#243;leo a caminho dos 100 d&#243;lares por barril?" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/mercados/materias-primas/petroleo/detalhe/petroleo-a-caminho-dos-100-dolares-por-barril" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/mercados/materias-primas/petroleo/detalhe/petroleo-a-caminho-dos-100-dolares-por-barril" data-consumer="ga" title="Petróleo a caminho dos 100 dólares por barril?"><span class="ic_premium"></span>Petróleo a caminho dos 100 dólares por barril?</a></h4>            

        </div>
    </article>
        </div>
    </section>
<section class="container masthead">
    <div id="div-gpt-ad-masthead-0"></div>
</section>    <section class="article article_opiniao">
        <h6 class="sr-only">Opinião</h6>
        <div class="container">
    <div class="autor_container">
        <div class="foto_autorContainer">
                    <div class="foto_autor">
                        <a href="/opiniao/editorial/andre-verissimo" title="Andr&#233;  Ver&#237;ssimo" class="eventAnalytics" data-category="DET" data-action="Detalhe" data-name="/opiniao/editorial/andre-verissimo" data-consumer="ga">
                            <img class="img-fluid b-lazy"
                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                 data-src="//cdn4.jornaldenegocios.pt/images/2018-07/img_130x169$2018_07_10_09_50_45_334769.png"
                                 alt="Andr&#233;  Ver&#237;ssimo" />
                        </a>
                    </div>
        </div>
        <div class="info_autor">
                <a href="/opiniao/editorial/andre-verissimo" title="Andr&#233;  Ver&#237;ssimo" class="eventAnalytics" data-category="DET" data-action="Detalhe" data-name="/opiniao/editorial/andre-verissimo" data-consumer="ga"><strong>Andr&#233;  Ver&#237;ssimo - Diretor</strong></a>
                    <a href="mailto:averissimo@negocios.pt"> averissimo@negocios.pt</a>
            <span>23:00</span>
        </div>
    </div>
    <nav class="sectionsNav">
            <a href="/opiniao/editorial" class="eventAnalytics" data-category="DET" data-action="BreadCrumb" data-name="/opiniao/editorial" data-consumer="ga" title="Editorial">Editorial</a>
        <a href="/opiniao/editorial/andre-verissimo" class="eventAnalytics" data-category="DET" data-action="BreadCrumb" data-name="/opiniao/editorial/andre-verissimo" data-consumer="ga" title="Andr&#233; Ver&#237;ssimo">Andr&#233; Ver&#237;ssimo</a>

    </nav>
                    <h1 class="article_title">
                            <span class="ic_premium"></span>
                        EDP, barragens e impostos
                    </h1>
                    <p class="lead">
                        A EDP é hoje um exemplo, infelizmente raro, de uma empresa portuguesa de dimensão internacional, competitiva e bem-sucedida num setor em acelerado crescimento.
                    </p>
        <div class="centro">


    <article class="main_article">
        <div class="main_text">
            <div class="col_partilhas">
                
        <ul class="partilhas_sticky">
            <li class="share_fb">
                <a href="javascript:;" title="Partilhar no Facebook" class="ic_facebook eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-consumer="ga" data-url="https://www.jornaldenegocios.pt/opiniao/editorial/andre-verissimo/detalhe/edp-barragens-e-impostos" data-contentid="696385" data-areaid="208" data-contentType="Articles"></a>
            </li>
            <li class="share_tw">
                <a href="javascript:;" title="Partilhar no Twitter" class="ic_twitter eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-consumer="ga" data-url="https://www.jornaldenegocios.pt/opiniao/editorial/andre-verissimo/detalhe/edp-barragens-e-impostos" data-contentid="696385" data-areaid="208" data-contentType="Articles"></a>
            </li>
            <li class="share_wh d-lg-none">
                <a href="javascript:;" title="Partilhar no Whatsapp" class="ic_whatsapp eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="whatsapp" data-consumer="ga" data-url="https://www.jornaldenegocios.pt/opiniao/editorial/andre-verissimo/detalhe/edp-barragens-e-impostos" data-contentid="696385" data-areaid="208" data-contentType="Articles"></a>
            </li>
            <li class="share_in d-none d-lg-flex">
                <a href="javascript:;" title="Partilhar no Linkedin" class="ic_linkedin eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="linkedin" data-consumer="ga" data-url="https://www.jornaldenegocios.pt/opiniao/editorial/andre-verissimo/detalhe/edp-barragens-e-impostos" data-contentid="696385" data-areaid="208" data-contentType="Articles"></a>
            </li>
<li class="assine_premium">
        <a id="btnAssinarBarraShare"  data-analytics-category="Detalhe_Botao_Assinar_Assinaturas"  data-analytics-action="BarraPartilha" href="https://www.jornaldenegocios.pt/assinaturas" target="_blank" title="Assine já 1€/1 mês" class="ic_premium"></a>
        <span class="assine_txt">
            Assine já <span>1€/1 mês</span>
        </span>
    </li>                
                    <script>
                            var btn_assinar_share = document.getElementById("btnAssinarBarraShare");
                            if (btn_assinar_share !== null) {
                                    btn_assinar_share.addEventListener('click', function (event) {
                                        cofinaAnalytics.gaEvent('event', 'Botao_Assinar', 'DET_Assine1euro1mes_barraferramentas', '696385');
                                    }, false);
                                    btn_assinar_share.setAttribute("href", btn_assinar_share.href + "?utm_medium=696385&utm_source=DET_Assine1euro1mes_barraferramentas&utm_campaign=Assinaturas_BotoesAssinar");
                            }
                    </script>
                
            <li class="read_later">
                <a href="javascript:void(0)" title="Ler mais tarde" class="ic_read_later eventAnalytics" data-eventtype="event" data-category="User" data-action="favoritos" data-consumer="ga" data-url="https://www.jornaldenegocios.pt/opiniao/editorial/andre-verissimo/detalhe/edp-barragens-e-impostos" data-contentid="696385" data-areaid="208" data-contentType="Articles"></a>
            </li>
                <li class="read_comment">
                    <a href="#loadComments" title="Ler os comentários" class="ic_comentarios eventAnalytics" data-eventtype="event" data-category="User" data-action="Fazer Comentário" data-consumer="ga" data-url="https://www.jornaldenegocios.pt/opiniao/editorial/andre-verissimo/detalhe/edp-barragens-e-impostos" data-contentid="696385" data-areaid="208" data-contentType="Articles"></a>
                    <span class="comment_txt">
                        2
                    </span>
                </li>

            <li class="other_share shareModal">
                <a href="javascript:void(0)" title="Mais opções de partilha" class="eventAnalytics" data-eventtype="event" data-category="User" data-action="Mais Opções" data-consumer="ga" data-url="https://www.jornaldenegocios.pt/opiniao/editorial/andre-verissimo/detalhe/edp-barragens-e-impostos" data-contentid="696385" data-areaid="208" data-contentType="Articles">...</a>
            </li>
        </ul>

            </div>
            <div class="texto paywall">
<p>Qualquer cidad&atilde;o em Portugal que compre uma casa tem de pagar imposto do selo sobre o valor desta. Se pedir um empr&eacute;stimo para financiar a aquisi&ccedil;&atilde;o, volta a pagar. Se precisar de um cr&eacute;dito para os eletrodom&eacute;sticos, tamb&eacute;m desembolsa a taxa. A EDP vende seis barragens no Douro &agrave; francesa Engie por 2,2 mil milh&otilde;es, com uma mais-valia de 216 milh&otilde;es, e n&atilde;o o faz.<br><br></p>...</p>
    <section class="bloqueio_texto">
        <h6 class="sr-only">Negócios Premium</h6>
        <div class="headerPremium">
            <a href="/premium" class="headerLogo eventAnalytics" data-category="DET" data-action="BloqueioPremium" data-name="/premium" data-consumer="ga" title="Negócios Premium"></a>
            <span class="headerTxt">Conteúdo exclusivo para assinantes</span>
                <div class="headerBt">
                    Já é assinante?
                    <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Inicie a sessão">Inicie a sessão</a>
                </div>
        </div>
<div class="premiumInfo">
            <span class="premiumInfo_txt">Assine e aceda sem limites, no pc e no smartphone</span>
            <div class="premiumInfo_options">
                <a data-analytics-category="Detalhe_Botao_Assinar_Assinaturas"  data-analytics-action="Bloqueio" id="btnAssinarBloqueioPremium" href="https://www.jornaldenegocios.pt/assinaturas/compra/experiencia/" target="_blank" title="Assinar por 1€ por 1 mês">Assinar por 1€ por 1 mês</a>
            </div>

            <ul class="premium_vantagens">
                <li>Conteúdos exclusivos com melhor da informação económica nacional e internacional;</li>
                <li>Acesso sem limites, até três dispositivos diferentes, a todos os conteúdos do site e app Negócios, sem publicidade intrusiva;</li>
                <li>Newsletters exclusivas;</li>
                <li>Versão <a href="https://www.jornaldenegocios.pt/epaper">ePaper</a>, do jornal no dia anterior;</li>
                <li>Acesso privilegiado a eventos do Negócios;</li>
            </ul>
        </div>            <script>
                if ($("#hdnContentID").length > 0 && $("#btnAssinarBloqueioPremium").length > 0) {
                    var btn_Assinar_Bloqueio_Premium = document.getElementById("btnAssinarBloqueioPremium");
                    if (btn_Assinar_Bloqueio_Premium !== null) {
                        var utmMedium = $("#hdnContentID").val();

                        btn_Assinar_Bloqueio_Premium.addEventListener('click', function (event) {
                            cofinaAnalytics.gaEvent('event', 'Botao_Assinar', 'DET_SaibaMais', utmMedium);
                        }, false);
                        btn_Assinar_Bloqueio_Premium.setAttribute("href", btn_Assinar_Bloqueio_Premium.href + "?utm_medium=" + utmMedium + "&utm_source=DET_SaibaMais&utm_campaign=Assinaturas_BotoesAssinar");
                    }
                }
            </script>
    </section>
            </div>
            <div class="col_textoSpace"></div>
            <div class="cofwaypoint" data-offset="100%" data-consumer="ga,piwik" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Noticia"></div>
        </div>
            <a href="#loadComments" class="acess_comment" title="Ver comentários">Ver comentários</a>

        


            <section class="mais_opiniao">
        <h6 class="sr-only">Mais artigos do Autor</h6>
        <div class="centerTitle_module"><a href="javascript:;" title="Mais artigos do Autor" class="eventAnalytics" data-category=&quot;&quot; data-action=&quot;&quot; data-name=&quot;javascript:;&quot; data-consumer=&quot;ga&quot;>Mais artigos do Autor</a></div>
        <div class="opiniao_main">
            <div class="row">
                    <div class="col-12 col-md-6">
                        <article class="destaque">
                            <div class="text_container">
                                <h2>
                                    <a href="/opiniao/editorial/andre-verissimo/detalhe/edp-barragens-e-impostos" title="EDP, barragens e impostos" class="eventAnalytics" data-category=&quot;&quot; data-action=&quot;&quot; data-name=&quot;/opiniao/editorial/andre-verissimo/detalhe/edp-barragens-e-impostos&quot; data-consumer=&quot;ga&quot;>
                                            <span class="ic_premium"></span>
                                        EDP, barragens e impostos
                                    </a>
                                </h2>
                                <div class="data_autor"><span class="time">23:00h</span></div>
                            </div>
                        </article>
                    </div>
                    <div class="col-12 col-md-6">
                        <article class="destaque">
                            <div class="text_container">
                                <h2>
                                    <a href="/opiniao/editorial/andre-verissimo/detalhe/quem-tem-medo-da-inflacao" title="Quem tem medo da infla&#231;&#227;o?" class="eventAnalytics" data-category=&quot;&quot; data-action=&quot;&quot; data-name=&quot;/opiniao/editorial/andre-verissimo/detalhe/quem-tem-medo-da-inflacao&quot; data-consumer=&quot;ga&quot;>
                                            <span class="ic_premium"></span>
                                        Quem tem medo da infla&#231;&#227;o?
                                    </a>
                                </h2>
                                <div class="data_autor"><span class="time">23.02.2021</span></div>
                            </div>
                        </article>
                    </div>
                    <div class="col-12 col-md-6">
                        <article class="destaque">
                            <div class="text_container">
                                <h2>
                                    <a href="/opiniao/editorial/andre-verissimo/detalhe/o-que-falta-ao-prr" title="O que falta ao PRR" class="eventAnalytics" data-category=&quot;&quot; data-action=&quot;&quot; data-name=&quot;/opiniao/editorial/andre-verissimo/detalhe/o-que-falta-ao-prr&quot; data-consumer=&quot;ga&quot;>
                                            <span class="ic_premium"></span>
                                        O que falta ao PRR
                                    </a>
                                </h2>
                                <div class="data_autor"><span class="time">21.02.2021</span></div>
                            </div>
                        </article>
                    </div>
                    <div class="col-12 col-md-6">
                        <article class="destaque">
                            <div class="text_container">
                                <h2>
                                    <a href="/opiniao/editorial/andre-verissimo/detalhe/uma-questao-de-justica" title="Uma quest&#227;o de justi&#231;a" class="eventAnalytics" data-category=&quot;&quot; data-action=&quot;&quot; data-name=&quot;/opiniao/editorial/andre-verissimo/detalhe/uma-questao-de-justica&quot; data-consumer=&quot;ga&quot;>
                                            <span class="ic_premium"></span>
                                        Uma quest&#227;o de justi&#231;a
                                    </a>
                                </h2>
                                <div class="data_autor"><span class="time">16.02.2021</span></div>
                            </div>
                        </article>
                    </div>
                    <div class="col-12 col-md-6">
                        <article class="destaque">
                            <div class="text_container">
                                <h2>
                                    <a href="/opiniao/editorial/andre-verissimo/detalhe/draghi-o-tecnocrata-providencial" title="Draghi, o tecnocrata providencial" class="eventAnalytics" data-category=&quot;&quot; data-action=&quot;&quot; data-name=&quot;/opiniao/editorial/andre-verissimo/detalhe/draghi-o-tecnocrata-providencial&quot; data-consumer=&quot;ga&quot;>
                                            <span class="ic_premium"></span>
                                        Draghi, o tecnocrata providencial
                                    </a>
                                </h2>
                                <div class="data_autor"><span class="time">11.02.2021</span></div>
                            </div>
                        </article>
                    </div>
                    <div class="col-12 col-md-6">
                        <article class="destaque">
                            <div class="text_container">
                                <h2>
                                    <a href="/opiniao/editorial/andre-verissimo/detalhe/compromisso-para-a-decada" title="Compromisso para a d&#233;cada" class="eventAnalytics" data-category=&quot;&quot; data-action=&quot;&quot; data-name=&quot;/opiniao/editorial/andre-verissimo/detalhe/compromisso-para-a-decada&quot; data-consumer=&quot;ga&quot;>
                                            <span class="ic_premium"></span>
                                        Compromisso para a d&#233;cada
                                    </a>
                                </h2>
                                <div class="data_autor"><span class="time">10.02.2021</span></div>
                            </div>
                        </article>
                    </div>
            </div>
        </div>
        <a href="javascript:;" title="Mais artigos do Autor" class="more_content eventAnalytics" data-category=&quot;&quot; data-action=&quot;&quot; data-name=&quot;javascript:;&quot; data-consumer=&quot;ga&quot;>Ver mais<span class="ic_seta_seguinte"></span></a>
    </section>
    </article>
    <section class="mais_premium">
        <h6 class="sr-only">Mais notícias Negócios Premium</h6>
        <a href="/premium" class="module_title premium_color eventAnalytics" title="Mais Negócios Premium" data-category="DET" data-action="MaisNoticiasPremium" data-name="/premium" data-consumer="ga"><span class="ic_premium"></span>+ Negócios Premium</a>
        <div class="row">
                <div class="col-12 col-md-4">
                        <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="EDP p&#245;e todas as fichas nas renov&#225;veis nos EUA e Europa" href="/empresas/energia/detalhe/edp-poe-todas-as-fichas-nas-renovaveis-nos-eua-e-europa" target="_self" class="eventAnalytics" data-category="DET" data-action="MaisNoticiasPremium" data-name="/empresas/energia/detalhe/edp-poe-todas-as-fichas-nas-renovaveis-nos-eua-e-europa" data-consumer="ga">
                            

                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn2.jornaldenegocios.pt/images/2021-02/img_295x184$2021_02_25_20_54_11_396639.jpg"
                                     alt="EDP p&#245;e todas as fichas nas renov&#225;veis nos EUA e Europa" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h3><a href="/empresas/energia/detalhe/edp-poe-todas-as-fichas-nas-renovaveis-nos-eua-e-europa" target="_self" class="eventAnalytics" data-category="DET" data-action="MaisNoticiasPremium" data-name="/empresas/energia/detalhe/edp-poe-todas-as-fichas-nas-renovaveis-nos-eua-e-europa" data-consumer="ga" title="EDP põe todas as fichas nas renováveis nos EUA e Europa"><span class="ic_premium"></span>EDP põe todas as fichas nas renováveis nos EUA e Europa</a></h3>                    <div class="data_autor">
                        <span class="time">23:30h</span>

                        <a href="/opiniao/autores/detalhe/ana-batalha-oliveira">Ana Batalha Oliveira</a>
                    </div>
            

        </div>
    </article>


                </div>
                <div class="col-12 col-md-4">
                        <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Noruega exigiu &#224; Efacec garantia do Estado portugu&#234;s" href="/empresas/industria/detalhe/noruega-exigiu-a-efacec-garantia-do-estado-portugues" target="_self" class="eventAnalytics" data-category="DET" data-action="MaisNoticiasPremium" data-name="/empresas/industria/detalhe/noruega-exigiu-a-efacec-garantia-do-estado-portugues" data-consumer="ga">
                            

                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn3.jornaldenegocios.pt/images/2020-07/img_295x184$2020_07_04_19_14_11_379021.jpg"
                                     alt="Noruega exigiu &#224; Efacec garantia do Estado portugu&#234;s" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h3><a href="/empresas/industria/detalhe/noruega-exigiu-a-efacec-garantia-do-estado-portugues" target="_self" class="eventAnalytics" data-category="DET" data-action="MaisNoticiasPremium" data-name="/empresas/industria/detalhe/noruega-exigiu-a-efacec-garantia-do-estado-portugues" data-consumer="ga" title="Noruega exigiu à Efacec garantia do Estado português"><span class="ic_premium"></span>Noruega exigiu à Efacec garantia do Estado português</a></h3>                    <div class="data_autor">
                        <span class="time">23:15h</span>

                        <a href="/opiniao/visto-por-dentro/rui-neves">Rui  Neves</a>
                    </div>
            

        </div>
    </article>


                </div>
                <div class="col-12 col-md-4">
                        <article class="destaque">
            <div class="figure_container">
                <figure class="image">
                    <a title="EDP, barragens e impostos" href="/opiniao/editorial/andre-verissimo/detalhe/edp-barragens-e-impostos" target="_self" class="eventAnalytics" data-category="DET" data-action="MaisNoticiasPremium" data-name="/opiniao/editorial/andre-verissimo/detalhe/edp-barragens-e-impostos" data-consumer="ga">
                        

                            <img class="img-fluid b-lazy"
                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                 data-src="//cdn4.jornaldenegocios.pt/images/2018-07/img_295x184$2018_07_10_09_50_45_334769.png"
                                 alt="EDP, barragens e impostos" />
                    </a>
                </figure>

            </div>

    <div class="text_container">
<h3><a href="/opiniao/editorial/andre-verissimo/detalhe/edp-barragens-e-impostos" target="_self" class="eventAnalytics" data-category="DET" data-action="MaisNoticiasPremium" data-name="/opiniao/editorial/andre-verissimo/detalhe/edp-barragens-e-impostos" data-consumer="ga" title="EDP, barragens e impostos"><span class="ic_premium"></span>EDP, barragens e impostos</a></h3>                <div class="data_autor">
                    <a href="/opiniao/editorial/andre-verissimo">André  Veríssimo</a>
                </div>
    </div>

    </article>


                </div>
                <div class="col-12 col-md-4">
                        <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Concurso para drenagem de Lisboa alvo de impugna&#231;&#227;o" href="/empresas/construcao/detalhe/concurso-para-drenagem-de-lisboa-alvo-de-impugnacao" target="_self" class="eventAnalytics" data-category="DET" data-action="MaisNoticiasPremium" data-name="/empresas/construcao/detalhe/concurso-para-drenagem-de-lisboa-alvo-de-impugnacao" data-consumer="ga">
                            

                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn5.jornaldenegocios.pt/images/2021-02/img_295x184$2021_02_25_18_59_11_396622.jpg"
                                     alt="Concurso para drenagem de Lisboa alvo de impugna&#231;&#227;o" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h3><a href="/empresas/construcao/detalhe/concurso-para-drenagem-de-lisboa-alvo-de-impugnacao" target="_self" class="eventAnalytics" data-category="DET" data-action="MaisNoticiasPremium" data-name="/empresas/construcao/detalhe/concurso-para-drenagem-de-lisboa-alvo-de-impugnacao" data-consumer="ga" title="Concurso para drenagem de Lisboa alvo de impugnação"><span class="ic_premium"></span>Concurso para drenagem de Lisboa alvo de impugnação</a></h3>                    <div class="data_autor">
                        <span class="time">22:50h</span>

                        <a href="/opiniao/autores/detalhe/maria__joao_babo">Maria  João Babo</a>
                    </div>
            

        </div>
    </article>


                </div>
                <div class="col-12 col-md-4">
                        <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Petr&#243;leo a caminho dos 100 d&#243;lares por barril?" href="/mercados/materias-primas/petroleo/detalhe/petroleo-a-caminho-dos-100-dolares-por-barril" target="_self" class="eventAnalytics" data-category="DET" data-action="MaisNoticiasPremium" data-name="/mercados/materias-primas/petroleo/detalhe/petroleo-a-caminho-dos-100-dolares-por-barril" data-consumer="ga">
                            

                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.jornaldenegocios.pt/images/2021-02/img_295x184$2021_02_17_16_45_15_395682.jpg"
                                     alt="Petr&#243;leo a caminho dos 100 d&#243;lares por barril?" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h3><a href="/mercados/materias-primas/petroleo/detalhe/petroleo-a-caminho-dos-100-dolares-por-barril" target="_self" class="eventAnalytics" data-category="DET" data-action="MaisNoticiasPremium" data-name="/mercados/materias-primas/petroleo/detalhe/petroleo-a-caminho-dos-100-dolares-por-barril" data-consumer="ga" title="Petróleo a caminho dos 100 dólares por barril?"><span class="ic_premium"></span>Petróleo a caminho dos 100 dólares por barril?</a></h3>                    <div class="data_autor">
                        <span class="time">22:45h</span>

                        <a href="/opiniao/autores/detalhe/carla_pedro">Carla Pedro</a>
                    </div>
            

        </div>
    </article>


                </div>
                <div class="col-12 col-md-4">
                        <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="EDP e Galp com mais de metade dos postos de carregamento" href="/empresas/detalhe/edp-e-galp-com-mais-de-metade-dos-postos-de-carregamento" target="_self" class="eventAnalytics" data-category="DET" data-action="MaisNoticiasPremium" data-name="/empresas/detalhe/edp-e-galp-com-mais-de-metade-dos-postos-de-carregamento" data-consumer="ga">
                            

                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn1.jornaldenegocios.pt/images/2021-02/img_295x184$2021_02_25_19_18_20_396623.jpg"
                                     alt="EDP e Galp com mais de metade dos postos de carregamento" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h3><a href="/empresas/detalhe/edp-e-galp-com-mais-de-metade-dos-postos-de-carregamento" target="_self" class="eventAnalytics" data-category="DET" data-action="MaisNoticiasPremium" data-name="/empresas/detalhe/edp-e-galp-com-mais-de-metade-dos-postos-de-carregamento" data-consumer="ga" title="EDP e Galp com mais de metade dos postos de carregamento"><span class="ic_premium"></span>EDP e Galp com mais de metade dos postos de carregamento</a></h3>                    <div class="data_autor">
                        <span class="time">22:32h</span>

                        <a href="/opiniao/autores/detalhe/pedro-curvelo">Pedro Curvelo</a>
                    </div>
            

        </div>
    </article>


                </div>
        </div>
    </section>
            <div id="share" class="modal fade newModal newModal_small" tabindex="-1" role="dialog" aria-labelledby="share" aria-hidden="true">
                <div class="modal-dialog modal-dialog-centered" role="document">
                    <div class="modal-content">
                        <div class="close-container">
                            <div class="closeBtn" data-dismiss="modal" aria-label="Close">
                                <div class="leftright"></div>
                                <div class="rightleft"></div>
                            </div>
                        </div>
                        <div class="modal-body">
                            <input type="hidden" id="imgOrgModalShare" value="//cdn2.jornaldenegocios.pt/images/2018-07/img_130x169$2018_07_10_09_50_45_334769.png" />
                            <div class="d-flex flex-column flex-lg-row">
                                <div class="centro">
                                    <div class="sharePhoto_title">
                                        <div class="share_info">
                                            <span class="share_date">23:00</span>
                                            <h1>EDP, barragens e impostos</h1>
                                                <img id="foto-share"
                                                     src="//cdn2.jornaldenegocios.pt/images/2018-07/img_130x169$2018_07_10_09_50_45_334769.png"
                                                     alt="EDP, barragens e impostos" />
                                        </div>
                                    </div>
                                    <div class="text-center">
                                        <div class="col_partilhas">
                                            <ul class="partilhas_sticky">
                                                <li class="share_fb">
                                                    <a href="javascript:void(0)" title="Partilhar no Facebook" class="ic_facebook eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga" data-local="ModalShareNoticia" data-url="https://www.jornaldenegocios.pt/opiniao/editorial/andre-verissimo/detalhe/edp-barragens-e-impostos" data-contentid="696385" data-areaid="208" data-contentType="Articles"></a>
                                                </li>
                                                <li class="share_tw">
                                                    <a href="javascript:void(0)" title="Partilhar no Twitter" class="ic_twitter eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga" data-local="ModalShareNoticia" data-url="https://www.jornaldenegocios.pt/opiniao/editorial/andre-verissimo/detalhe/edp-barragens-e-impostos" data-contentid="696385" data-areaid="208" data-contentType="Articles"></a>
                                                </li>
                                                <li class="share_in">
                                                    <a href="javascript:void(0)" title="Partilhar no Linkedin" class="ic_linkedin eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="linkedin" data-value="" data-consumer="ga" data-local="ModalShareNoticia" data-url="https://www.jornaldenegocios.pt/opiniao/editorial/andre-verissimo/detalhe/edp-barragens-e-impostos" data-contentid="696385" data-areaid="208" data-contentType="Articles"></a>
                                                </li>
                                                <li class="share_wh d-flex d-md-none">
                                                    <a href="javascript:void(0)" title="Partilhar no Whatsapp" class="ic_whatsapp eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="whatsapp" data-value="" data-consumer="ga" data-local="ModalShareNoticia" data-url="https://www.jornaldenegocios.pt/opiniao/editorial/andre-verissimo/detalhe/edp-barragens-e-impostos" data-contentid="696385" data-areaid="208" data-contentType="Articles"></a>
                                                </li>
                                                <li class="share_email">
                                                    <a href="javascript:void(0);" data-toggle="modal" data-target="#send_mail" data-dismiss="modal" title="Enviar por email" class="ic_email eventAnalytics" data-eventtype="event" data-category="User" data-action="Enviar Noticia" data-name="" data-value="" data-consumer="ga" data-local="ModalShareNoticia" data-url="https://www.jornaldenegocios.pt/opiniao/editorial/andre-verissimo/detalhe/edp-barragens-e-impostos"></a>
                                                </li>
                                                <li class="print">
                                                    <a href="javascript:void(0)" title="Imprimir" class="ic_print eventAnalytics" data-eventtype="event" data-category="User" data-action="Imprimir Noticia" data-name="" data-value="" data-consumer="ga" data-dismiss="modal" data-local="ModalShareNoticia" data-url="https://www.jornaldenegocios.pt/opiniao/editorial/andre-verissimo/detalhe/edp-barragens-e-impostos"></a>
                                                </li>
                                            </ul>
                                        </div>
                                    </div>
                                    <div class="shareLink">
                                        <span class="ic_link"></span>
                                        <input type="text" value="https://www.jornaldenegocios.pt/opiniao/editorial/andre-verissimo/detalhe/edp-barragens-e-impostos">
                                    </div>
                                </div>
                                <div class="lateral">
                                    

<section class="m-rec">
    <div id='div-gpt-ad-mrec-283103'></div>
</section>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

<div id="expandFoto" class="modal fade newModal photoBig" tabindex="-1" role="dialog" aria-labelledby="photoBig" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="close-container">
                    <div class="closeBtn" data-dismiss="modal" aria-label="Close">
                        <div class="leftright"></div>
                        <div class="rightleft"></div>
                    </div>
                </div>
                <div class="loader" style="display:none;height: 30px;width: 30px;"></div>
                <div id="dragWrapper">
                    <img id="drag" class="img-fluid"
                         src=""
                         alt="" />
                </div>
            </div>
            <figcaption class="legenda_multimedia">
                <span class="legenda"></span>
                <span class="autor"></span>
            </figcaption>
        </div>
    </div>
</div>

<div class="modal fade newModal newModal_opaque zoomGaleria" id="zoomGaleria" tabindex="-1" role="dialog" aria-labelledby="zoomGaleria" aria-hidden="true">
    <div class="close-container">
        <div class="closeBtn" data-dismiss="modal" aria-label="Close">
            <div class="leftright"></div>
            <div class="rightleft"></div>
        </div>
    </div>
    <div class="fotogaleriaBig_top">
        <a href="\" class="logo" title="Jornal de Negócios"><span class="sr-only">Jornal de Negócios</span></a>
        <span class="pagingInfoZoom"></span>
        <span class="fotogaleria_titulo"></span>
    </div>
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="d-flex flex-column flex-lg-row">
                    <div class="centro">
                        <div class="fotogaleriaBig">
                            <div class="fotogaleria_layer">
                            </div>
                            <span id="legendaFotogaleriaZoom"></span>
                        </div>
                    </div>
                    <div class="lateral">
                        

<section class="m-rec">
    <div id='div-gpt-ad-mrec-283104'></div>
</section>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div id="guardarNoticia" class="modal newModal fade in" role="dialog">
    <div class="modal-dialog modal-dialog-centered">
        <div class="modal-content">
            <div class="modal-body">
                <div class="close-container">
                    <div class="closeBtn" data-dismiss="modal" aria-label="Close">
                        <div class="leftright"></div>
                        <div class="rightleft"></div>
                    </div>
                </div>
                <div class="shareInfo">
                    <p>Para poder adicionar esta notícia aos seus favoritos deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>.</p>
                    <p>Caso não esteja registado no site do Negócios, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.</p>
                </div>
            </div>

        </div>
    </div>
</div>
    <div class="modal fade newModal newModal_small" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <div class="close-container">
                    <div class="closeBtn" data-dismiss="modal" aria-label="Close">
                        <div class="leftright"></div>
                        <div class="rightleft"></div>
                    </div>
                </div>
                <div class="modal-body">
                    <div class="d-flex flex-column flex-lg-row">
                        <div class="centro">
                            <span class="send_mail_title">
                                Enviar o artigo: <strong>EDP, barragens e impostos</strong>
                            </span>
                            <div class="clearfix mt-3"></div>
                            <div id="sendNewsByEmailFormContainer">
                                
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="COF.loading($(this));" data-ajax-complete="COF.loading($(this));$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="EDP, barragens e impostos" /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="696385" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.jornaldenegocios.pt/opiniao/editorial/andre-verissimo/detalhe/edp-barragens-e-impostos?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
        <div class="col-12 col-lg-6">
            <label for="send_email">O meu email</label>
            <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
            <span class="field-validation-valid error-message" data-valmsg-for="UserEmail" data-valmsg-replace="true" style="color:red"></span>
        </div>
        <div class="col-12 col-lg-6">
            <label for="send_nome">O meu nome</label>
            <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
            <span class="field-validation-valid error-message" data-valmsg-for="UserName" data-valmsg-replace="true" style="color:red"></span>
        </div>
        <div class="col-12">
            <label for="send_commentText">Comentários</label>
            <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
</textarea>
            <span class="field-validation-valid error-message" data-valmsg-for="CommentText" data-valmsg-replace="true" style="color:red"></span>
        </div>

        <div class="col-12">
            <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
            <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
            <span class="field-validation-valid error-message" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true" style="color:red"></span>
            <div class="clearfix mt-3"></div>

            
    <script src="https://www.google.com/recaptcha/api.js?onload=recaptcha_onLoad_sendByEmailRecaptcha&render=explicit" async defer></script>
    <div id="sendByEmailRecaptcha"></div>
    <script type="text/javascript">

            var recaptcha_onLoad_sendByEmailRecaptcha = function () {
                    window.recaptcha_sendByEmailRecaptcha = grecaptcha.render('sendByEmailRecaptcha', {
                        'sitekey': '6Lfd_toUAAAAAJ54oBiskdw4whl9Pa53nPDz4Onq',
                        'callback': function () {
                                        $('#sendByEmailForm').submit();
                                        
                                    },
                        'size': 'invisible',
                        'badge': 'inline'
                    });

                     var element = document.getElementById('btn_sendByEmailRecaptcha');
                        element.onclick = function (event) {
                            var response = grecaptcha.getResponse(recaptcha_sendByEmailRecaptcha);
                            if (response !== null && response !== ''){
                                $('#sendByEmailForm').submit();
                            }else{
                                grecaptcha.execute(recaptcha_sendByEmailRecaptcha);
                            }
                        }

                    
                }
    </script>


 
            <span class="field-validation-valid error-message" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" style="color:red"></span>
            <div>                
                <a href="javascript:;" id="btn_sendByEmailRecaptcha" class="btn">Enviar</a>
            </div>
        </div>



        </div>
</form>

                            </div>
                        </div>
                        <div class="lateral">
                            

<section class="m-rec">
    <div id='div-gpt-ad-mrec-283105'></div>
</section>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
        </div>
            <div class="lateral">

    <section class="module premium_capa capa_lateral">
        <h6 class="sr-only">Capa do Jornal</h6>
        <div class="module_title">
            <a href="/premium" title="Negócios Premium"></a></div>
        <div class="premium_main">          
              
                    <div class="capa">
            <a href="/epaper" class="eventAnalytics" data-category="DET" data-action="BlocoCapa" data-name="/mais/primeira-pagina/detalhe/primeira-pagina-do-negocios-de-25-de-fevereiro-de-2021" data-consumer="ga">
                <img src="/i/capaBackGround.jpg" />
                <img src="//cdn3.jornaldenegocios.pt/images/2021-02/img_196x256$2021_02_24_22_59_54_396528.jpg" />
                <img src="/i/capaBackGround.jpg" />
            </a>
        </div>
        <div class="capa_links">
            <a href="/mais/primeira-pagina" title="Ver + capas" class="eventAnalytics" data-category="DET" data-action="BlocoCapa" data-name="/mais/primeira-pagina" data-consumer="ga">Ver + Primeiras Páginas</a>
            <a href="/epaper" title="E-paper" class="eventAnalytics" data-category="DET" data-action="BlocoCapa" data-name="/epaper" data-consumer="ga">Acesso ao Epaper</a>
        </div>


            <span class="premium_copy">Informação de qualidade tem valor. Invista.</span>
        <a data-analytics-category="Geral_Botao_Assinar_Assinaturas"  data-analytics-action="BlocoCapa" 
 href="https://www.jornaldenegocios.pt/assinaturas/compra/experiencia" class="premium_bt" id="btnAssinarCapa"><span>Assine já</span> 1mês / 1€</a>            <script>
                var btn_Assinar_Capa = document.getElementById("btnAssinarCapa");
                if (btn_Assinar_Capa !== null) {
                    var utmMedium = '';
                    if ($("#hdnContentID").length > 0) {
                        utmMedium = $("#hdnContentID").val();
                    }
                    btn_Assinar_Capa.addEventListener('click', function (event) {
                    cofinaAnalytics.gaEvent('event', 'Botao_Assinar', 'det_assineja1mes1euro_blocoepaper', utmMedium);
                    }, false);
                    btn_Assinar_Capa.setAttribute("href", btn_Assinar_Capa.href + "?utm_medium=" + utmMedium + "&utm_source=det_assineja1mes1euro_blocoepaper&utm_campaign=Assinaturas_BotoesAssinar");
                }
            </script>

       
        </div>
    </section>


    <div class="col_styck styckDetalhe">
        <div class="sticky-spacer">
            <section class="m-rec pub_stick">
                <div id="div-gpt-ad-mrec-0"></div>
            </section>
        </div>
    </div>

            </div>
        </div>
    </section>
    <section class="article otherBlocks">
        <h6 class="sr-only">Outras Notícias</h6>
        <div class="container">
            <div class="centro">
<section class='recomendadas' id='blocoPriberamRecomendation'>
    <script type='text/javascript' src='https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'></script>
    <div id="recommendation_1582883815460"></div>
    <script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "", "rec_pos": "bottom", "cat": "", "siteid": "NEG", "native": "", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 6, "number_items": 6, "template": { "name": "negocios/negocios_202002" }, "css": [], "js": [{ "name": "default" }, { "name": "negocios/negocios_202002" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1582883815460'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
</section><div class="bloco_news news_cofina">
    <div id="recommendation_1583773839619"></div>
    <script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "Detalhe", "rec_pos": "outras", "cat": "", "siteid": "NEGDETOUTRAS", "native": "", "lazyload": "false", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 8, "number_items": 8, "template": { "name": "negocios/negocios_outras_202002" }, "css": [], "js": [{ "name": "default" }, { "name": "negocios/negocios_outras_202002" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1583773839619'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
</div>

    <section class="bloco_news pode_gostar_ler">

            <div id="ENGAGEYA_WIDGET_138680"></div>
            <script data-cfasync="false">
                (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
                __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_138680', pubid: 158565, webid: 151450, wid: 138680 });
            </script>

    </section>
                            <section id="newsletterBox" class="newsletter">
                                <h6 class="sr-only">Subscrever newsletter</h6>
                                

<div class="newsContainer" id="newsletter_block_696385">
    <div id="loading_submit" class="loader" style="display: none;"></div>

    <strong>Subscreva a <span>Newsletter Fecho</span> por email</strong>
    <div class="newsDesc">
        <span class="newsTxt">
            <span>Enviada de segunda a sexta</span>
<p>O dia económico e financeiro com destaque ao fecho da Bolsa.</p>
        </span>
            <a href="http://www.jornaldenegocios.pt/Newsletters/diaria/fecho/newsletter_20180627.html" target="_blank" class="eventAnalytics" data-eventtype="event" data-category="Newsletter" data-action="ver exemplo" data-name="neg_NewsletterFecho" data-consumer="ga">Ver exemplo</a>
    </div>

<form action="/subscrevernewsletters/formsubmittednewsletterdetalhe/" class="emailContainer" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-loading="#loading_submit" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_block_696385" id="subNewsletter" method="post" role="form"><input id="BDFieldName" name="BDFieldName" type="hidden" value="neg_NewsletterFecho" /><input id="Title" name="Title" type="hidden" value="Fecho" />        <input type="hidden" name="Description" id="Description" value="&amp;lt;span&amp;gt;Enviada de segunda a sexta&amp;lt;/span&amp;gt;
&amp;lt;p&amp;gt;O dia econ&amp;amp;oacute;mico e financeiro com destaque ao fecho da Bolsa.&amp;lt;/p&amp;gt;" />
        <input type="hidden" id="urlParameters" name="UrlParameters" value="" />
        <span class="ic_email"></span>
<input class="inputEmail" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="email" name="Email" placeholder="Insira o seu email" type="email" value="" />        <a href="javascript:;" id="btn_NewsletterDetalheRecaptcha" class="btn">Enviar</a>
        <label for="agree_terms">
            <input data-val="true" data-val-range="* Tem que autorizar o tratamento do seu endereço de email." data-val-range-max="True" data-val-range-min="True" data-val-required="The AllowsCofina field is required." id="agree_terms" name="AllowsCofina" type="checkbox" value="true" /><input name="AllowsCofina" type="hidden" value="false" />
            Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de envio de newsletters da Cofina Media, S.A..Li e aceito expressamente a Política de Privacidade Cofina.
        </label>
        <div class="col-12 col-lg-4">

            
    <script src="https://www.google.com/recaptcha/api.js?onload=recaptcha_onLoad_NewsletterDetalheRecaptcha&render=explicit" async defer></script>
    <div id="NewsletterDetalheRecaptcha"></div>
    <script type="text/javascript">

            var recaptcha_onLoad_NewsletterDetalheRecaptcha = function () {
                    window.recaptcha_NewsletterDetalheRecaptcha = grecaptcha.render('NewsletterDetalheRecaptcha', {
                        'sitekey': '6Lfd_toUAAAAAJ54oBiskdw4whl9Pa53nPDz4Onq',
                        'callback': function () {
                                        $('#subNewsletter').submit();
                                        
                                    },
                        'size': 'invisible',
                        'badge': 'inline'
                    });

                     var element = document.getElementById('btn_NewsletterDetalheRecaptcha');
                        element.onclick = function (event) {
                            var response = grecaptcha.getResponse(recaptcha_NewsletterDetalheRecaptcha);
                            if (response !== null && response !== ''){
                                $('#subNewsletter').submit();
                            }else{
                                grecaptcha.execute(recaptcha_NewsletterDetalheRecaptcha);
                            }
                        }

                    
                }
    </script>


        </div>
        <div class="col-12">
            <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="Email" data-valmsg-replace="true" role="alert"></div>
            <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="AllowsCofina" data-valmsg-replace="true" role="alert"></div>
            <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" role="alert"></div>
            <div class="field-validation-valid alert alert-danger alert-dismissible fadeshow" data-valmsg-for="SubscriptionErrorMsg" data-valmsg-replace="true" role="alert"></div>
        </div>
</form></div>


<script type="text/javascript">

    $(document).ready(function () {
            new Waypoint({
                element: div,
                handler: function (direction) {
                        cofinaAnalytics.gaEvent('event', 'Newsletter', 'impressão', 'neg_NewsletterFecho');
                        this.destroy();
                },
                offset: '10%'
                });


        var defaultRangeValidator = $.validator.methods.range;
        $.validator.methods.range = function (value, element, param) {
            if (element.type === 'checkbox') {
                // if it's a checkbox return true if it is checked
                return element.checked;
            } else {
                // otherwise run the default validation function
                return defaultRangeValidator.call(this, value, element, param);
            }
        }
        $(document).on("click", "#btn_NewsletterDetalheRecaptcha", function (e) {

            $("#urlParameters").val(window.location.search);
        });

    });
</script>

                            </section>
<div id="loadComments"></div>
<div class="cofwaypoint" data-offset="100%" data-consumer="ga" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Comentarios"></div>            </div>
            <div class="d-none d-lg-block lateral col_styck">
                <div class="sticky-spacer">


    <section class="m-rec pub_stick">
        


<div id='div-gpt-ad-mrec-283106'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-283106');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </section>

                </div>
            </div>
        </div>
    </section>


<section class="container masthead">
    


<div id='div-gpt-ad-Leaderboard-69739'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-69739');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
</section>


    
        <footer class="footer">
            <div class="links">
                <div class="container">
                    <a href="/" title="Jornal de Negócios" class="logo_footer"></a>
                    <ul class="icons_footer">
                        <li><a href="https://www.livroreclamacoes.pt/inicio" target="_blank" title="Livro de Reclamações" class="reclamacoes_logo eventAnalytics" data-category="Footer" data-action="Livro de Reclamações" data-consumer="ga"></a></li>
                        <li><a href="http://www.facebook.com/pages/Jornal-de-Neg&#243;cios-Online/134071419971108" target="_blank" title="Facebook" class="social_logo eventAnalytics" data-category="Footer" data-action="Facebook" data-consumer="ga"><span class="ic_facebook"></span></a></li>
                        <li><a href="https://twitter.com/JNegocios" target="_blank" title="Twitter" class="social_logo eventAnalytics" data-category="Footer" data-action="Twitter" data-consumer="ga"><span class="ic_twitter"></span></a></li>
                        <li><a href="/rss" target="_blank" title="Feed RSS" class="social_logo"><span class="ic_rss eventAnalytics" data-category="Footer" data-action="FeedRSS" data-consumer="ga"></span></a></li>
                    </ul>
                    <div class="sep_linha">
                        <div class="nav_footer">
                                <a title="Transpar&#234;ncia Jornal de Neg&#243;cios" href="/institucional/detalhe/estatuto_editorial" target="_self"  class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/institucional/detalhe/estatuto_editorial" data-consumer="ga">Transpar&#234;ncia Jornal de Neg&#243;cios</a>
                                <a title="Ficha T&#233;cnica" href="/institucional/detalhe/ficha_tecnica" target="_self"  class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/institucional/detalhe/ficha_tecnica" data-consumer="ga">Ficha T&#233;cnica</a>
                                <a title="Disclaimer" href="/institucional/detalhe/disclaimer" target="_self"  class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/institucional/detalhe/disclaimer" data-consumer="ga">Disclaimer</a>
                                <a title="Contactos" href="/institucional/detalhe/contactos" target="_self"  class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/institucional/detalhe/contactos" data-consumer="ga">Contactos</a>
                                <a title="RSS Feeds" href="/institucional/detalhe/2012_11_23_rss_feeds" target="_self"  class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/institucional/detalhe/2012_11_23_rss_feeds" data-consumer="ga">RSS Feeds</a>
                                <a title="A mensagem N&#243;nio" href="https://nonio.net/a-mensagem-nonio/" target="_blank" rel=&quot;noopener&quot; class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="https://nonio.net/a-mensagem-nonio/" data-consumer="ga">A mensagem N&#243;nio</a>
                        </div>
                        <div class="egoi">
                            Marketing Automation certified by E-GOI <img src="/i/logo_egoi.svg" alt="E-GOI" />
                        </div>
                    </div>
                </div>
            </div>

            <div class="copyright">
    <div class="container">
        Copyright © 2020. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" title="Política de Privacidade Cofina" target="_blank">Política de Privacidade Cofina</a>.
    </div>
</div>
        </footer>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script>
    function loadOptinMonster() {
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', 'https://a.omappapi.com/app/js/api.min.js');
        e.setAttribute('data-account', '25966');
        e.setAttribute('data-user', '34994');
        e.setAttribute('async', '');
        document.body.appendChild(e);
    }
    addLoadEvent(loadOptinMonster);
</script>        <div class="cofwaypoint" data-offset="100%" data-consumer="ga,piwik" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Pagina"></div>




        <script src="//www.jornaldenegocios.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "Negocios"]);
        _chc.push(["BaseUrl", "//www.jornaldenegocios.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=637498450100000000'></script>
    
    <script src="/signalr/hubs"></script>

        <script type='text/javascript'>

        if (typeof cofinaAnalytics !== 'undefined') {

            
                
                configAnalytics.ga = GlobalVariables.analyticsConfig.ga;
                configAnalytics.ga.identifier = 'UA-154015-14';
                configAnalytics.ga.defaultUrl = '/opiniao/editorial/andre-verissimo/detalhe/edp-barragens-e-impostos?act=0&est=Premium';
                



            
                
                configAnalytics.piwik = {
                    enabled: false,
                    piwikDimensions: []
                };
                


            
                
                configAnalytics.chartbeat = GlobalVariables.analyticsConfig.chartbeat;
                configAnalytics.chartbeat.uid = '61551';
                configAnalytics.chartbeat.domain = 'jornaldenegocios.pt';
                configAnalytics.chartbeat.sections = 'opiniao, editorial, andre-verissimo';
                configAnalytics.chartbeat.authors = 'Andre  Verissimo';
                configAnalytics.chartbeat.type = 'Noticia_Premium'
                configAnalytics.chartbeat.chartbeatDimensions.push(['_acct', 'anon']);
                

            
            
            var user = COF.getLoggedUserJSON();
            var ID = (typeof (user) !== undefined && user != null) ? user.ID : "";
            if (!COF.validate.isNullOrEmpty(ID)) {
                if (!COF.validate.isNullOrEmpty(GlobalVariables.analyticsCustomDimensions.ga.userDimension))
                    configAnalytics.ga.googleDimensions.push([GlobalVariables.analyticsCustomDimensions.ga.userDimension, ID]);

                configAnalytics.ga.googleDimensions.push(['userId', ID]);
            }
            


                

                    if (!COF.validate.isNullOrEmpty(GlobalVariables.analyticsCustomDimensions.ga.userContentDimension))
                        configAnalytics.ga.googleDimensions.push([GlobalVariables.analyticsCustomDimensions.ga.userContentDimension, 'Premium']);

                    if (!COF.validate.isNullOrEmpty(GlobalVariables.analyticsCustomDimensions.ga.contentDimension))
                        configAnalytics.ga.googleDimensions.push([GlobalVariables.analyticsCustomDimensions.ga.contentDimension, 'Noticia']);

                

                
                if (!COF.validate.isNullOrEmpty(GlobalVariables.analyticsCustomDimensions.ga.contentIdDimension))
                    configAnalytics.ga.googleDimensions.push([GlobalVariables.analyticsCustomDimensions.ga.contentIdDimension, 'Articles-696385']);
                

            if (!COF.validate.isNullOrEmpty(GlobalVariables.analyticsCustomDimensions.ga.userStateDimension))
                configAnalytics.ga.googleDimensions.push([GlobalVariables.analyticsCustomDimensions.ga.userStateDimension, 'NaoLogado']);

            configAnalytics.clickEventsEnabled = true;
            configAnalytics.waypointsEnabled = true;
            cofinaAnalytics.init(configAnalytics);

            (async function() {
                if (!COF.validate.isNullOrEmpty(GlobalVariables.analyticsCustomDimensions.ga.adBlockerDimension))
                  await cofinaAnalytics.setDimensionForAdBlocker(GlobalVariables.analyticsCustomDimensions.ga.adBlockerDimension);

                cofinaAnalytics.gaPageview();
            })();
        }
    </script>
        
            <script type="text/javascript">
                var WRP_HOST = 'cofina2.solution.weborama.fr';
                var WRP_ID = 480836;
                var WRP_SECTION = 'Negocios';
                var WRP_SUBSECTION = WRP_SECTION;

                (function () {
                    var wrsc, s;
                    wrsc = document.createElement('script');
                    wrsc.type = 'text/javascript';
                    wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                    s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wrsc, s);
                })();
            </script>

            <script type="text/javascript" src="https://cloud.weborama.design/board.js?wam_id=911&wam_label=COFINA"></script>


        
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_498827',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'JornaldeNegocios' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_498827&isNoScript&src.rand=[timestamp]&src.id=JornaldeNegocios' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>


<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_599528',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : '[timestamp]'});
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_599528&isNoScript&&src.rand=[timestamp]' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>


    <script type="text/javascript">
        var _egoiaq = _egoiaq || [];
        (function () {
            var u = (("https:" == document.location.protocol)
                ? "https://cofina-te.e-goi.com/"
                : "http://cofina-te.e-goi.com/");
            _egoiaq.push(['setClientId', "350886"]);
            _egoiaq.push(['setListId', "6"]);
            _egoiaq.push(['setTrackerUrl', u + 'collect']);
            _egoiaq.push(['trackPageView']);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript';
            g.defer = true;
            g.async = true;
            g.src = u + 'egoimmerce.js';
            s.parentNode.insertBefore(g, s);
        })();
    </script>
<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {
                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({ siteID: "NEG", suid: COF.getLoggedUserJSON().ID });
                } else {
                    PbaSiteTracker.Init({ siteID: "NEG", suid: "" });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            }
            catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>



<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171103"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
