
<!DOCTYPE html>
<html lang="pt-PT">
<head>

    <!-- SSO Init Scripts -->
    <script>
        window.cofSSOInitScripts = window.cofSSOInitScripts || [];
        window.cofSSOInitScripts.push({ 'action': 'actions.quantcast' });
        window.cofSSOInitScripts.push({
            'config': {
                'ssoHost': 'aminhaconta.xl.pt'
            }
        });

        window.cofSSOInitScripts.push({
            'action': 'actions.gsc',
            'p1': false,
            'p2': false
        });

        (function (w, d, s, l) {
            w[l] = w[l] || [];
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s); j.async = true; j.src =
                    '//aminhaconta.xl.pt/Api/js/CofinaSSOInitScripts.js?_' + String(Math.random() * 100000); f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'cofSSOInitScripts');
    </script>
    <!-- End Init Scripts -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta charset="utf-8">
    <meta property="fb:pages" content="134071419971108" />
    <meta name="robots" content="index, follow">
    

<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt">
<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net">
<link rel="preconnect" crossorigin="" href="//www.facebook.com">
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net">
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com">
<link rel="preconnect" crossorigin="" href="//logx.optimizely.com">
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com">
<link rel="preconnect" crossorigin="" href="//barra.xl.pt">
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net">
<link rel="preconnect" crossorigin="" href="//adservice.google.com">
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com">
<link rel="preconnect" crossorigin="" href="http://financeira.jornaldenegocios.pt">
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl">
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com">
<link rel="preconnect" crossorigin="" href="//js.xl.pt">
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr">
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt">
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt">


        <link rel="preconnect" crossorigin="" href="//cdn.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin="" href="//cdn1.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin="" href="//cdn2.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin="" href="//cdn3.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin="" href="//cdn4.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin="" href="//cdn5.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin="" href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin="" href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin="" href="//egoimmerce.e-goi.com">
<link rel="preload" href="/fonts/vendor/slick/slick.woff" as="font">
<link rel="preload" href="/fonts/PTSans-Regular.woff" as="font">
<link rel="preload" href="/fonts/PTSans-Bold.woff" as="font">


<script src='/Scripts/bundles/header-analytics.js?v=637825569340000000'></script>
    
    <script>
        var userProfile = 'Paraquedistas', hasUserCommented = 'false';
        if (typeof cofinaAnalytics !== 'undefined' && typeof cofinaAnalytics.analyticsUserProfile !== 'undefined') {
            userProfile = cofinaAnalytics.analyticsUserProfile.getUserProfileFromDetailHits
                ();
            hasUserCommented = cofinaAnalytics.analyticsUserProfile.hasUserCommented();
        }
        if (!Element.prototype.matches) {
            Element.prototype.matches = Element.prototype.msMatchesSelector ||
                Element.prototype.webkitMatchesSelector;
        }

        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            'pageType': 'Detalhe',
            'siteSection': 'empresas',
            'userId': '',
            'userStatus': 'Anonimo',
            'userRegisterDate': '',
            'userSubscribeNewsletters': 'False',
            'newslettersSubscribed': '',
            'usersubscriptionPlan': '',
            'userdateLastEndedSubscription': '',
            'userdateSubscriptionEnd': '',
            'newslettersCountSubscribed': '0',
            'userProfile': userProfile,
            'commentator': hasUserCommented,
        });

        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MQK56RM');
    </script>


    
    <title>Easyjet anuncia quatro novas rotas em Portugal - Empresas - Jornal de Negócios</title>
    <meta name="title" content="Easyjet anuncia quatro novas rotas em Portugal - Empresas - Jornal de Negócios" />
    <meta name="description" content="Companhia de baixo custo britânica vai alargar frota, com um novo avião baseado em Lisboa, e lançar, durante o verão, quatro novas rotas de e a partir de Portugal. " />
    <meta name="keywords" content="economia, negócios e finanças, transportes, aviação, Easyjet" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/icons/apple-touch-icon.png?v=1" />
    <link rel="icon" type="image/png" href="/i/icons/favicon-32x32.png?v=1" sizes="32x32" />
    <link rel="icon" type="image/png" href="/i/icons/android-chrome-192x192.png?v=1" sizes="192x192" />
    <link rel="icon" type="image/png" href="/i/icons/favicon-16x16.png?v=1" sizes="16x16" />
    <link rel="mask-icon" href="/i/icons/safari-pinned-tab.svg" color="#ee1400" />
    <link rel="shortcut icon" href="/i/icons/favicon.ico?v=2020_02_03" />
    <link rel="android-touch-icon" href="/i/icons/android-chrome-192x192.png" />
    <meta name="msapplication-TileColor" content="#ed1b31" />
    <meta name="msapplication-TileImage" content="/i/icons/mstile-144x144.png" />
    <meta name="msapplication-config" content="/i/icons/browserconfig.xml" />
    <meta name="theme-color" content="#ffffff" />
    <meta name="apple-itunes-app" content="app-id=448912779" />
    <meta name="google-play-app" content="app-id=com.cofina.androidjn" />
    <meta name="GCD" content="YTk3ODQ3ZWZhN2I4NzZmMzBkNTEwYjJlbd22dc153aa1d32433208f44d55e01d3" />
    <meta charset="utf-8">
    <meta name="generator" content="Google Web Designer 1.7.1.0130">
    <meta name="template" content="Expandable 3.0.0">
    <meta name="environment" content="gwd-doubleclick">
        <meta property="og:title" content="Easyjet anuncia quatro novas rotas em Portugal" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.jornaldenegocios.pt/images/2022-02/img_1200x676$2022_02_03_13_04_06_421526.jpg" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="676" />
        <meta name="twitter:title" content="Easyjet anuncia quatro novas rotas em Portugal" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@JNegocios" />
        <meta name="twitter:creator" content="@JNegocios" />
        <meta name="twitter:description" content="Companhia de baixo custo britânica vai alargar frota, com um novo avião baseado em Lisboa, e lançar, durante o verão, quatro novas rotas de e a partir de Portugal. " />
        <meta name="twitter:image" content="https://cdn.jornaldenegocios.pt/images/2022-02/img_1200x676$2022_02_03_13_04_06_421526.jpg" />
        <meta name="news_keywords" content="economia, negócios e finanças, transportes, aviação, Easyjet" />
        <link rel="image_src" href="https://cdn.jornaldenegocios.pt/images/2022-02/img_1200x676$2022_02_03_13_04_06_421526.jpg" />
        <link rel="image_src_wm" href="https://cdn.jornaldenegocios.pt/images/2022-02/img_1200x675$2022_02_03_13_04_06_421526.jpg" />
            <link rel="amphtml" href="https://www.jornaldenegocios.pt/empresas/amp/easyjet-anuncia-quatro-novas-rotas-em-portugal" />
    <link rel="canonical" href="https://www.jornaldenegocios.pt/empresas/detalhe/easyjet-anuncia-quatro-novas-rotas-em-portugal" />
    <meta property="og:url" content="https://www.jornaldenegocios.pt/empresas/detalhe/easyjet-anuncia-quatro-novas-rotas-em-portugal" />
    <meta property="og:description" content="Companhia de baixo custo britânica vai alargar frota, com um novo avião baseado em Lisboa, e lançar, durante o verão, quatro novas rotas de e a partir de Portugal. " />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"Companhia de baixo custo britânica vai alargar frota, com um novo avião baseado em Lisboa, e lançar, durante o verão, quatro novas rotas de e a partir de Portugal. ","image":{"@type":"ImageObject","url":"https://cdn.jornaldenegocios.pt/images/2022-02/img_1280x720$2022_02_03_13_04_06_421526.jpg","height":"720","width":"1280"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.jornaldenegocios.pt/empresas/detalhe/easyjet-anuncia-quatro-novas-rotas-em-portugal"},"potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string"},"url":"https://www.jornaldenegocios.pt/empresas/detalhe/easyjet-anuncia-quatro-novas-rotas-em-portugal","author":{"@type":"Person","name":"Diana do Mar"},"dateCreated":"2022-03-17T18:20:51+00:00","dateModified":"2022-03-17T18:53:48+00:00","datePublished":"2022-03-17","hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":".paywall"},"headline":"Easyjet anuncia quatro novas rotas em Portugal","inLanguage":"pt_pt","isAccessibleForFree":true,"keywords":"economia, negócios e finanças, transportes, aviação, Easyjet","publisher":{"@type":"Organization","name":"Jornal de Negócios","logo":{"@type":"ImageObject","url":"https://www.jornaldenegocios.pt/i/logoNegocios.png","height":"60","width":"302"}},"thumbnailUrl":"http://cdn2.jornaldenegocios.pt/images/2022-02/img_140x140$2022_02_03_13_04_06_421526.jpg","articleSection":"Empresas","isPartOf":{"@type":["NewsArticle","Product"],"name":"Companhia de baixo custo britânica vai alargar frota, com um novo avião baseado em Lisboa, e lançar, durante o verão, quatro novas rotas de e a partir de Portugal. ","productID":"www.jornaldenegocios.pt:showcase"}}</script>



    <link href='/Content/vendor/smart-app-banner.min.css?v=637825569340000000' rel='stylesheet'/>
<link href='/Content/main.min.css?v=637825569340000000' rel='stylesheet'/>    
        <link href='/Content/canal_detalhe.min.css?v=637825569340000000' rel='stylesheet'/>
        <link href='/Content/detalhe.min.css?v=637825569340000000' rel='stylesheet'/>
        <link href='/Content/detalhe_premium.min.css?v=637825569340000000' rel='stylesheet'/>
    

    <script src='/Scripts/bundles/header.js?v=637825569340000000'></script>
    

    

    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '1792952664286644',
            xfbml: true,
            version: 'v2.6'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'jornaldenegocios.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1166430396729922');
        fbq('track', "PageView");
        fbq('trackCustom', 'ViewContent',{"Brand":"Jornal de Negócios","PageTags":"economia, negócios e finanças, transportes, aviação, Easyjet","SiteSection":"empresas"});;
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1166430396729922&ev=PageView&noscript=1" />
    </noscript>
<script>
    !function (e, t, n, s, u, a) {
        e.twq || (s = e.twq = function () {
            s.exe ? s.exe.apply(s, arguments) : s.queue.push(arguments);
        }, s.version = '1.1', s.queue = [], u = t.createElement(n), u.async = !0, u.src = '//static.ads-twitter.com/uwt.js',
            a = t.getElementsByTagName(n)[0], a.parentNode.insertBefore(u, a))
    }(window, document, 'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init', 'nvn8t');
    twq('track', 'PageView');

</script>






    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>
<script async src="https://cdn.insurads.com/bootstrap/QCEGSKKP.js"></script>


    
</head>
<body>
    

    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQK56RM"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
        var pushDataLayer = function (adBlockerUsage) {
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
                'adBlocker': adBlockerUsage,
                'darkMode': 'off',
                    
                    'tipoNoticia': 'Free',
                    'tipoConteudo': 'Detalhe_Normal',
                    'tags': 'economia,negocios,e,financas,transportes,aviacao,Easyjet',
                    'contentID': '1-851576',
                    'relacionadas': 'True',
                    'nrelacionadas': '3',
                    'datadePublicacao': '17-03-2022',
                    'datadeUpdate': '17-03-2022',
                    'horadePublicacao': '18:29:20',
                    'horadeUpdate': '18:53:48',
                    'caracteresTitulo': '40',
                    'caracteresLead': '160',
                    'caracteresTexto': '2020',
                    'autor': 'Diana do Mar',
                    'embedVideo': '0',
                    'embedFotoGaleria': '0',
                    'embedInfo': '0',
                    'embedSlideShow': '0',
                    'embedFoto': '0',
                    'embedRedesSociais': '0',
                    'embedMapa': '0'
                    
            });
        }

        if (typeof cofinaAnalytics !== 'undefined') {
            cofinaAnalytics.getAdBlockerUsage()
                .then(function (value) {
                    pushDataLayer(value);
                });
        } else {
            pushDataLayer(false);
        }
        if (typeof cofinaAnalytics !== 'undefined' && typeof cofinaAnalytics.analyticsUserProfile !== 'undefined') {
            cofinaAnalytics.analyticsUserProfile.addVisit();
        }


    </script>

    <script type="text/javascript">


    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;

        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Jornal de Negocios',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                    { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                    { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

            if ($(".smartbanner").length > 0) {
                $("body").addClass("bannerApp");
                $(window).scroll(function () {
                    if ($(".smartbanner").length > 0 && $(".smartbanner").css("display") == "block") {
                        if ($(this).scrollTop() > 80) {
                            $("body").removeClass("bannerApp");
                        } else {
                            $("body").addClass("bannerApp");
                        }
                    }
                });

                $(".smartbanner-close").click(function () {
                    $("body").removeClass("bannerApp");
                });
            }

        }

        return {
            run: init(),
            init: init
        }

    })();
</script>

    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            var configAnalytics = {
                netscope: GlobalVariables.analyticsConfig.netscope,
                debugMode: GlobalVariables.analyticsConfig.debug,
            };

            configAnalytics.netscope.id = '.XnqKOMJvydNfOQtZmN0dabSnDRUX1iE0mfLUC65nvv.07';
            configAnalytics.netscope.event = 'empresas';

            configAnalytics.clickEventsEnabled = true;
            cofinaAnalytics.init(configAnalytics);
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "60";$_fields.AreaName = "Empresas";$_fields.FriendlyPath = "empresas";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "851576";$_fields.ContentUrl = "https://www.jornaldenegocios.pt/empresas/detalhe/easyjet-anuncia-quatro-novas-rotas-em-portugal";$_fields.ContentTitle = "Easyjet anuncia quatro novas rotas em Portugal";$_fields.ContentDimensionValue = "Articles-851576";$_fields.IsPremium = "false";$_fields.ContentIDAnalytics = "1-851576";</script>

    <input type="hidden" id="hdnAreaID" value="60"/><input type="hidden" id="hdnAreaName" value="Empresas"/><input type="hidden" id="hdnFriendlyPath" value="empresas"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="851576"/><input type="hidden" id="hdnContentUrl" value="https://www.jornaldenegocios.pt/empresas/detalhe/easyjet-anuncia-quatro-novas-rotas-em-portugal"/><input type="hidden" id="hdnContentTitle" value="Easyjet anuncia quatro novas rotas em Portugal"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-851576"/><input type="hidden" id="hdnIsPremium" value="false"/><input type="hidden" id="hdnContentIDAnalytics" value="1-851576"/>



    <div id="div-gpt-ad-oop-0">
</div>

    
    <div id="mainMenu" data-analytics-category="Menu_Hamburguer">
        <div class="firstLevel_menu">
            <form class="pesquisa" role="search" method="get" action="/pesquisa/">
                <label for="pesquisar">
                    <span class="sr-only">Search</span>
                </label>
                <input type="text" name="q" placeholder="Pesquisar" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisar'" id="pesquisar" />
                <button class="ic_search" data-analytics-action="Definicoes" data-analytics-label="Pesquisar"></button>
            </form>

<div class="premium_info">
                    <span>Assine e aceda sem limites a todos os conteúdos exclusivos</span>
                    <a href="https://www.jornaldenegocios.pt/assinaturas/compra/experiencia/pagamento" class="assine_header" data-analytics-category="Geral_Botao_Assinar_Assinaturas" data-analytics-action="Hamburguer" id="btnAssinarMenu" title="EXPERIMENTE por 1€ ">EXPERIMENTE por 1€</a>
</div>                <script>
                    var btn_Assinar_Menu = document.getElementById("btnAssinarMenu");
                    if (btn_Assinar_Menu !== null) {
                        btn_Assinar_Menu.setAttribute("href", btn_Assinar_Menu.href + "?utm_medium=1-851576&utm_source=hamburguer&utm_campaign=Assinaturas_BotoesAssinar");
                    }
                </script>

                <ul class="lista_canais">
                        <li class="">
                            <a href="/noticias-no-minuto" target="_self"   class="noticias-no-minuto" data-analytics-action="REF_0" data-analytics-label="/noticias-no-minuto" data-url="/noticias-no-minuto" title="Not&#237;cias no Minuto">Not&#237;cias no Minuto</a>

                        </li>
                        <li class="">
                            <a href="/premium" target="_self"   class="premium" data-analytics-action="REF_1" data-analytics-label="/premium" data-url="/premium" title="Premium">Premium</a>

                        </li>
                        <li class="secondLevel">
                            <a href="/cotacoes" target="_self"   class="cotacoes" data-analytics-action="REF_2" data-analytics-label="/cotacoes" data-url="/cotacoes" title="Cota&#231;&#245;es">Cota&#231;&#245;es</a>

                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/cotacoes" target="_self"  title="PSI-20"  data-analytics-action="REF_2" data-analytics-label="/cotacoes" data-url="/cotacoes">PSI-20</a></li>
                                            <li><a href="/cotacoes/cambio/EURUSD" target="_blank" rel=&quot;noopener&quot; title="C&#226;mbios"  data-analytics-action="REF_2" data-analytics-label="/cotacoes/cambio/EURUSD" data-url="/cotacoes">C&#226;mbios</a></li>
                                            <li><a href="/mercados/bolsa" target="_blank" rel=&quot;noopener&quot; title="Mercados"  data-analytics-action="REF_2" data-analytics-label="/mercados/bolsa" data-url="/cotacoes">Mercados</a></li>
                                            <li><a href="/cotacoes/indice/PSI-20/analisis-tecnico" target="_blank" rel=&quot;noopener&quot; title="An&#225;lise Fundamental"  data-analytics-action="REF_2" data-analytics-label="/cotacoes/indice/PSI-20/analisis-tecnico" data-url="/cotacoes">An&#225;lise Fundamental</a></li>
                                            <li><a href="/cotacoes/indice/PSI-20/analisis-tecnico" target="_blank" rel=&quot;noopener&quot; title="An&#225;lise T&#233;cnica"  data-analytics-action="REF_2" data-analytics-label="/cotacoes/indice/PSI-20/analisis-tecnico" data-url="/cotacoes">An&#225;lise T&#233;cnica</a></li>
                                            <li><a href="/mercados/taxas-de-juro" target="_blank" rel=&quot;noopener&quot; title="Taxas de juro"  data-analytics-action="REF_2" data-analytics-label="/mercados/taxas-de-juro" data-url="/cotacoes">Taxas de juro</a></li>
                                            <li><a href="/mercados/materias-primas" target="_blank" rel=&quot;noopener&quot; title="Mat&#233;rias-primas"  data-analytics-action="REF_2" data-analytics-label="/mercados/materias-primas" data-url="/cotacoes">Mat&#233;rias-primas</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="secondLevel">
                            <a href="/weekend" target="_self"   class="weekend" data-analytics-action="REF_3" data-analytics-label="/weekend" data-url="/weekend" title="Weekend">Weekend</a>

                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/weekend/livros" target="_self"  title="Livros"  data-analytics-action="REF_3" data-analytics-label="/weekend/livros" data-url="/weekend">Livros</a></li>
                                            <li><a href="/weekend/musica" target="_self"  title="M&#250;sica"  data-analytics-action="REF_3" data-analytics-label="/weekend/musica" data-url="/weekend">M&#250;sica</a></li>
                                            <li><a href="/weekend/cinema" target="_self"  title="Cinema"  data-analytics-action="REF_3" data-analytics-label="/weekend/cinema" data-url="/weekend">Cinema</a></li>
                                            <li><a href="/weekend/automoveis" target="_self"  title="Autom&#243;veis"  data-analytics-action="REF_3" data-analytics-label="/weekend/automoveis" data-url="/weekend">Autom&#243;veis</a></li>
                                            <li><a href="/weekend/vinhos" target="_self"  title="Vinhos"  data-analytics-action="REF_3" data-analytics-label="/weekend/vinhos" data-url="/weekend">Vinhos</a></li>
                                            <li><a href="/weekend/gastronomia" target="_self"  title="Gastronomia"  data-analytics-action="REF_3" data-analytics-label="/weekend/gastronomia" data-url="/weekend">Gastronomia</a></li>
                                            <li><a href="/weekend/as-50-grandes-familias-da-economia-portuguesa" target="_self"  title=" As 50 grandes fam&#237;lias da Economia Portuguesa"  data-analytics-action="REF_3" data-analytics-label="/weekend/as-50-grandes-familias-da-economia-portuguesa" data-url="/weekend"> As 50 grandes fam&#237;lias da Economia Portuguesa</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="secondLevel">
                            <a href="/empresas" target="_self"   class="empresas" data-analytics-action="REF_4" data-analytics-label="/empresas" data-url="/empresas" title="Empresas">Empresas</a>

                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/empresas/banca---financas" target="_self"  title="Banca"  data-analytics-action="REF_4" data-analytics-label="/empresas/banca---financas" data-url="/empresas">Banca</a></li>
                                            <li><a href="/empresas/industria" target="_self"  title="Ind&#250;stria"  data-analytics-action="REF_4" data-analytics-label="/empresas/industria" data-url="/empresas">Ind&#250;stria</a></li>
                                            <li><a href="/empresas/imobiliario" target="_self"  title="Imobili&#225;rio"  data-analytics-action="REF_4" data-analytics-label="/empresas/imobiliario" data-url="/empresas">Imobili&#225;rio</a></li>
                                            <li><a href="/empresas/energia" target="_self"  title="Energia"  data-analytics-action="REF_4" data-analytics-label="/empresas/energia" data-url="/empresas">Energia</a></li>
                                            <li><a href="/empresas/automovel" target="_self"  title="Autom&#243;vel"  data-analytics-action="REF_4" data-analytics-label="/empresas/automovel" data-url="/empresas">Autom&#243;vel</a></li>
                                            <li><a href="/empresas/transportes" target="_self"  title="Transportes"  data-analytics-action="REF_4" data-analytics-label="/empresas/transportes" data-url="/empresas">Transportes</a></li>
                                            <li><a href="/empresas/telecomunicacoes" target="_self"  title="Telecomunica&#231;&#245;es"  data-analytics-action="REF_4" data-analytics-label="/empresas/telecomunicacoes" data-url="/empresas">Telecomunica&#231;&#245;es</a></li>
                                            <li><a href="/empresas/tecnologias" target="_self"  title="Tecnologias"  data-analytics-action="REF_4" data-analytics-label="/empresas/tecnologias" data-url="/empresas">Tecnologias</a></li>
                                            <li><a href="/empresas/turismo---lazer" target="_self"  title="Turismo e Lazer"  data-analytics-action="REF_4" data-analytics-label="/empresas/turismo---lazer" data-url="/empresas">Turismo e Lazer</a></li>
                                            <li><a href="/empresas/comercio" target="_self"  title="Com&#233;rcio"  data-analytics-action="REF_4" data-analytics-label="/empresas/comercio" data-url="/empresas">Com&#233;rcio</a></li>
                                            <li><a href="/empresas/construcao" target="_self"  title="Constru&#231;&#227;o"  data-analytics-action="REF_4" data-analytics-label="/empresas/construcao" data-url="/empresas">Constru&#231;&#227;o</a></li>
                                            <li><a href="/empresas/media" target="_self"  title="Media"  data-analytics-action="REF_4" data-analytics-label="/empresas/media" data-url="/empresas">Media</a></li>
                                            <li><a href="/empresas/agricultura-e-pescas" target="_self"  title="Agricultura e Pescas"  data-analytics-action="REF_4" data-analytics-label="/empresas/agricultura-e-pescas" data-url="/empresas">Agricultura e Pescas</a></li>
                                            <li><a href="/empresas/concorrencia---regulacao" target="_self"  title="Concorr&#234;ncia &amp; Regula&#231;&#227;o"  data-analytics-action="REF_4" data-analytics-label="/empresas/concorrencia---regulacao" data-url="/empresas">Concorr&#234;ncia &amp; Regula&#231;&#227;o</a></li>
                                            <li><a href="/empresas/desporto" target="_self"  title="Desporto"  data-analytics-action="REF_4" data-analytics-label="/empresas/desporto" data-url="/empresas">Desporto</a></li>
                                            <li><a href="/empresas/pme" target="_self"  title="PME"  data-analytics-action="REF_4" data-analytics-label="/empresas/pme" data-url="/empresas">PME</a></li>
                                            <li><a href="/empresas/web-summit" target="_self"  title="Web Summit"  data-analytics-action="REF_4" data-analytics-label="/empresas/web-summit" data-url="/empresas">Web Summit</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="secondLevel">
                            <a href="/economia" target="_self"   class="economia" data-analytics-action="REF_5" data-analytics-label="/economia" data-url="/economia" title="Economia">Economia</a>

                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/economia/coronavirus" target="_self"  title="Covid-19"  data-analytics-action="REF_5" data-analytics-label="/economia/coronavirus" data-url="/economia">Covid-19</a></li>
                                            <li><a href="/economia/impostos" target="_self"  title="Impostos"  data-analytics-action="REF_5" data-analytics-label="/economia/impostos" data-url="/economia">Impostos</a></li>
                                            <li><a href="/economia/politica" target="_self"  title="Pol&#237;tica"  data-analytics-action="REF_5" data-analytics-label="/economia/politica" data-url="/economia">Pol&#237;tica</a></li>
                                            <li><a href="/economia/financas-publicas" target="_self"  title="Finan&#231;as P&#250;blicas"  data-analytics-action="REF_5" data-analytics-label="/economia/financas-publicas" data-url="/economia">Finan&#231;as P&#250;blicas</a></li>
                                            <li><a href="/economia/conjuntura" target="_self"  title="Conjuntura"  data-analytics-action="REF_5" data-analytics-label="/economia/conjuntura" data-url="/economia">Conjuntura</a></li>
                                            <li><a href="/economia/europa" target="_self"  title="Europa"  data-analytics-action="REF_5" data-analytics-label="/economia/europa" data-url="/economia">Europa</a></li>
                                            <li><a href="/economia/mundo" target="_self"  title="Mundo"  data-analytics-action="REF_5" data-analytics-label="/economia/mundo" data-url="/economia">Mundo</a></li>
                                            <li><a href="/economia/mundo/africa/angola" target="_self"  title="Angola"  data-analytics-action="REF_5" data-analytics-label="/economia/mundo/africa/angola" data-url="/economia">Angola</a></li>
                                            <li><a href="/economia/emprego" target="_self"  title="Emprego"  data-analytics-action="REF_5" data-analytics-label="/economia/emprego" data-url="/economia">Emprego</a></li>
                                            <li><a href="/economia/funcao-publica" target="_self"  title="Fun&#231;&#227;o P&#250;blica"  data-analytics-action="REF_5" data-analytics-label="/economia/funcao-publica" data-url="/economia">Fun&#231;&#227;o P&#250;blica</a></li>
                                            <li><a href="/economia/seguranca-social" target="_self"  title="Seguran&#231;a Social"  data-analytics-action="REF_5" data-analytics-label="/economia/seguranca-social" data-url="/economia">Seguran&#231;a Social</a></li>
                                            <li><a href="/economia/politica-monetaria" target="_self"  title="Pol&#237;tica Monet&#225;ria"  data-analytics-action="REF_5" data-analytics-label="/economia/politica-monetaria" data-url="/economia">Pol&#237;tica Monet&#225;ria</a></li>
                                            <li><a href="/economia/justica" target="_self"  title="Justi&#231;a"  data-analytics-action="REF_5" data-analytics-label="/economia/justica" data-url="/economia">Justi&#231;a</a></li>
                                            <li><a href="/economia/justica/lex" target="_self"  title="LEX"  data-analytics-action="REF_5" data-analytics-label="/economia/justica/lex" data-url="/economia">LEX</a></li>
                                            <li><a href="/economia/saude" target="_self"  title="Sa&#250;de"  data-analytics-action="REF_5" data-analytics-label="/economia/saude" data-url="/economia">Sa&#250;de</a></li>
                                            <li><a href="/economia/educacao" target="_self"  title="Educa&#231;&#227;o"  data-analytics-action="REF_5" data-analytics-label="/economia/educacao" data-url="/economia">Educa&#231;&#227;o</a></li>
                                            <li><a href="/economia/autarquias" target="_self"  title="Autarquias"  data-analytics-action="REF_5" data-analytics-label="/economia/autarquias" data-url="/economia">Autarquias</a></li>
                                            <li><a href="/economia/rendas" target="_self"  title="Rendas"  data-analytics-action="REF_5" data-analytics-label="/economia/rendas" data-url="/economia">Rendas</a></li>
                                            <li><a href="/economia/ambiente" target="_self"  title="Ambiente"  data-analytics-action="REF_5" data-analytics-label="/economia/ambiente" data-url="/economia">Ambiente</a></li>
                                            <li><a href="/economia/cultura" target="_self"  title="Cultura"  data-analytics-action="REF_5" data-analytics-label="/economia/cultura" data-url="/economia">Cultura</a></li>
                                            <li><a href="/economia/defesa" target="_self"  title="Defesa"  data-analytics-action="REF_5" data-analytics-label="/economia/defesa" data-url="/economia">Defesa</a></li>
                                            <li><a href="/economia/fundos-comunitarios" target="_self"  title="Fundos Comunit&#225;rios"  data-analytics-action="REF_5" data-analytics-label="/economia/fundos-comunitarios" data-url="/economia">Fundos Comunit&#225;rios</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="secondLevel">
                            <a href="/mercados" target="_self"   class="mercados" data-analytics-action="REF_6" data-analytics-label="/mercados" data-url="/mercados" title="Mercados">Mercados</a>

                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/mercados/bolsa" target="_self"  title="Bolsa"  data-analytics-action="REF_6" data-analytics-label="/mercados/bolsa" data-url="/mercados">Bolsa</a></li>
                                            <li><a href="/mercados/mercados-num-minuto" target="_self"  title="Mercados num Minuto"  data-analytics-action="REF_6" data-analytics-label="/mercados/mercados-num-minuto" data-url="/mercados">Mercados num Minuto</a></li>
                                            <li><a href="/mercados/investidor-privado" target="_self"  title="Investidor Privado"  data-analytics-action="REF_6" data-analytics-label="/mercados/investidor-privado" data-url="/mercados">Investidor Privado</a></li>
                                            <li><a href="/mercados/bolsa/research" target="_self"  title="Research"  data-analytics-action="REF_6" data-analytics-label="/mercados/bolsa/research" data-url="/mercados">Research</a></li>
                                            <li><a href="/mercados/bolsa/dividendos" target="_self"  title="Dividendos"  data-analytics-action="REF_6" data-analytics-label="/mercados/bolsa/dividendos" data-url="/mercados">Dividendos</a></li>
                                            <li><a href="/mercados/obrigacoes" target="_self"  title="Obriga&#231;&#245;es"  data-analytics-action="REF_6" data-analytics-label="/mercados/obrigacoes" data-url="/mercados">Obriga&#231;&#245;es</a></li>
                                            <li><a href="/mercados/materias-primas" target="_self"  title="Mat&#233;rias-primas"  data-analytics-action="REF_6" data-analytics-label="/mercados/materias-primas" data-url="/mercados">Mat&#233;rias-primas</a></li>
                                            <li><a href="/mercados/mercados-num-minuto" target="_self"  title="C&#226;mbios"  data-analytics-action="REF_6" data-analytics-label="/mercados/mercados-num-minuto" data-url="/mercados">C&#226;mbios</a></li>
                                            <li><a href="/mercados/taxas-de-juro" target="_self"  title="Taxas de Juro"  data-analytics-action="REF_6" data-analytics-label="/mercados/taxas-de-juro" data-url="/mercados">Taxas de Juro</a></li>
                                            <li><a href="/mercados/credito" target="_self"  title="Cr&#233;dito"  data-analytics-action="REF_6" data-analytics-label="/mercados/credito" data-url="/mercados">Cr&#233;dito</a></li>
                                            <li><a href="/mercados/fundos-de-investimento" target="_self"  title="Fundos de Investimento"  data-analytics-action="REF_6" data-analytics-label="/mercados/fundos-de-investimento" data-url="/mercados">Fundos de Investimento</a></li>
                                            <li><a href="/mercados/analise-tecnica" target="_self"  title="An&#225;lise T&#233;cnica"  data-analytics-action="REF_6" data-analytics-label="/mercados/analise-tecnica" data-url="/mercados">An&#225;lise T&#233;cnica</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="secondLevel">
                            <a href="/opiniao" target="_self"   class="opiniao" data-analytics-action="REF_7" data-analytics-label="/opiniao" data-url="/opiniao" title="Opini&#227;o">Opini&#227;o</a>

                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/opiniao/editorial" target="_self"  title="Editorial"  data-analytics-action="REF_7" data-analytics-label="/opiniao/editorial" data-url="/opiniao">Editorial</a></li>
                                            <li><a href="/opiniao/colunistas" target="_self"  title="Colunistas"  data-analytics-action="REF_7" data-analytics-label="/opiniao/colunistas" data-url="/opiniao">Colunistas</a></li>
                                            <li><a href="/opiniao/economistas" target="_self"  title="Economistas"  data-analytics-action="REF_7" data-analytics-label="/opiniao/economistas" data-url="/opiniao">Economistas</a></li>
                                            <li><a href="/opiniao/deans-corner" target="_self"  title="Deans’ Corner"  data-analytics-action="REF_7" data-analytics-label="/opiniao/deans-corner" data-url="/opiniao">Deans’ Corner</a></li>
                                            <li><a href="/opiniao/cartoon-sa" target="_self"  title="Cartoon SA"  data-analytics-action="REF_7" data-analytics-label="/opiniao/cartoon-sa" data-url="/opiniao">Cartoon SA</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="secondLevel">
                            <a href="/podcast" target="_self"   class="novo" data-analytics-action="REF_8" data-analytics-label="/podcast" data-url="/podcast" title="Podcast">Podcast</a>

                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/podcast/conversas-visiveis" target="_self"  title="Conversas Vis&#237;veis"  data-analytics-action="REF_8" data-analytics-label="/podcast/conversas-visiveis" data-url="/podcast">Conversas Vis&#237;veis</a></li>
                                            <li><a href="/podcast/o-dinheiro-da-europa-descomplicado" target="_self"  title="O dinheiro da Europa Descomplicado"  data-analytics-action="REF_8" data-analytics-label="/podcast/o-dinheiro-da-europa-descomplicado" data-url="/podcast">O dinheiro da Europa Descomplicado</a></li>
                                            <li><a href="/podcast/conversas-com-ceo" target="_self"  title="Conversas com CEO"  data-analytics-action="REF_8" data-analytics-label="/podcast/conversas-com-ceo" data-url="/podcast">Conversas com CEO</a></li>
                                            <li><a href="/podcast/bdp-podcast" target="_self"  title="BdP Podcast"  data-analytics-action="REF_8" data-analytics-label="/podcast/bdp-podcast" data-url="/podcast">BdP Podcast</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="">
                            <a href="/negocios-iniciativas/poderosos" target="_self"   class="negocios-iniciativas/poderosos" data-analytics-action="REF_9" data-analytics-label="/negocios-iniciativas/poderosos" data-url="/negocios-iniciativas/poderosos" title="Poderosos">Poderosos</a>

                        </li>
                        <li class="secondLevel">
                            <a href="javascript:;" target="_self"   class="multimedia" data-analytics-action="REF_10" data-analytics-label="javascript:;" data-url="javascript:;" title="Multim&#233;dia">Multim&#233;dia</a>

                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/multimedia/negocios-tv" target="_self"  title="Neg&#243;cios TV"  data-analytics-action="REF_10" data-analytics-label="/multimedia/negocios-tv" data-url="javascript:;">Neg&#243;cios TV</a></li>
                                            <li><a href="/multimedia/fotogalerias" target="_self"  title="Fotogalerias"  data-analytics-action="REF_10" data-analytics-label="/multimedia/fotogalerias" data-url="javascript:;">Fotogalerias</a></li>
                                            <li><a href="/multimedia/mapas" target="_self"  title="Mapas"  data-analytics-action="REF_10" data-analytics-label="/multimedia/mapas" data-url="javascript:;">Mapas</a></li>
                                            <li><a href="/multimedia/infografias" target="_self"  title="Infografias"  data-analytics-action="REF_10" data-analytics-label="/multimedia/infografias" data-url="javascript:;">Infografias</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="">
                            <a href="https://www.must.jornaldenegocios.pt/" target="_blank" rel=&quot;noopener&quot;  class="" data-analytics-action="REF_11" data-analytics-label="https://www.must.jornaldenegocios.pt/" data-url="https://www.must.jornaldenegocios.pt/" title="MUST">MUST</a>

                        </li>
                        <li class="secondLevel">
                            <a href="/sustentabilidade" target="_self"   class="sustentabilidade" data-analytics-action="REF_12" data-analytics-label="/sustentabilidade" data-url="/sustentabilidade" title="Sustentabilidade">Sustentabilidade</a>

                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/sustentabilidade/financas-sustentaveis" target="_self"  title="Finan&#231;as Sustent&#225;veis"  data-analytics-action="REF_12" data-analytics-label="/sustentabilidade/financas-sustentaveis" data-url="/sustentabilidade">Finan&#231;as Sustent&#225;veis</a></li>
                                            <li><a href="/sustentabilidade/smart-cities" target="_self"  title="Smart Cities"  data-analytics-action="REF_12" data-analytics-label="/sustentabilidade/smart-cities" data-url="/sustentabilidade">Smart Cities</a></li>
                                            <li><a href="/sustentabilidade/economia-circular" target="_self"  title="Economia Circular"  data-analytics-action="REF_12" data-analytics-label="/sustentabilidade/economia-circular" data-url="/sustentabilidade">Economia Circular</a></li>
                                            <li><a href="/sustentabilidade/ambiente---descarbonizacao" target="_self"  title="Ambiente &amp; Descarboniza&#231;&#227;o"  data-analytics-action="REF_12" data-analytics-label="/sustentabilidade/ambiente---descarbonizacao" data-url="/sustentabilidade">Ambiente &amp; Descarboniza&#231;&#227;o</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="secondLevel">
                            <a href="/negocios-iniciativas" target="_self"   class="negocios-iniciativas" data-analytics-action="REF_13" data-analytics-label="/negocios-iniciativas" data-url="/negocios-iniciativas" title="Neg&#243;cios Iniciativas">Neg&#243;cios Iniciativas</a>

                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/negocios-iniciativas/poderosos" target="_self"  title="Poderosos"  data-analytics-action="REF_13" data-analytics-label="/negocios-iniciativas/poderosos" data-url="/negocios-iniciativas">Poderosos</a></li>
                                            <li><a href="/negocios-iniciativas/pme-no-radar" target="_self"  title="PME no Radar"  data-analytics-action="REF_13" data-analytics-label="/negocios-iniciativas/pme-no-radar" data-url="/negocios-iniciativas">PME no Radar</a></li>
                                            <li><a href="/negocios-iniciativas/negocios-e-portugal" target="_self"  title="Neg&#243;cios &#233; Portugal"  data-analytics-action="REF_13" data-analytics-label="/negocios-iniciativas/negocios-e-portugal" data-url="/negocios-iniciativas">Neg&#243;cios &#233; Portugal</a></li>
                                            <li><a href="/negocios-iniciativas/saude-sustentavel" target="_self"  title="Sa&#250;de Sustent&#225;vel"  data-analytics-action="REF_13" data-analytics-label="/negocios-iniciativas/saude-sustentavel" data-url="/negocios-iniciativas">Sa&#250;de Sustent&#225;vel</a></li>
                                            <li><a href="/negocios-iniciativas/premio-excellens-oeconomia" target="_self"  title="Pr&#233;mio Excellens Oeconomia"  data-analytics-action="REF_13" data-analytics-label="/negocios-iniciativas/premio-excellens-oeconomia" data-url="/negocios-iniciativas">Pr&#233;mio Excellens Oeconomia</a></li>
                                            <li><a href="/negocios-iniciativas/jogo-da-bolsa" target="_self"  title="Jogo da Bolsa"  data-analytics-action="REF_13" data-analytics-label="/negocios-iniciativas/jogo-da-bolsa" data-url="/negocios-iniciativas">Jogo da Bolsa</a></li>
                                            <li><a href="/negocios-iniciativas/premios-exportacao---internaci" target="_self"  title="Pr&#233;mios exporta&#231;&#227;o &amp; Internacionaliza&#231;&#227;o"  data-analytics-action="REF_13" data-analytics-label="/negocios-iniciativas/premios-exportacao---internaci" data-url="/negocios-iniciativas">Pr&#233;mios exporta&#231;&#227;o &amp; Internacionaliza&#231;&#227;o</a></li>
                                            <li><a href="/negocios-iniciativas/portugal-digital-awards" target="_self"  title="Portugal Digital Awards"  data-analytics-action="REF_13" data-analytics-label="/negocios-iniciativas/portugal-digital-awards" data-url="/negocios-iniciativas">Portugal Digital Awards</a></li>
                                            <li><a href="/negocios-iniciativas/premio-flad-ey-buzz-usa" target="_self"  title="Pr&#233;mio FLAD.EY BUZZ USA"  data-analytics-action="REF_13" data-analytics-label="/negocios-iniciativas/premio-flad-ey-buzz-usa" data-url="/negocios-iniciativas">Pr&#233;mio FLAD.EY BUZZ USA</a></li>
                                            <li><a href="/negocios-iniciativas/digital-marketing" target="_self"  title="Digital Marketing"  data-analytics-action="REF_13" data-analytics-label="/negocios-iniciativas/digital-marketing" data-url="/negocios-iniciativas">Digital Marketing</a></li>
                                            <li><a href="/negocios-iniciativas/banca-do-futuro" target="_self"  title="Banca do Futuro"  data-analytics-action="REF_13" data-analytics-label="/negocios-iniciativas/banca-do-futuro" data-url="/negocios-iniciativas">Banca do Futuro</a></li>
                                            <li><a href="/negocios-iniciativas/eletric-summit" target="_self"  title="Electric Summit"  data-analytics-action="REF_13" data-analytics-label="/negocios-iniciativas/eletric-summit" data-url="/negocios-iniciativas">Electric Summit</a></li>
                                            <li><a href="/negocios-iniciativas/vamos-la-portugal" target="_self"  title="Vamos L&#225;, Portugal!"  data-analytics-action="REF_13" data-analytics-label="/negocios-iniciativas/vamos-la-portugal" data-url="/negocios-iniciativas">Vamos L&#225;, Portugal!</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="">
                            <a href="/negocios-em-rede" target="_self"   class="negocios-em-rede" data-analytics-action="REF_14" data-analytics-label="/negocios-em-rede" data-url="/negocios-em-rede" title="Neg&#243;cios em Rede">Neg&#243;cios em Rede</a>

                        </li>
                        <li class="">
                            <a href="http://empresite.jornaldenegocios.pt" target="_blank" rel=&quot;noopener&quot;  class="directorio-de-empresas-empresite" data-analytics-action="REF_15" data-analytics-label="http://empresite.jornaldenegocios.pt" data-url="http://empresite.jornaldenegocios.pt" title="Diret&#243;rio de Empresas Empresite">Diret&#243;rio de Empresas Empresite</a>

                        </li>
                        <li class="secondLevel">
                            <a href="/c-studio" target="_self"   class="c-studio" data-analytics-action="REF_16" data-analytics-label="/c-studio" data-url="/c-studio" title="C-Studio">C-Studio</a>

                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="https://passoapasso.negocios.pt" target="_blank" rel=&quot;noopener&quot; title="Passo a Passo by ActivoBank"  data-analytics-action="REF_16" data-analytics-label="https://passoapasso.negocios.pt" data-url="/c-studio">Passo a Passo by ActivoBank</a></li>
                                            <li><a href="https://edpbusinesssummit.negocios.pt/" target="_blank" rel=&quot;noopener&quot; title="EDP Business Summit"  data-analytics-action="REF_16" data-analytics-label="https://edpbusinesssummit.negocios.pt/" data-url="/c-studio">EDP Business Summit</a></li>
                                            <li><a href="https://electricsummit.negocios.pt/" target="_blank" rel=&quot;noopener&quot; title="Electric Summit"  data-analytics-action="REF_16" data-analytics-label="https://electricsummit.negocios.pt/" data-url="/c-studio">Electric Summit</a></li>
                                            <li><a href="http://boardingpass.negocios.pt" target="_blank" rel=&quot;noopener&quot; title="Boarding Pass to Asia"  data-analytics-action="REF_16" data-analytics-label="http://boardingpass.negocios.pt" data-url="/c-studio">Boarding Pass to Asia</a></li>
                                            <li><a href="https://supercasa.negocios.pt/" target="_blank" rel=&quot;noopener&quot; title="Supercasa - Pesquisar Casas"  data-analytics-action="REF_16" data-analytics-label="https://supercasa.negocios.pt/" data-url="/c-studio">Supercasa - Pesquisar Casas</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="">
                            <a href="/dow-jones" target="_self"  style="color:#C49241 !important" class="dow-jones" data-analytics-action="REF_17" data-analytics-label="/dow-jones" data-url="/dow-jones" title="Dow Jones Mercados Globais">Dow Jones Mercados Globais</a>

                        </li>
                        <li class="">
                            <a href="/mais/analises-deco" target="_self"   class="mais/analises-deco" data-analytics-action="REF_18" data-analytics-label="/mais/analises-deco" data-url="/mais/analises-deco" title="An&#225;lises Deco">An&#225;lises Deco</a>

                        </li>
                        <li class="">
                            <a href="/elevador" target="_self"   class="elevador" data-analytics-action="REF_19" data-analytics-label="/elevador" data-url="/elevador" title="Elevador">Elevador</a>

                        </li>
                        <li class="">
                            <a href="/opiniao/cartoon-sa" target="_self"   class="opiniao/cartoon-sa" data-analytics-action="REF_20" data-analytics-label="/opiniao/cartoon-sa" data-url="/opiniao/cartoon-sa" title="Cartoon SA">Cartoon SA</a>

                        </li>
                        <li class="">
                            <a href="/mais/primeira-pagina" target="_self"   class="mais/primeira-pagina" data-analytics-action="REF_21" data-analytics-label="/mais/primeira-pagina" data-url="/mais/primeira-pagina" title="Primeira P&#225;gina">Primeira P&#225;gina</a>

                        </li>
                        <li class="">
                            <a href="https://jornaldenegocios.pt/epaper" target="_blank" rel=&quot;noopener&quot;  class="" data-analytics-action="REF_22" data-analytics-label="https://jornaldenegocios.pt/epaper" data-url="https://jornaldenegocios.pt/epaper" title="E-paper">E-paper</a>

                        </li>
                        <li class="">
                            <a href="https://www.jornaldenegocios.pt/subscrevernewsletters?utm_source=botaohamburguer" target="_blank" rel=&quot;noopener&quot;  class="" data-analytics-action="REF_23" data-analytics-label="https://www.jornaldenegocios.pt/subscrevernewsletters?utm_source=botaohamburguer" data-url="https://www.jornaldenegocios.pt/subscrevernewsletters?utm_source=botaohamburguer" title="Newsletters">Newsletters</a>

                        </li>
                </ul>

        </div>
    </div>
    <div class="menuMask"></div>




<header class="header" data-analytics-category="Menu_Header">
<section class="barra_cofina" id="_addCofinaBar_">
    <h6 class="sr-only">Outros sites Cofina</h6>
    <iframe src="//barra.xl.pt/responsive/jornaldenegocios.html?site=jornaldenegocios.pt" scrolling="no" id="iframe_barra" style="border:none;overflow:hidden;" frameborder="0" title="Outros sites Cofina"></iframe>
</section>
    <div class="header_top">
        <button type="button" class="ic_main_menu" aria-label="menu" title="Menu">
            <span>Menu</span>
        </button>
        <a href="/" class="logo" title="Jornal de Negócios"><span class="sr-only">Jornal de Negócios</span></a>

        

<ul class="header_utils">
            <li class="entrarBT"><a href="javascript:void(0)" onclick="CofinaSSOApi.gotoLogin();" title="Entrar" data-analytics-action="Definicoes" data-analytics-label="Login">Entrar</a></li>

    

            <li>
                <a href="/assinaturas" class="assine_header" data-analytics-category="Geral_Botao_Assinar_Assinaturas"  data-analytics-action="Header" id="btnAssinarHeader" title="Assine o Jornal de Negócios">ASSINE. ESCOLHA A MELHOR OPÇÃO PARA SI</a>
            </li>

    <li class="pesquisabarra">
        <form class="pesquisaHeader" role="search" method="get" action="/pesquisa/">
            <div class="search" id="searchbarra">
                <input type="text" name="q" class="form-control input-sm" maxlength="64" placeholder="Pesquisar" id="inputbarra">
                <button class="ic_search btn" data-analytics-action="Definicoes" data-analytics-label="Pesquisar"></button>
            </div>
        </form>
    </li>

    <li>
        <a href="javascript:void(0)" class="ic_notificacao" title="Notificações"><span class="sr-only">Notificações</span></a>
    </li>
</ul>

<script>
         var btnAssinarHeader = document.getElementById("btnAssinarHeader");
        if (btnAssinarHeader !== null) {
            btnAssinarHeader.addEventListener('click', function (event) {
                cofinaAnalytics.gaEvent('event', 'Botao_Assinar', 'geral_header', '1-851576');
            }, false);
            var url = GlobalVariables.ENV_URL.replace(new RegExp("[/]*$"), '');
            btnAssinarHeader.setAttribute("data-analytics-label", "1-851576");
            btnAssinarHeader.setAttribute("href", url + btnAssinarHeader.pathname + "?utm_medium=1-851576&utm_source=Header&utm_campaign=Assinaturas_BotoesAssinar");
        }
</script>


        <div class="notificacao" id="notificacao" style="display:none">
    <div class="notificacaoContainer">
        <div class="tipNotificacao"></div>
        <span class="icon-logo-n"></span>
        <div class="notificacaoText">
            <span id="notificacaoText">Deseja receber notificações?</span>
            <div class="clearfix mt-2"></div>
            <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar btClose_notificacoes" id="cancelar" data-action="subscribe">Cancelar</a>
            <a href="javascript:void(0)" id="pushContinue" data-target="self" data-action="subscribe" class="continuar">Continuar</a>
        </div>
    </div>
</div>

    </div>

    
<nav class="header_canais">
    
    <div class="canais">
        
                <a href="/" target="_blank" rel=&quot;noopener&quot;  class="" title="In&#237;cio" data-analytics-action="REF_0" data-analytics-label="/">In&#237;cio</a>
                <a href="/noticias-no-minuto" target="_self"   class="noticias-no-minuto" title="Not&#237;cias no Minuto" data-analytics-action="REF_1" data-analytics-label="/noticias-no-minuto">Not&#237;cias no Minuto</a>
                <a href="/premium" target="_self"   class="premium" title="Premium" data-analytics-action="REF_2" data-analytics-label="/premium">Premium</a>
                <a href="/cotacoes" target="_self"   class="cotacoes" title="Cota&#231;&#245;es" data-analytics-action="REF_3" data-analytics-label="/cotacoes">Cota&#231;&#245;es</a>
                <a href="/opiniao" target="_self"   class="opiniao" title="Opini&#227;o" data-analytics-action="REF_4" data-analytics-label="/opiniao">Opini&#227;o</a>
                <a href="/weekend" target="_self"   class="weekend" title="Weekend" data-analytics-action="REF_5" data-analytics-label="/weekend">Weekend</a>
                <a href="http://empresite.jornaldenegocios.pt" target="_blank" rel=&quot;noopener&quot;  class="directorio-de-empresas-empresite" title="Diret&#243;rio de Empresas Empresite" data-analytics-action="REF_6" data-analytics-label="http://empresite.jornaldenegocios.pt">Diret&#243;rio de Empresas Empresite</a>
                <a href="https://www.must.jornaldenegocios.pt/" target="_blank" rel=&quot;noopener&quot;  class="" title="MUST" data-analytics-action="REF_7" data-analytics-label="https://www.must.jornaldenegocios.pt/">MUST</a>
    </div>


            <div class="temas" data-analytics-category="Menu_Header_Temas">

        </div>


</nav>
 

</header>

    

    <section>
        <h6 class="sr-only">Notícias em Destaque</h6>
        <div class="destaques_hp">
    <article class="destaque  " data-analytics-category="DestaquesTopo">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Bolsas europeias quase apagam perdas provocadas pela guerra. Juros aliviam. Petr&#243;leo dispara" href="/mercados/mercados-num-minuto/detalhe/eua-vao-tirar-estatuto-de-nacao-mais-favorecida-a-russia-futuros-apontam-para-sessao-positiva-na-europa" target="_self" data-analytics-action="REF_0" data-analytics-label="/mercados/mercados-num-minuto/detalhe/eua-vao-tirar-estatuto-de-nacao-mais-favorecida-a-russia-futuros-apontam-para-sessao-positiva-na-europa">
                            

                                <img class="img-fluid"
                                     src="//cdn3.jornaldenegocios.pt/images/2022-03/img_155x96$2022_03_16_21_09_27_424375.jpg"
                                     alt="Bolsas europeias quase apagam perdas provocadas pela guerra. Juros aliviam. Petr&#243;leo dispara" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/mercados/mercados-num-minuto/detalhe/eua-vao-tirar-estatuto-de-nacao-mais-favorecida-a-russia-futuros-apontam-para-sessao-positiva-na-europa" target="_self" data-analytics-action="REF_0" data-analytics-label="/mercados/mercados-num-minuto/detalhe/eua-vao-tirar-estatuto-de-nacao-mais-favorecida-a-russia-futuros-apontam-para-sessao-positiva-na-europa" title="Bolsas europeias quase apagam perdas provocadas pela guerra. Juros aliviam. Petróleo dispara"><span class="ao_minuto"><span class="icon_live"></span>Ao minuto:</span>Bolsas europeias quase apagam perdas provocadas pela guerra. Juros aliviam. Petróleo dispara</a></h4>            

        </div>
    </article>
    <article class="destaque  " data-analytics-category="DestaquesTopo">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Ricardo Santos Silva oferece 2,4 mil milh&#245;es pelo Chelsea " href="/empresas/desporto/detalhe/ricardo-santos-silva-oferece-24-mil-milhoes-pelo-chelsea" target="_self" data-analytics-action="REF_1" data-analytics-label="/empresas/desporto/detalhe/ricardo-santos-silva-oferece-24-mil-milhoes-pelo-chelsea">
                            

                                <img class="img-fluid"
                                     src="//cdn4.jornaldenegocios.pt/images/2022-03/img_155x96$2022_03_07_20_37_43_423725.jpg"
                                     alt="Ricardo Santos Silva oferece 2,4 mil milh&#245;es pelo Chelsea " />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/empresas/desporto/detalhe/ricardo-santos-silva-oferece-24-mil-milhoes-pelo-chelsea" target="_self" data-analytics-action="REF_1" data-analytics-label="/empresas/desporto/detalhe/ricardo-santos-silva-oferece-24-mil-milhoes-pelo-chelsea" title="Ricardo Santos Silva oferece 2,4 mil milhões pelo Chelsea "><span class="ic_premium"></span>Ricardo Santos Silva oferece 2,4 mil milhões pelo Chelsea </a></h4>            

        </div>
    </article>
    <article class="destaque  " data-analytics-category="DestaquesTopo">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Descontos no gas&#243;leo para apoio &#224;s transportadoras variam entre 114 e 420 euros " href="/empresas/transportes/detalhe/descontos-no-gasoleo-para-apoio-as-transportadoras-variam-entre-114-e-420-euros" target="_self" data-analytics-action="REF_2" data-analytics-label="/empresas/transportes/detalhe/descontos-no-gasoleo-para-apoio-as-transportadoras-variam-entre-114-e-420-euros">
                            

                                <img class="img-fluid"
                                     src="//cdn5.jornaldenegocios.pt/images/2021-11/img_155x96$2021_11_03_18_50_13_415805.jpg"
                                     alt="Descontos no gas&#243;leo para apoio &#224;s transportadoras variam entre 114 e 420 euros " />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/empresas/transportes/detalhe/descontos-no-gasoleo-para-apoio-as-transportadoras-variam-entre-114-e-420-euros" target="_self" data-analytics-action="REF_2" data-analytics-label="/empresas/transportes/detalhe/descontos-no-gasoleo-para-apoio-as-transportadoras-variam-entre-114-e-420-euros" title="Descontos no gasóleo para apoio às transportadoras variam entre 114 e 420 euros ">Descontos no gasóleo para apoio às transportadoras variam entre 114 e 420 euros </a></h4>            

        </div>
    </article>
    <article class="destaque  " data-analytics-category="DestaquesTopo">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Lucros da Altri sobem 400% para 123,7 milh&#245;es em 2021" href="/empresas/industria/detalhe/lucros-da-altri-sobem-400-para-1237-milhoes-em-2021" target="_self" data-analytics-action="REF_3" data-analytics-label="/empresas/industria/detalhe/lucros-da-altri-sobem-400-para-1237-milhoes-em-2021">
                            

                                <img class="img-fluid"
                                     src="//cdn.jornaldenegocios.pt/images/2020-12/img_155x96$2020_12_15_10_57_54_391030.jpg"
                                     alt="Lucros da Altri sobem 400% para 123,7 milh&#245;es em 2021" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/empresas/industria/detalhe/lucros-da-altri-sobem-400-para-1237-milhoes-em-2021" target="_self" data-analytics-action="REF_3" data-analytics-label="/empresas/industria/detalhe/lucros-da-altri-sobem-400-para-1237-milhoes-em-2021" title="Lucros da Altri sobem 400% para 123,7 milhões em 2021">Lucros da Altri sobem 400% para 123,7 milhões em 2021</a></h4>            

        </div>
    </article>
    <article class="destaque  " data-analytics-category="DestaquesTopo">

            <div class="figure_container">
                    <figure class="image">
                        <a title="CTT em negocia&#231;&#245;es com grandes clientes para aplica&#231;&#227;o de sobretaxa tempor&#225;ria" href="/empresas/detalhe/ctt-em-negociacoes-com-grandes-clientes-para-aplicacao-de-sobretaxa-temporaria" target="_self" data-analytics-action="REF_4" data-analytics-label="/empresas/detalhe/ctt-em-negociacoes-com-grandes-clientes-para-aplicacao-de-sobretaxa-temporaria">
                            

                                <img class="img-fluid"
                                     src="//cdn1.jornaldenegocios.pt/images/2022-02/img_155x96$2022_02_07_20_39_13_421711.jpg"
                                     alt="CTT em negocia&#231;&#245;es com grandes clientes para aplica&#231;&#227;o de sobretaxa tempor&#225;ria" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/empresas/detalhe/ctt-em-negociacoes-com-grandes-clientes-para-aplicacao-de-sobretaxa-temporaria" target="_self" data-analytics-action="REF_4" data-analytics-label="/empresas/detalhe/ctt-em-negociacoes-com-grandes-clientes-para-aplicacao-de-sobretaxa-temporaria" title="CTT em negociações com grandes clientes para aplicação de sobretaxa temporária">CTT em negociações com grandes clientes para aplicação de sobretaxa temporária</a></h4>            

        </div>
    </article>
    <article class="destaque  " data-analytics-category="DestaquesTopo">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Iberia fora do concurso aos 18 slots di&#225;rios da TAP" href="/empresas/transportes/aviacao/detalhe/iberia-fora-do-concurso-aos-18-slots-diarios-da-tap" target="_self" data-analytics-action="REF_5" data-analytics-label="/empresas/transportes/aviacao/detalhe/iberia-fora-do-concurso-aos-18-slots-diarios-da-tap">
                            

                                <img class="img-fluid"
                                     src="//cdn2.jornaldenegocios.pt/images/2017-11/img_155x96$2017_11_08_14_49_00_320409.jpg"
                                     alt="Iberia fora do concurso aos 18 slots di&#225;rios da TAP" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/empresas/transportes/aviacao/detalhe/iberia-fora-do-concurso-aos-18-slots-diarios-da-tap" target="_self" data-analytics-action="REF_5" data-analytics-label="/empresas/transportes/aviacao/detalhe/iberia-fora-do-concurso-aos-18-slots-diarios-da-tap" title="Iberia fora do concurso aos 18 slots diários da TAP"><span class="ic_premium"></span>Iberia fora do concurso aos 18 slots diários da TAP</a></h4>            

        </div>
    </article>
    <article class="destaque  " data-analytics-category="DestaquesTopo">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Lucros da Cofina crescem 165,9% em 2021 para 4,1 milh&#245;es de euros" href="/empresas/media/detalhe/lucros-da-cofina-crescem-1659-em-2021-para-41-milhoes-de-euros" target="_self" data-analytics-action="REF_6" data-analytics-label="/empresas/media/detalhe/lucros-da-cofina-crescem-1659-em-2021-para-41-milhoes-de-euros">
                            

                                <img class="img-fluid"
                                     src="//cdn3.jornaldenegocios.pt/images/2013-03/img_155x96$2013_03_08_15_19_00_197269.jpg"
                                     alt="Lucros da Cofina crescem 165,9% em 2021 para 4,1 milh&#245;es de euros" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/empresas/media/detalhe/lucros-da-cofina-crescem-1659-em-2021-para-41-milhoes-de-euros" target="_self" data-analytics-action="REF_6" data-analytics-label="/empresas/media/detalhe/lucros-da-cofina-crescem-1659-em-2021-para-41-milhoes-de-euros" title="Lucros da Cofina crescem 165,9% em 2021 para 4,1 milhões de euros">Lucros da Cofina crescem 165,9% em 2021 para 4,1 milhões de euros</a></h4>            

        </div>
    </article>
    <article class="destaque  " data-analytics-category="DestaquesTopo">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Altri avan&#231;a com separa&#231;&#227;o do neg&#243;cio da Greenvolt" href="/mercados/detalhe/altri-avanca-com-separacao-do-negocio-da-greenvolt" target="_self" data-analytics-action="REF_7" data-analytics-label="/mercados/detalhe/altri-avanca-com-separacao-do-negocio-da-greenvolt">
                            

                                <img class="img-fluid"
                                     src="//cdn4.jornaldenegocios.pt/images/2021-11/img_155x96$2021_11_17_10_41_02_416690.jpg"
                                     alt="Altri avan&#231;a com separa&#231;&#227;o do neg&#243;cio da Greenvolt" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/mercados/detalhe/altri-avanca-com-separacao-do-negocio-da-greenvolt" target="_self" data-analytics-action="REF_7" data-analytics-label="/mercados/detalhe/altri-avanca-com-separacao-do-negocio-da-greenvolt" title="Altri avança com separação do negócio da Greenvolt">Altri avança com separação do negócio da Greenvolt</a></h4>            

        </div>
    </article>
    <article class="destaque  " data-analytics-category="DestaquesTopo">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Easyjet anuncia quatro novas rotas em Portugal" href="/empresas/detalhe/easyjet-anuncia-quatro-novas-rotas-em-portugal" target="_self" data-analytics-action="REF_8" data-analytics-label="/empresas/detalhe/easyjet-anuncia-quatro-novas-rotas-em-portugal">
                            

                                <img class="img-fluid"
                                     src="//cdn5.jornaldenegocios.pt/images/2022-02/img_155x96$2022_02_03_13_04_06_421526.jpg"
                                     alt="Easyjet anuncia quatro novas rotas em Portugal" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/empresas/detalhe/easyjet-anuncia-quatro-novas-rotas-em-portugal" target="_self" data-analytics-action="REF_8" data-analytics-label="/empresas/detalhe/easyjet-anuncia-quatro-novas-rotas-em-portugal" title="Easyjet anuncia quatro novas rotas em Portugal">Easyjet anuncia quatro novas rotas em Portugal</a></h4>            

        </div>
    </article>
        </div>
    </section>
<section class="container masthead">
    <div id="div-gpt-ad-masthead-0"></div>
</section><section class="article ">
    <h6 class="sr-only">Notícia</h6>
    <div class="container">

            <nav class="sectionsNav" data-analytics-category="BreadCrumb">
        <a href="/empresas" data-analytics-label="/empresas" title="Empresas">Empresas</a>

    </nav>


                            <h1 class="article_title">
                                Easyjet anuncia quatro novas rotas em Portugal
                            </h1>
                            <p class="lead">
                                Companhia de baixo custo britânica vai alargar frota, com um novo avião baseado em Lisboa, e lançar, durante o verão, quatro novas rotas de e a partir de Portugal. 
                            </p>



        <div class="centro">
            <article class="main_article  ">
            <div class="multimedia_container" data-contentid="Images_421526">
                <figure class="image">
                    <ul class="multimedia_utils">
                        <li><a href="javascript:void(0)" title="Partilhar" class="ic_share shareModal" data-contentid="Images_421526" data-typeshare="Foto"></a></li>
                        <li><a href="javascript:void(0)" title="Ampliar" class="ic_expand openModal" data-contentid="Images_421526" data-type="Foto" data-imgmodal="https://cdn.jornaldenegocios.pt/images/2022-02/img_1280x720$2022_02_03_13_04_06_421526.jpg" data-description="" data-autor="Paulo Duarte"></a></li>
                    </ul>
                    <img class="img-fluid"
                         src="//cdn.jornaldenegocios.pt/images/2022-02/img_900x560$2022_02_03_13_04_06_421526.jpg"
                         alt="" />
                </figure>
                    <figcaption class="legenda_multimedia">

                        <span class="legenda">
                                

                        </span>

                            <span class="autor">Paulo Duarte</span>
                    </figcaption>
            </div>


    <div class="autor_container" data-analytics-category="Autor">
                <div class="foto_autor">
                    <a href="/opiniao/autores/detalhe/diana-do-mar" title="Diana do Mar" data-analytics-action="Diana do Mar" data-analytics-label="/opiniao/autores/detalhe/diana-do-mar">
                        <img class="img-fluid b-lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                             data-src="//cdn1.jornaldenegocios.pt/images/2021-09/img_60x81$2021_09_29_14_17_18_413468.png"
                             alt="Diana do Mar" />
                    </a>
                </div>
        <div class="info_autor">
                <a href="/opiniao/autores/detalhe/diana-do-mar" title="Diana do Mar" data-analytics-action="Diana do Mar" data-analytics-label="/opiniao/autores/detalhe/diana-do-mar"><strong>Diana do Mar</strong></a>
                    <a href="mailto:dianamar@negocios.pt"> dianamar@negocios.pt</a>
            <span>18:29</span>
        </div>
    </div>

                <div class="main_text">
                    <div class="col_partilhas">

                        
<ul class="partilhas_sticky" data-analytics-category="SharesLateral">
        <li class="share_fb">
            <a href="javascript:;" title="Partilhar no Facebook" class="ic_facebook" data-analytics-action="facebook" data-url="https://www.jornaldenegocios.pt/empresas/detalhe/easyjet-anuncia-quatro-novas-rotas-em-portugal" data-contentid="851576" data-areaid="60" data-contentType="Articles"></a>
        </li>
    <li class="share_tw">
        <a href="javascript:;" title="Partilhar no Twitter" class="ic_twitter" data-analytics-action="twitter" data-url="https://www.jornaldenegocios.pt/empresas/detalhe/easyjet-anuncia-quatro-novas-rotas-em-portugal" data-contentid="851576" data-areaid="60" data-contentType="Articles"></a>
    </li>
    <li class="share_wh d-lg-none">
        <a href="javascript:;" title="Partilhar no Whatsapp" class="ic_whatsapp" data-analytics-action="whatsapp" data-url="https://www.jornaldenegocios.pt/empresas/detalhe/easyjet-anuncia-quatro-novas-rotas-em-portugal" data-contentid="851576" data-areaid="60" data-contentType="Articles"></a>
    </li>
    <li class="share_in d-none d-lg-flex">
        <a href="javascript:;" title="Partilhar no Linkedin" class="ic_linkedin" data-analytics-action="linkedin" data-url="https://www.jornaldenegocios.pt/empresas/detalhe/easyjet-anuncia-quatro-novas-rotas-em-portugal" data-contentid="851576" data-areaid="60" data-contentType="Articles"></a>
    </li>
	        <li class="premium_gift" data-toggle="modal" data-target="#partilharartigo_fechado">
            <a id="btnPartilharBarraShare" data-analytics-category="Detalhe_Botao_ArtigoPremiumPresente_Assinaturas" data-analytics-action="CliquePresenteArtigoFechado" href="#" title="Partilhar artigo" class="ic_gift"></a>
            <span class="assine_txt">
                Partilhar artigo
            </span>
        </li>    <li class="read_later">
        <a href="javascript:void(0)" title="Ler mais tarde" class="ic_read_later" data-analytics-action="favoritos" data-url="https://www.jornaldenegocios.pt/empresas/detalhe/easyjet-anuncia-quatro-novas-rotas-em-portugal" data-contentid="851576" data-areaid="60" data-contentType="Articles"></a>
    </li>
        <li class="read_comment">
            <a href="#loadComments" title="Ler os comentários" class="ic_comentarios" data-analytics-action="Comentários" data-url="https://www.jornaldenegocios.pt/empresas/detalhe/easyjet-anuncia-quatro-novas-rotas-em-portugal" data-contentid="851576" data-areaid="60" data-contentType="Articles"></a>
            <span class="comment_txt">
                
            </span>
        </li>

    <li class="other_share shareModal">
        <a href="javascript:void(0)" title="Mais opções de partilha" data-analytics-action="Ver mais" data-url="https://www.jornaldenegocios.pt/empresas/detalhe/easyjet-anuncia-quatro-novas-rotas-em-portugal" data-contentid="851576" data-areaid="60" data-contentType="Articles">...</a>
    </li>
</ul>
            
                <script>
                    var btn_assinar_share = document.getElementById("btnAssinarBarraShare");
                    if (btn_assinar_share !== null)
                    {
                    btn_assinar_share.addEventListener('click', function(event) {
                    cofinaAnalytics.gaEvent('event', 'Botao_Assinar', 'DET_Assine1euro1mes_barraferramentas', '851576');
                    }, false);
                    btn_assinar_share.setAttribute("href", btn_assinar_share.href + "?utm_medium=1-851576&utm_source=BarraPartilha&utm_campaign=Assinaturas_BotoesAssinar");
                    }
                </script>
            

<div id="partilharartigo_fechado" class="modal modal_small fade in" style="display: none;" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered">

        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">×</button>
                <h4 class="modal-title">Funcionalidade exclusiva para assinantes Negócios Premium</h4>
            </div>
            <div class="modal-body">
                <div class="row">
                    <div class="col-12">
                        <a href="https://www.jornaldenegocios.pt/assinaturas/?utm_medium=851576&utm_source=ModalPartilha&utm_campaign=Assinaturas_BotoesAssinar" class="link_btn" data-analytics-category="Detalhe_Botao_Assinar_Assinaturas"
                           data-analytics-action="ModalPartilha">Assine para partilhar</a>
                        <div class="clearfix"></div>
                        E usufrua de todas as vantagens de ser assinante
                        <div class="clearfix"></div>
                    </div>

                </div>
            </div>
        </div>
    </div>
</div>

<script>
    $(document).ready(function () {
        if ($("#btnPartilharBarraShare").length > 0)
            $("#btnPartilharBarraShare").attr("data-contentid", 851576);
    })
</script>



                    </div>
                    <div class="texto paywall">
A easyjet vai ter mais um avi&atilde;o baseado em Lisboa e disponibilizar quatro novas rotas de e a partir de aeroportos de Portugal, durante os meses de ver&atilde;o.<br /><br />
Faro ganha duas -&nbsp;<span>Birmingham e Londres (Southend) -, enquanto Lisboa ir&aacute; passar a oferecer um voo de e para Porto Santo e o Porto de e para Praga.</span><br /><br />


<div id='div-gpt-ad-mrec-1807162'>
    <script>
                if (typeof (showPubOn) !== 'undefined') {
                    $(function () {
                        try {
                            var div = document.getElementById('div-gpt-ad-mrec-1807162');
                            setTimeout(function () {
                                new Waypoint({
                                    element: div,
                                    handler: function (direction) {
                                        var isToRefresh = window.cofSSOInitScripts.adsLoaded();
                                        COF.pubApi.renderInContent($(this.element), undefined, undefined, undefined, isToRefresh);
                                        this.destroy();
                                    },
                                    offset: '120%'
                                    });
                            }, 50);
                        } catch (e) {
                            console.log(e.message);
                        }
                    });
                }
    </script>
</div>
O an&uacute;ncio feito, esta quinta-feira, pelo diretor-geral da transportadora a&eacute;rea em Portugal, Jos&eacute; Lopes, em confer&ecirc;ncia de imprensa.&nbsp;<br /><br />

    <div class="relatedLink" data-analytics-category="Relacionadas">
        <span>Leia Também</span>
            <div class="relatedItem">
                <a href="/empresas/transportes/aviacao/detalhe/easyjet-reforca-presenca-no-porto-com-mais-dois-avioes-e-tres-novas-rotas" title="EasyJet refor&#231;a presen&#231;a no Porto com mais dois avi&#245;es e tr&#234;s novas rotas " data-analytics-action="REF_0" data-analytics-label="/empresas/transportes/aviacao/detalhe/easyjet-reforca-presenca-no-porto-com-mais-dois-avioes-e-tres-novas-rotas">EasyJet refor&#231;a presen&#231;a no Porto com mais dois avi&#245;es e tr&#234;s novas rotas </a>
            </div>
    </div>

"&Eacute; com grande entusiasmo que celebramos o 10.&ordm; anivers&aacute;rio da nossa base de Lisboa e da sucursal em Portugal com o an&uacute;ncio da chegada de mais um avi&atilde;o para ficar baseado em Lisboa e mais quatro novas liga&ccedil;&otilde;es de e para Portugal. Ao longo dos &uacute;ltimos meses temos trabalhado no sentido de refor&ccedil;ar a nossa posi&ccedil;&atilde;o nos aeroportos portugueses e este movimento &eacute; a prova disso mesmo", real&ccedil;ou.<br /><br />
<span>As quatro novas liga&ccedil;&otilde;es da companhia estar&atilde;o a operar durante os meses de ver&atilde;o. A conex&atilde;o entre Lisboa e Porto Santo estar&aacute; dispon&iacute;vel para viagens a partir de 2 de junho at&eacute; 25 de setembro, atrav&eacute;s de 2 frequ&ecirc;ncias semanais. As restantes rotas (Porto-Praga; Faro-Birmingham e Faro-Londres Southend) ser&atilde;o operadas 2 vezes por semana, entre o in&iacute;cio de maio e o final de outubro de 2022.<br /><br />
As quatro novas liga&ccedil;&otilde;es da companhia estar&atilde;o a operar durante os meses de ver&atilde;o. <br /><br />

    <div class="relatedLink" data-analytics-category="Relacionadas">
        <span>Leia Também</span>
            <div class="relatedItem">
                <a href="/empresas/transportes/aviacao/detalhe/easyjet-vai-avancar-com-proposta-aos-18-slots-da-tap" title="easyJet vai avan&#231;ar com proposta aos 18 slots da TAP" data-analytics-action="REF_1" data-analytics-label="/empresas/transportes/aviacao/detalhe/easyjet-vai-avancar-com-proposta-aos-18-slots-da-tap">easyJet vai avan&#231;ar com proposta aos 18 slots da TAP</a>
            </div>
    </div>

A conex&atilde;o entre Lisboa e Porto Santo estar&aacute; dispon&iacute;vel para viagens a partir de 2 de junho at&eacute; 25 de setembro, com duas frequ&ecirc;ncias semanais. <br /><br />
J&aacute; as restantes rotas (Porto-Praga; Faro-Birmingham e Faro-Londres Southend), com id&ecirc;ntica frequ&ecirc;ncia, ser&atilde;o operadas entre o in&iacute;cio de maio e o final de outubro.</span>

    <div class="relatedLink" data-analytics-category="Relacionadas">
        <span>Leia Também</span>
            <div class="relatedItem">
                <a href="/empresas/detalhe/easyjet-afasta-aumento-dos-precos-dos-bilhetes-de-aviao" title="Easyjet afasta aumento dos pre&#231;os dos bilhetes de avi&#227;o" data-analytics-action="REF_2" data-analytics-label="/empresas/detalhe/easyjet-afasta-aumento-dos-precos-dos-bilhetes-de-aviao">Easyjet afasta aumento dos pre&#231;os dos bilhetes de avi&#227;o</a>
            </div>
    </div>

                                            </div>
                    <div class="col_textoSpace"></div>
                </div>

                    <a href="#loadComments" class="acess_comment" title="Ver comentários">Ver comentários</a>

                
        <section class="module saber_mais" data-analytics-category="TagsSaberMais">
            <span class="module_title" title="Saber mais">
                <strong>Saber mais</strong>
            </span>
                <a href="/sabermais/economia" data-analytics-action="REF_0" data-analytics-label="/sabermais/economia"><span></span>economia</a>
                <a href="/sabermais/negocios-e-financas" data-analytics-action="REF_1" data-analytics-label="/sabermais/negocios-e-financas"><span></span> neg&#243;cios e finan&#231;as</a>
                <a href="/sabermais/transportes" data-analytics-action="REF_2" data-analytics-label="/sabermais/transportes"><span></span> transportes</a>
                <a href="/sabermais/aviacao" data-analytics-action="REF_3" data-analytics-label="/sabermais/aviacao"><span></span> avia&#231;&#227;o</a>
                <a href="/sabermais/easyjet" data-analytics-action="REF_4" data-analytics-label="/sabermais/easyjet"><span></span> Easyjet</a>
        </section>


            </article>


        </div>

            <div id="share" class="modal fade newModal newModal_small" tabindex="-1" role="dialog" aria-labelledby="share" aria-hidden="true" >
                <div class="modal-dialog modal-dialog-centered" role="document">
                    <div class="modal-content">
                        <div class="close-container">
                            <div class="closeBtn" data-dismiss="modal" aria-label="Close">
                                <div class="leftright"></div>
                                <div class="rightleft"></div>
                            </div>
                        </div>
                        <div class="modal-body">
                            <input type="hidden" id="imgOrgModalShare" value="//cdn4.jornaldenegocios.pt/images/2022-02/img_440x274$2022_02_03_13_04_06_421526.jpg" />
                            <div class="d-flex flex-column flex-lg-row">
                                <div class="centro">
                                    <div class="sharePhoto_title">
                                        <div class="share_info">
                                            <span class="share_date">18:29</span>
                                            <h1>Easyjet anuncia quatro novas rotas em Portugal</h1>
                                                <img id="foto-share"
                                                     src="//cdn4.jornaldenegocios.pt/images/2022-02/img_440x274$2022_02_03_13_04_06_421526.jpg"
                                                     alt="Easyjet anuncia quatro novas rotas em Portugal" />
                                        </div>
                                    </div>
                                    <div class="text-center">
                                        <div class="col_partilhas">
                                            <ul class="partilhas_sticky" data-analytics-category="SharesModal">
                                                        <li class="share_fb">
                                                    <a href="javascript:void(0)" title="Partilhar no Facebook" class="ic_facebook" data-analytics-action="facebook" data-local="ModalShareNoticia" data-url="https://www.jornaldenegocios.pt/empresas/detalhe/easyjet-anuncia-quatro-novas-rotas-em-portugal" data-contentid="851576" data-areaid="60" data-contentType="Articles"></a>
                                                        </li>
                                                    <li class="share_tw">
                                                    <a href="javascript:void(0)" title="Partilhar no Twitter" class="ic_twitter" data-analytics-action="twitter" data-local="ModalShareNoticia" data-url="https://www.jornaldenegocios.pt/empresas/detalhe/easyjet-anuncia-quatro-novas-rotas-em-portugal" data-contentid="851576" data-areaid="60" data-contentType="Articles"></a>
                                                    </li>
                                                    <li class="share_in">
                                                    <a href="javascript:void(0)" title="Partilhar no Linkedin" class="ic_linkedin" data-analytics-action="linkedin" data-local="ModalShareNoticia" data-url="https://www.jornaldenegocios.pt/empresas/detalhe/easyjet-anuncia-quatro-novas-rotas-em-portugal" data-contentid="851576" data-areaid="60" data-contentType="Articles"></a>
                                                    </li>
                                                    <li class="share_wh d-flex d-md-none">
                                                    <a href="javascript:void(0)" title="Partilhar no Whatsapp" class="ic_whatsapp" data-analytics-action="whatsapp" data-local="ModalShareNoticia" data-url="https://www.jornaldenegocios.pt/empresas/detalhe/easyjet-anuncia-quatro-novas-rotas-em-portugal" data-contentid="851576" data-areaid="60" data-contentType="Articles"></a>
                                                    </li>
                                                    <li class="share_email">
                                                    <a href="javascript:void(0);" data-toggle="modal" data-target="#send_mail" data-dismiss="modal" title="Enviar por email" class="ic_email" data-analytics-action="Enviar Email" data-local="ModalShareNoticia" data-url="https://www.jornaldenegocios.pt/empresas/detalhe/easyjet-anuncia-quatro-novas-rotas-em-portugal"></a>
                                                    </li>
                                                    <li class="print">
                                                    <a href="javascript:void(0)" title="Imprimir" class="ic_print" data-analytics-action="Imprimir" data-dismiss="modal" data-local="ModalShareNoticia" data-url="https://www.jornaldenegocios.pt/empresas/detalhe/easyjet-anuncia-quatro-novas-rotas-em-portugal"></a>
                                                    </li>
                                                </ul>
                                        </div>
                                    </div>
                                    <div class="shareLink">
                                        <span class="ic_link"></span>
                                        <input type="text" value="https://www.jornaldenegocios.pt/empresas/detalhe/easyjet-anuncia-quatro-novas-rotas-em-portugal">
                                    </div>
                                </div>
                                <div class="lateral">
                                    

<section class="m-rec">
    <div id='div-gpt-ad-mrec-1807163'></div>
</section>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

<div id="expandFoto" class="modal fade newModal photoBig" tabindex="-1" role="dialog" aria-labelledby="photoBig" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="close-container">
                    <div class="closeBtn" data-dismiss="modal" aria-label="Close">
                        <div class="leftright"></div>
                        <div class="rightleft"></div>
                    </div>
                </div>
                <div class="loader" style="display:none;height: 30px;width: 30px;"></div>
                <div id="dragWrapper">
                    <img id="drag" class="img-fluid"
                         src=""
                         alt="" />
                </div>
            </div>
            <figcaption class="legenda_multimedia">
                <span class="legenda"></span>
                <span class="autor"></span>
            </figcaption>
        </div>
    </div>
</div>

<div class="modal fade newModal newModal_opaque zoomGaleria" id="zoomGaleria" tabindex="-1" role="dialog" aria-labelledby="zoomGaleria" aria-hidden="true">
    <div class="close-container">
        <div class="closeBtn" data-dismiss="modal" aria-label="Close">
            <div class="leftright"></div>
            <div class="rightleft"></div>
        </div>
    </div>
    <div class="fotogaleriaBig_top">
        <a href="\" class="logo" title="Jornal de Negócios"><span class="sr-only">Jornal de Negócios</span></a>
        <span class="pagingInfoZoom"></span>
        <span class="fotogaleria_titulo"></span>
    </div>
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="d-flex flex-column flex-lg-row">
                    <div class="centro">
                        <div class="fotogaleriaBig">
                            <div class="fotogaleria_layer">
                            </div>
                            <span id="legendaFotogaleriaZoom"></span>
                        </div>
                    </div>
                    <div class="lateral">
                        

<section class="m-rec">
    <div id='div-gpt-ad-mrec-1807164'></div>
</section>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div id="guardarNoticia" class="modal newModal fade in" role="dialog">
    <div class="modal-dialog modal-dialog-centered">
        <div class="modal-content">
            <div class="modal-body">
                <div class="close-container">
                    <div class="closeBtn" data-dismiss="modal" aria-label="Close">
                        <div class="leftright"></div>
                        <div class="rightleft"></div>
                    </div>
                </div>
                <div class="shareInfo">
                    <p>Para poder adicionar esta notícia aos seus favoritos deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>.</p>
                    <p>Caso não esteja registado no site do Negócios, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.</p>
                </div>
            </div>

        </div>
    </div>
</div>
    <div class="modal fade newModal newModal_small" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <div class="close-container">
                    <div class="closeBtn" data-dismiss="modal" aria-label="Close">
                        <div class="leftright"></div>
                        <div class="rightleft"></div>
                    </div>
                </div>
                <div class="modal-body">
                    <div class="d-flex flex-column flex-lg-row">
                        <div class="centro">
                            <span class="send_mail_title">
                                Enviar o artigo: <strong>Easyjet anuncia quatro novas rotas em Portugal</strong>
                            </span>
                            <div class="clearfix mt-3"></div>
                            <div id="sendNewsByEmailFormContainer">
                                
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="COF.loading($(this));" data-ajax-complete="COF.loading($(this));$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="Easyjet anuncia quatro novas rotas em Portugal" /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="851576" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.jornaldenegocios.pt/empresas/detalhe/easyjet-anuncia-quatro-novas-rotas-em-portugal?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
        <div class="col-12 col-lg-6">
            <label for="send_email">O meu email</label>
            <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
            <span class="field-validation-valid error-message" data-valmsg-for="UserEmail" data-valmsg-replace="true" style="color:red"></span>
        </div>
        <div class="col-12 col-lg-6">
            <label for="send_nome">O meu nome</label>
            <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
            <span class="field-validation-valid error-message" data-valmsg-for="UserName" data-valmsg-replace="true" style="color:red"></span>
        </div>
        <div class="col-12">
            <label for="send_commentText">Comentários</label>
            <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
</textarea>
            <span class="field-validation-valid error-message" data-valmsg-for="CommentText" data-valmsg-replace="true" style="color:red"></span>
        </div>

        <div class="col-12">
            <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
            <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
            <span class="field-validation-valid error-message" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true" style="color:red"></span>
            <div class="clearfix mt-3"></div>

            
    <script src="https://www.google.com/recaptcha/api.js?onload=recaptcha_onLoad_sendByEmailRecaptcha&render=explicit" async defer></script>
    <div id="sendByEmailRecaptcha"></div>
    <script type="text/javascript">

            var recaptcha_onLoad_sendByEmailRecaptcha = function () {
                    window.recaptcha_sendByEmailRecaptcha = grecaptcha.render('sendByEmailRecaptcha', {
                        'sitekey': '6Lfd_toUAAAAAJ54oBiskdw4whl9Pa53nPDz4Onq',
                        'callback': function () {
                                        $('#sendByEmailForm').submit();
                                        
                                    },
                        'size': 'invisible',
                        'badge': 'inline'
                    });

                     var element = document.getElementById('btn_sendByEmailRecaptcha');
                        element.onclick = function (event) {
                            var response = grecaptcha.getResponse(recaptcha_sendByEmailRecaptcha);
                            if (response !== null && response !== ''){
                                $('#sendByEmailForm').submit();
                            }else{
                                grecaptcha.execute(recaptcha_sendByEmailRecaptcha);
                            }
                        }

                    
                }
    </script>


 
            <span class="field-validation-valid error-message" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" style="color:red"></span>
            <div>                
                <a href="javascript:;" id="btn_sendByEmailRecaptcha" class="btn">Enviar</a>
            </div>
        </div>



        </div>
</form>

                            </div>
                        </div>
                        <div class="lateral">
                            

<section class="m-rec">
    <div id='div-gpt-ad-mrec-1807165'></div>
</section>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="modal fade newModal newModal_small" id="send_mail_offer" tabindex="-1" role="dialog" aria-labelledby="send_mail_offer" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <div class="close-container">
                    <div class="closeBtn" data-dismiss="modal" aria-label="Close">
                        <div class="leftright"></div>
                        <div class="rightleft"></div>
                    </div>
                </div>
                <div class="modal-body">
                    <div class="d-flex flex-column flex-lg-row">
                        <div class="centro">
                            <span class="send_mail_title">
                                Enviar o artigo: <strong>Easyjet anuncia quatro novas rotas em Portugal</strong>
                            </span>
                            <div class="clearfix mt-3"></div>
                            <div id="sendNewsOfferByEmailFormContainer">
                                
<form action="/sendemail/sendnewsofferbyemail/" data-ajax="true" data-ajax-begin="COF.loading($(this));" data-ajax-complete="COF.loading($(this));$(&#39;#sendOfferByEmailForm&#39;)[0].reset();" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsOfferByEmailFormContainer" id="sendOfferByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="Easyjet anuncia quatro novas rotas em Portugal" /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="851576" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.jornaldenegocios.pt/empresas/detalhe/easyjet-anuncia-quatro-novas-rotas-em-portugal?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
        <div class="col-12 col-lg-6">
            <label for="send_email">O meu email</label>
            <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
            <span class="field-validation-valid error-message" data-valmsg-for="UserEmail" data-valmsg-replace="true" style="color:red"></span>
        </div>
        <div class="col-12 col-lg-6">
            <label for="send_nome">O meu nome</label>
            <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
            <span class="field-validation-valid error-message" data-valmsg-for="UserName" data-valmsg-replace="true" style="color:red"></span>
        </div>
        <div class="col-12">
            <label for="send_commentText">Comentários</label>
            <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
Ol&#225;, envio como oferta a possibilidade de ler integralmente esta noticia do Jornal de Neg&#243;cios, exclusiva para assinantes, que me pareceu interessante</textarea>
            <span class="field-validation-valid error-message" data-valmsg-for="CommentText" data-valmsg-replace="true" style="color:red"></span>
        </div>

        <div class="col-12">
            <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
            <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
            <span class="field-validation-valid error-message" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true" style="color:red"></span>
            <div class="clearfix mt-3"></div>

            
    <script src="https://www.google.com/recaptcha/api.js?onload=recaptcha_onLoad_sendOfferByEmailRecaptcha&render=explicit" async defer></script>
    <div id="sendOfferByEmailRecaptcha"></div>
    <script type="text/javascript">

            var recaptcha_onLoad_sendOfferByEmailRecaptcha = function () {
                    window.recaptcha_sendOfferByEmailRecaptcha = grecaptcha.render('sendOfferByEmailRecaptcha', {
                        'sitekey': '6Lfd_toUAAAAAJ54oBiskdw4whl9Pa53nPDz4Onq',
                        'callback': function () {
                                        $('#sendOfferByEmailForm').submit();
                                        
                                    },
                        'size': 'invisible',
                        'badge': 'inline'
                    });

                     var element = document.getElementById('btn_sendOfferByEmailRecaptcha');
                        element.onclick = function (event) {
                            var response = grecaptcha.getResponse(recaptcha_sendOfferByEmailRecaptcha);
                            if (response !== null && response !== ''){
                                $('#sendOfferByEmailForm').submit();
                            }else{
                                grecaptcha.execute(recaptcha_sendOfferByEmailRecaptcha);
                            }
                        }

                    
                }
    </script>


 
            <span class="field-validation-valid error-message" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" style="color:red"></span>
            <div>                
                <a href="javascript:;" id="btn_sendOfferByEmailRecaptcha" class="btn">Enviar</a>
            </div>
        </div>



        </div>
</form>

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

        <div class="lateral">

<section class="m-rec">
    <div id="div-gpt-ad-mrec-0"></div>
</section>    <section class="module maislidas">
        <h6 class="sr-only"></h6>
        <span class="module_title" title="Mais lidas"><strong>Mais lidas</strong></span>
    <article class="destaque  " data-analytics-category="MaisLidas">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Bolsas europeias quase apagam perdas provocadas pela guerra. Juros aliviam. Petr&#243;leo dispara" href="/mercados/mercados-num-minuto/detalhe/eua-vao-tirar-estatuto-de-nacao-mais-favorecida-a-russia-futuros-apontam-para-sessao-positiva-na-europa" target="_self" data-analytics-action="REF_0" data-analytics-label="/mercados/mercados-num-minuto/detalhe/eua-vao-tirar-estatuto-de-nacao-mais-favorecida-a-russia-futuros-apontam-para-sessao-positiva-na-europa">
                            

                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn5.jornaldenegocios.pt/images/2022-03/img_155x96$2022_03_16_21_09_27_424375.jpg"
                                     alt="Bolsas europeias quase apagam perdas provocadas pela guerra. Juros aliviam. Petr&#243;leo dispara" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h3><a href="/mercados/mercados-num-minuto/detalhe/eua-vao-tirar-estatuto-de-nacao-mais-favorecida-a-russia-futuros-apontam-para-sessao-positiva-na-europa" target="_self" data-analytics-action="REF_0" data-analytics-label="/mercados/mercados-num-minuto/detalhe/eua-vao-tirar-estatuto-de-nacao-mais-favorecida-a-russia-futuros-apontam-para-sessao-positiva-na-europa" title="Bolsas europeias quase apagam perdas provocadas pela guerra. Juros aliviam. Petróleo dispara"><span class="ao_minuto"><span class="icon_live"></span>Ao minuto:</span>Bolsas europeias quase apagam perdas provocadas pela guerra. Juros aliviam. Petróleo dispara</a></h3>            

        </div>
    </article>
    <article class="destaque  " data-analytics-category="MaisLidas">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Cl&#225;udia apresenta contas da Sonae vestida com as cores da Ucr&#226;nia e fecha neg&#243;cios na R&#250;ssia" href="/empresas/detalhe/claudia-azevedo-apresenta-contas-vestida-com-as-cores-da-ucrania" target="_self" data-analytics-action="REF_1" data-analytics-label="/empresas/detalhe/claudia-azevedo-apresenta-contas-vestida-com-as-cores-da-ucrania">
                            

                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.jornaldenegocios.pt/images/2022-03/img_155x96$2022_03_17_14_42_30_424397.jpg"
                                     alt="Cl&#225;udia apresenta contas da Sonae vestida com as cores da Ucr&#226;nia e fecha neg&#243;cios na R&#250;ssia" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h3><a href="/empresas/detalhe/claudia-azevedo-apresenta-contas-vestida-com-as-cores-da-ucrania" target="_self" data-analytics-action="REF_1" data-analytics-label="/empresas/detalhe/claudia-azevedo-apresenta-contas-vestida-com-as-cores-da-ucrania" title="Cláudia apresenta contas da Sonae vestida com as cores da Ucrânia e fecha negócios na Rússia">Cláudia apresenta contas da Sonae vestida com as cores da Ucrânia e fecha negócios na Rússia</a></h3>            

        </div>
    </article>
    <article class="destaque  " data-analytics-category="MaisLidas">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Quem s&#227;o os brasileiros que v&#227;o investir mil milh&#245;es em Gaia" href="/empresas/detalhe/quem-sao-os-brasileiros-que-vao-investir-mil-milhoes-em-gaia" target="_self" data-analytics-action="REF_2" data-analytics-label="/empresas/detalhe/quem-sao-os-brasileiros-que-vao-investir-mil-milhoes-em-gaia">
                            

                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn1.jornaldenegocios.pt/images/2022-03/img_155x96$2022_03_16_10_25_10_424277.jpg"
                                     alt="Quem s&#227;o os brasileiros que v&#227;o investir mil milh&#245;es em Gaia" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h3><a href="/empresas/detalhe/quem-sao-os-brasileiros-que-vao-investir-mil-milhoes-em-gaia" target="_self" data-analytics-action="REF_2" data-analytics-label="/empresas/detalhe/quem-sao-os-brasileiros-que-vao-investir-mil-milhoes-em-gaia" title="Quem são os brasileiros que vão investir mil milhões em Gaia"><span class="ic_premium"></span>Quem são os brasileiros que vão investir mil milhões em Gaia</a></h3>            

        </div>
    </article>
    <article class="destaque  " data-analytics-category="MaisLidas">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Sonae regista maior lucro dos &#250;ltimos oito anos. Receitas atingem valor recorde" href="/empresas/detalhe/sonae-regista-maior-lucro-dos-ultimos-oito-anos-receitas-atingem-valor-recorde" target="_self" data-analytics-action="REF_3" data-analytics-label="/empresas/detalhe/sonae-regista-maior-lucro-dos-ultimos-oito-anos-receitas-atingem-valor-recorde">
                            

                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn2.jornaldenegocios.pt/images/2022-01/img_155x96$2022_01_28_14_57_52_421187.jpg"
                                     alt="Sonae regista maior lucro dos &#250;ltimos oito anos. Receitas atingem valor recorde" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h3><a href="/empresas/detalhe/sonae-regista-maior-lucro-dos-ultimos-oito-anos-receitas-atingem-valor-recorde" target="_self" data-analytics-action="REF_3" data-analytics-label="/empresas/detalhe/sonae-regista-maior-lucro-dos-ultimos-oito-anos-receitas-atingem-valor-recorde" title="Sonae regista maior lucro dos últimos oito anos. Receitas atingem valor recorde">Sonae regista maior lucro dos últimos oito anos. Receitas atingem valor recorde</a></h3>            

        </div>
    </article>
    <article class="destaque  " data-analytics-category="MaisLidas">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Pestana CR7 em Marraquexe abre portas com estadias a partir dos 199 euros por noite" href="/empresas/turismo---lazer/detalhe/pestana-cr7-em-marrakech-abre-portas-com-estadias-a-partir-dos-199-euros-por-noite" target="_self" data-analytics-action="REF_4" data-analytics-label="/empresas/turismo---lazer/detalhe/pestana-cr7-em-marrakech-abre-portas-com-estadias-a-partir-dos-199-euros-por-noite">
                            

                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn3.jornaldenegocios.pt/images/2022-03/img_155x96$2022_03_16_15_38_13_424295.jpg"
                                     alt="Pestana CR7 em Marraquexe abre portas com estadias a partir dos 199 euros por noite" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h3><a href="/empresas/turismo---lazer/detalhe/pestana-cr7-em-marrakech-abre-portas-com-estadias-a-partir-dos-199-euros-por-noite" target="_self" data-analytics-action="REF_4" data-analytics-label="/empresas/turismo---lazer/detalhe/pestana-cr7-em-marrakech-abre-portas-com-estadias-a-partir-dos-199-euros-por-noite" title="Pestana CR7 em Marraquexe abre portas com estadias a partir dos 199 euros por noite">Pestana CR7 em Marraquexe abre portas com estadias a partir dos 199 euros por noite</a></h3>            

        </div>
    </article>
    <article class="destaque  " data-analytics-category="MaisLidas">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Ricardo Santos Silva oferece 2,4 mil milh&#245;es pelo Chelsea " href="/empresas/desporto/detalhe/ricardo-santos-silva-oferece-24-mil-milhoes-pelo-chelsea" target="_self" data-analytics-action="REF_5" data-analytics-label="/empresas/desporto/detalhe/ricardo-santos-silva-oferece-24-mil-milhoes-pelo-chelsea">
                            

                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn4.jornaldenegocios.pt/images/2022-03/img_155x96$2022_03_07_20_37_43_423725.jpg"
                                     alt="Ricardo Santos Silva oferece 2,4 mil milh&#245;es pelo Chelsea " />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h3><a href="/empresas/desporto/detalhe/ricardo-santos-silva-oferece-24-mil-milhoes-pelo-chelsea" target="_self" data-analytics-action="REF_5" data-analytics-label="/empresas/desporto/detalhe/ricardo-santos-silva-oferece-24-mil-milhoes-pelo-chelsea" title="Ricardo Santos Silva oferece 2,4 mil milhões pelo Chelsea "><span class="ic_premium"></span>Ricardo Santos Silva oferece 2,4 mil milhões pelo Chelsea </a></h3>            

        </div>
    </article>
    </section>
        </div>
    </div>
</section>
    <section class="article otherBlocks">
        <h6 class="sr-only">Outras Notícias</h6>
        <div class="container">
            <div class="centro">
<section class='recomendadas' id='blocoPriberamRecomendation'>
    <script type='text/javascript' src='https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'></script>
    <div id="recommendation_1582883815460"></div>
    <script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "", "rec_pos": "bottom", "cat": "", "siteid": "NEG", "native": "", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 6, "number_items": 6, "template": { "name": "negocios/negocios_202002" }, "css": [], "js": [{ "name": "default" }, { "name": "negocios/negocios_202002" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1582883815460'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
</section><div class="bloco_news news_cofina">
    <div id="recommendation_1583773839619"></div>
    <script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "Detalhe", "rec_pos": "outras", "cat": "", "siteid": "NEGDETOUTRAS", "native": "", "lazyload": "false", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 8, "number_items": 8, "template": { "name": "negocios/negocios_outras_202002" }, "css": [], "js": [{ "name": "default" }, { "name": "negocios/negocios_outras_202002" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1583773839619'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
</div>

    <section class="bloco_news pode_gostar_ler">

            <div id='ENGAGEYA_WIDGET_138680'></div>
            <script>(function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget'); __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_138680', pubid: 158565, webid: 151450, wid: 138680, wrcb: function () { var widElm = jQuery("#ENGAGEYA_WIDGET_138680"); if (widElm && widElm.length > 0) { try { widElm.attr('data-analytics-category', 'Engageya'); widElm.find('.eng_asw,.eng_m_asw').find('a').each(function (index) { var obj = jQuery(this); var href = obj.attr('href'); obj.attr('data-analytics-action', 'REF_' + index); obj.attr('data-analytics-label', href) }) } catch (e) { console.log(e) } } } });</script>

    </section>
                            <section id="newsletterBox" class="newsletter">
                                <h6 class="sr-only">Subscrever newsletter</h6>
                                
    <input type="hidden" id="NewsletterName" value="neg_NewsletterFecho" />
    <div class="newsContainer" id="newsletter_block_851576">
        <div id="loading_submit" class="loader" style="display: none;"></div>

        <strong>Subscreva a <span>Newsletter Fecho</span> por email</strong>
        <div class="newsDesc">
            <span class="newsTxt">
                <span>Enviada de segunda a sexta</span>
<p>O dia económico e financeiro com destaque ao fecho da Bolsa.</p>
            </span>
                <a href="https://www.jornaldenegocios.pt/Newsletters/Diaria/fecho/newsletter_20210806.html" target="_blank" data-analytics-category="Newsletter" data-analytics-action="ver exemplo" data-analytics-label="neg_NewsletterFecho">Ver exemplo</a>
        </div>
        
<form action="/subscrevernewsletters/formsubmittednewsletterdetalhe/" class="emailContainer" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-loading="#loading_submit" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_block_851576" id="subNewsletter" method="post" role="form"><input id="BDFieldName" name="BDFieldName" type="hidden" value="neg_NewsletterFecho" /><input id="Title" name="Title" type="hidden" value="Fecho" />            <input type="hidden" name="Description" id="Description" value="&amp;lt;span&amp;gt;Enviada de segunda a sexta&amp;lt;/span&amp;gt;
&amp;lt;p&amp;gt;O dia econ&amp;amp;oacute;mico e financeiro com destaque ao fecho da Bolsa.&amp;lt;/p&amp;gt;" />
            <input type="hidden" id="urlParameters" name="UrlParameters" value="" />
            <span class="ic_email"></span>
<input class="inputEmail" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="email" name="Email" placeholder="Insira o seu email" type="email" value="" />            <a href="javascript:;" id="btn_NewsletterDetalheRecaptcha" class="btn">Enviar</a>
            <label for="agree_terms">
                <input data-val="true" data-val-range="* Tem que autorizar o tratamento do seu endereço de email." data-val-range-max="True" data-val-range-min="True" data-val-required="The AllowsCofina field is required." id="agree_terms" name="AllowsCofina" type="checkbox" value="true" /><input name="AllowsCofina" type="hidden" value="false" />
                Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de envio de newsletters da Cofina Media, S.A..Li e aceito expressamente a Política de Privacidade Cofina.
            </label>
            <div class="col-12 col-lg-4">

                
    <script src="https://www.google.com/recaptcha/api.js?onload=recaptcha_onLoad_NewsletterDetalheRecaptcha&render=explicit" async defer></script>
    <div id="NewsletterDetalheRecaptcha"></div>
    <script type="text/javascript">

            var recaptcha_onLoad_NewsletterDetalheRecaptcha = function () {
                    window.recaptcha_NewsletterDetalheRecaptcha = grecaptcha.render('NewsletterDetalheRecaptcha', {
                        'sitekey': '6Lfd_toUAAAAAJ54oBiskdw4whl9Pa53nPDz4Onq',
                        'callback': function () {
                                        $('#subNewsletter').submit();
                                        
                                    },
                        'size': 'invisible',
                        'badge': 'inline'
                    });

                     var element = document.getElementById('btn_NewsletterDetalheRecaptcha');
                        element.onclick = function (event) {
                            var response = grecaptcha.getResponse(recaptcha_NewsletterDetalheRecaptcha);
                            if (response !== null && response !== ''){
                                $('#subNewsletter').submit();
                            }else{
                                grecaptcha.execute(recaptcha_NewsletterDetalheRecaptcha);
                            }
                        }

                    
                }
    </script>


            </div>
            <div class="col-12">
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="Email" data-valmsg-replace="true" role="alert"></div>
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="AllowsCofina" data-valmsg-replace="true" role="alert"></div>
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" role="alert"></div>
                <div class="field-validation-valid alert alert-danger alert-dismissible fadeshow" data-valmsg-for="SubscriptionErrorMsg" data-valmsg-replace="true" role="alert"></div>
            </div>
</form>    </div>


<script type="text/javascript">

    $(document).ready(function () {

        var defaultRangeValidator = $.validator.methods.range;
        $.validator.methods.range = function (value, element, param) {
            if (element.type === 'checkbox') {
                // if it's a checkbox return true if it is checked
                return element.checked;
            } else {
                // otherwise run the default validation function
                return defaultRangeValidator.call(this, value, element, param);
            }
        }
        $(document).on("click", "#btn_NewsletterDetalheRecaptcha", function (e) {

            $("#urlParameters").val(window.location.search);
        });

    });
</script>

                            </section>
<div id="loadComments"></div>
                
            </div>
            <div class="d-none d-lg-block lateral col_styck">
                <div class="sticky-spacer">


    <section class="m-rec pub_stick">
        


<div id='div-gpt-ad-mrec-1807166'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-1807166');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                var isToRefresh = window.cofSSOInitScripts.adsLoaded();
                                COF.pubApi.renderMrec($(this.element), undefined, undefined, undefined, isToRefresh);
                                this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </section>

                </div>
            </div>
        </div>
    </section>


<section class="container masthead">
    


<div id='div-gpt-ad-Leaderboard-460602'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-460602');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
</section>


    
        <footer class="footer simplificado" data-analytics-category="Menu_Footer">
            <div class="links">
                <div class="container">
                    <a href="/" title="Jornal de Negócios" class="logo_footer"></a>
                    <ul class="icons_footer">
                        <li><a href="https://www.livroreclamacoes.pt/inicio" target="_blank" title="Livro de Reclamações" class="reclamacoes_logo" data-analytics-action="Livro de Reclamações"></a></li>
                        <li><a href="http://www.facebook.com/pages/Jornal-de-Neg&#243;cios-Online/134071419971108" target="_blank" title="Facebook" class="social_logo eventAnalytics" data-analytics-action="Facebook"><span class="ic_facebook"></span></a></li>
                        <li><a href="https://twitter.com/JNegocios" target="_blank" title="Twitter" class="social_logo eventAnalytics" data-analytics-action="Twitter"><span class="ic_twitter"></span></a></li>
                        <li><a href="/rss" target="_blank" title="Feed RSS" class="social_logo"><span class="ic_rss eventAnalytics" data-analytics-action="FeedRSS"></span></a></li>
                    </ul>
                    <div class="sep_linha">
                        <div class="nav_footer">
                                <a title="Transpar&#234;ncia Jornal de Neg&#243;cios" href="/institucional/detalhe/estatuto_editorial" target="_self"  data-analytics-action="conteudos_institucionais" data-analytics-label="/institucional/detalhe/estatuto_editorial">Transpar&#234;ncia Jornal de Neg&#243;cios</a>
                                <a title="Ficha T&#233;cnica" href="/institucional/detalhe/ficha_tecnica" target="_self"  data-analytics-action="conteudos_institucionais" data-analytics-label="/institucional/detalhe/ficha_tecnica">Ficha T&#233;cnica</a>
                                <a title="Disclaimer" href="/institucional/detalhe/disclaimer" target="_self"  data-analytics-action="conteudos_institucionais" data-analytics-label="/institucional/detalhe/disclaimer">Disclaimer</a>
                                <a title="Contactos" href="/institucional/detalhe/contactos" target="_self"  data-analytics-action="conteudos_institucionais" data-analytics-label="/institucional/detalhe/contactos">Contactos</a>
                                <a title="RSS Feeds" href="/institucional/detalhe/2012_11_23_rss_feeds" target="_self"  data-analytics-action="conteudos_institucionais" data-analytics-label="/institucional/detalhe/2012_11_23_rss_feeds">RSS Feeds</a>
                                <a title="A mensagem N&#243;nio" href="https://nonio.net/a-mensagem-nonio/" target="_blank" rel=&quot;noopener&quot; data-analytics-action="conteudos_institucionais" data-analytics-label="https://nonio.net/a-mensagem-nonio/">A mensagem N&#243;nio</a>
                            <a href="javascript:;" onclick="CofinaSSOInitScripts.refreshCmp();" class="cookiesact" data-analytics-action="conteudos_institucionais" data-analytics-label="Ativar Cookies">Ativar Cookies</a>
                        </div>
                        <div class="egoi">
                            Marketing Automation certified by E-GOI
                            <img src="/i/logo_egoi.png" alt="E-GOI" />
                        </div>
                    </div>
                </div>
            </div>
            <div class="copyright">
    <div class="container">
        Copyright © 2022. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" title="Política de Privacidade Cofina" target="_blank">Política de Privacidade Cofina</a>.
    </div>
</div>
        </footer>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script>
    function loadOptinMonster() {
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', 'https://a.omappapi.com/app/js/api.min.js');
        e.setAttribute('data-account', '25966');
        e.setAttribute('data-user', '34994');
        e.setAttribute('async', '');
        document.body.appendChild(e);
    }
    addLoadEvent(loadOptinMonster);
</script>



        <script src="//www.jornaldenegocios.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "Negocios"]);
        _chc.push(["BaseUrl", "//www.jornaldenegocios.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=637825569360000000'></script>
    
    <script src="/signalr/hubs"></script>

        <script type='text/javascript'>

        if (typeof cofinaAnalytics !== 'undefined') {

            
                
                configAnalytics.ga = {
                    enabled: false,
                    googleDimensions: []
                };
                



            
                
                configAnalytics.piwik = {
                    enabled: false,
                    piwikDimensions: []
                };
                


            
                
                configAnalytics.chartbeat = GlobalVariables.analyticsConfig.chartbeat;
                configAnalytics.chartbeat.uid = '61551';
                configAnalytics.chartbeat.domain = 'jornaldenegocios.pt';
                configAnalytics.chartbeat.sections = 'empresas';
                configAnalytics.chartbeat.type = 'Detalhe_Normal_Aberto'
                configAnalytics.chartbeat.chartbeatDimensions.push(['_acct', 'anon']);
                

            
            
            var user = COF.getLoggedUserJSON();
            var ID = (typeof (user) !== undefined && user != null) ? user.ID : "";
            
            


            configAnalytics.clickEventsEnabled = true;
            configAnalytics.waypointsEnabled = true;
            cofinaAnalytics.init(configAnalytics);

        }
    </script>
        
            <script type="text/javascript">
                var WRP_HOST = 'cofina2.solution.weborama.fr';
                var WRP_ID = 480836;
                var WRP_SECTION = 'Negocios';
                var WRP_SUBSECTION = WRP_SECTION;

                (function () {
                    var wrsc, s;
                    wrsc = document.createElement('script');
                    wrsc.type = 'text/javascript';
                    wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                    s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wrsc, s);
                })();
            </script>

            <script type="text/javascript" src="https://cloud.weborama.design/board.js?wam_id=911&wam_label=COFINA"></script>


        
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_498827',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'JornaldeNegocios' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_498827&isNoScript&src.rand=[timestamp]&src.id=JornaldeNegocios' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>


<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_599528',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : '[timestamp]'});
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_599528&isNoScript&&src.rand=[timestamp]' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>


    <script type="text/javascript">
        var _egoiaq = _egoiaq || [];
        (function () {
            var u = (("https:" == document.location.protocol)
                ? "https://cofina-te.e-goi.com/"
                : "http://cofina-te.e-goi.com/");
            _egoiaq.push(['setClientId', "350886"]);
            _egoiaq.push(['setListId', "6"]);
            _egoiaq.push(['setTrackerUrl', u + 'collect']);
            _egoiaq.push(['trackPageView']);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript';
            g.defer = true;
            g.async = true;
            g.src = u + 'egoimmerce.js';
            s.parentNode.insertBefore(g, s);
        })();
    </script>
<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {
                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({ siteID: "NEG", suid: COF.getLoggedUserJSON().ID });
                } else {
                    PbaSiteTracker.Init({ siteID: "NEG", suid: "" });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            }
            catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>



<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined' && typeof cofinaAnalytics.analyticsUserProfile !== 'undefined') {
            cofinaAnalytics.analyticsUserProfile.addDetailHit();
        }


        if (typeof cofinaAnalytics !== 'undefined') {

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171103"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
