
<!DOCTYPE html>
<html lang="pt-PT">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta charset="utf-8">
    <meta property="fb:pages" content="134071419971108" />
    <meta name="robots" content="index, follow">
    

<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt">
<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net">
<link rel="preconnect" crossorigin="" href="//www.facebook.com">
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net">
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com">
<link rel="preconnect" crossorigin="" href="//logx.optimizely.com">
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com">
<link rel="preconnect" crossorigin="" href="//barra.xl.pt">
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net">
<link rel="preconnect" crossorigin="" href="//adservice.google.com">
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com">
<link rel="preconnect" crossorigin="" href="http://financeira.jornaldenegocios.pt">
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl">
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com">
<link rel="preconnect" crossorigin="" href="//js.xl.pt">
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr">
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt">
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt">


        <link rel="preconnect" crossorigin="" href="//cdn.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin="" href="//cdn1.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin="" href="//cdn2.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin="" href="//cdn3.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin="" href="//cdn4.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin="" href="//cdn5.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin="" href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin="" href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin="" href="//egoimmerce.e-goi.com">
<link rel="preload" href="/fonts/vendor/slick/slick.woff" as="font">
<link rel="preload" href="/fonts/PTSans-Regular.woff" as="font">
<link rel="preload" href="/fonts/PTSans-Bold.woff" as="font">



    
    <title>Ryanair tenta travar empréstimo do Estado à TAP - Aviação - Jornal de Negócios</title>
    <meta name="title" content="Ryanair tenta travar empréstimo do Estado à TAP - Aviação - Jornal de Negócios" />
    <meta name="description" content="O recurso deu entrada contra a Comissão Europeia no tribunal europeu, avança o Público." />
    <meta name="keywords" content="Ryanair, TAP, Tribunal Geral da União Europeia" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/icons/apple-touch-icon.png?v=1" />
    <link rel="icon" type="image/png" href="/i/icons/favicon-32x32.png?v=1" sizes="32x32" />
    <link rel="icon" type="image/png" href="/i/icons/android-chrome-192x192.png?v=1" sizes="192x192" />
    <link rel="icon" type="image/png" href="/i/icons/favicon-16x16.png?v=1" sizes="16x16" />
    <link rel="mask-icon" href="/i/icons/safari-pinned-tab.svg" color="#ee1400" />
    <link rel="shortcut icon" href="/i/icons/favicon.ico?v=2020_02_03" />
    <link rel="android-touch-icon" href="/i/icons/android-chrome-192x192.png" />
    <meta name="msapplication-TileColor" content="#ed1b31" />
    <meta name="msapplication-TileImage" content="/i/icons/mstile-144x144.png" />
    <meta name="msapplication-config" content="/i/icons/browserconfig.xml" />
    <meta name="theme-color" content="#ffffff" />
    <meta name="apple-itunes-app" content="app-id=448912779" />
    <meta name="google-play-app" content="app-id=com.cofina.androidjn" />
    <meta name="GCD" content="YTk3ODQ3ZWZhN2I4NzZmMzBkNTEwYjJlbd22dc153aa1d32433208f44d55e01d3" />
    <meta charset="utf-8">
    <meta name="generator" content="Google Web Designer 1.7.1.0130">
    <meta name="template" content="Expandable 3.0.0">
    <meta name="environment" content="gwd-doubleclick">
        <meta property="og:title" content="Ryanair tenta travar empréstimo do Estado à TAP" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.jornaldenegocios.pt/images/2018-07/img_1200x676$2018_07_18_14_51_34_335388.jpg" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="676" />
        <meta name="twitter:title" content="Ryanair tenta travar empréstimo do Estado à TAP" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@JNegocios" />
        <meta name="twitter:creator" content="@JNegocios" />
        <meta name="twitter:description" content="O recurso deu entrada contra a Comissão Europeia no tribunal europeu, avança o Público." />
        <meta name="twitter:image" content="https://cdn.jornaldenegocios.pt/images/2018-07/img_1200x676$2018_07_18_14_51_34_335388.jpg" />
        <meta name="news_keywords" content="Ryanair, TAP, Tribunal Geral da União Europeia" />
        <link rel="image_src" href="https://cdn.jornaldenegocios.pt/images/2018-07/img_1200x676$2018_07_18_14_51_34_335388.jpg" />
            <link rel="amphtml" href="https://www.jornaldenegocios.pt/empresas/transportes/aviacao/amp/ryanair-tenta-travar-emprestimo-do-estado-a-tap" />
    <link rel="canonical" href="https://www.jornaldenegocios.pt/empresas/transportes/aviacao/detalhe/ryanair-tenta-travar-emprestimo-do-estado-a-tap" />
    <meta property="og:url" content="https://www.jornaldenegocios.pt/empresas/transportes/aviacao/detalhe/ryanair-tenta-travar-emprestimo-do-estado-a-tap" />
    <meta property="og:description" content="O recurso deu entrada contra a Comissão Europeia no tribunal europeu, avança o Público." />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"O recurso deu entrada contra a Comissão Europeia no tribunal europeu, avança o Público.","image":{"@type":"ImageObject","url":"https://cdn.jornaldenegocios.pt/images/2018-07/img_1280x720$2018_07_18_14_51_34_335388.jpg","height":"720","width":"1280"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.jornaldenegocios.pt/empresas/transportes/aviacao/detalhe/ryanair-tenta-travar-emprestimo-do-estado-a-tap"},"potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string"},"url":"https://www.jornaldenegocios.pt/empresas/transportes/aviacao/detalhe/ryanair-tenta-travar-emprestimo-do-estado-a-tap","author":{"@type":"Person","name":"Jornal de Negócios"},"dateCreated":"2020-08-27T10:23:16+00:00","dateModified":"2020-08-27T15:01:40+00:00","datePublished":"2020-08-27","hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":".paywall"},"headline":"Ryanair tenta travar empréstimo do Estado à TAP","inLanguage":"pt_pt","isAccessibleForFree":true,"keywords":"Ryanair, TAP, Tribunal Geral da União Europeia","publisher":{"@type":"Organization","name":"Jornal de Negócios","logo":{"@type":"ImageObject","url":"https://www.jornaldenegocios.pt/i/logoNegocios.png","height":"60","width":"302"}},"thumbnailUrl":"http://cdn5.jornaldenegocios.pt/images/2018-07/img_140x140$2018_07_18_14_51_34_335388.jpg","articleSection":"Aviação"}</script>



    <link href='/Content/vendor/smart-app-banner.min.css?v=637341277020000000' rel='stylesheet'/>
<link href='/Content/main.min.css?v=637341277020000000' rel='stylesheet'/>    
        <link href='/Content/canal_detalhe.min.css?v=637341277020000000' rel='stylesheet'/>
        <link href='/Content/detalhe.min.css?v=637341277020000000' rel='stylesheet'/>
        <link href='/Content/detalhe_premium.min.css?v=637341277020000000' rel='stylesheet'/>
    

    <script src='/Scripts/bundles/header.js?v=637341277020000000'></script>
    

    

    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '1792952664286644',
            xfbml: true,
            version: 'v2.6'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'jornaldenegocios.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1166430396729922');
        fbq('track', "PageView");
        fbq('trackCustom', 'ViewContent',{"Brand":"Jornal de Negócios","PageTags":"Ryanair, TAP, Tribunal Geral da União Europeia","SiteSection":"empresas","SiteSection1":"transportes","SiteSection2":"aviacao"});;
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1166430396729922&ev=PageView&noscript=1" />
    </noscript>
<script>
    !function (e, t, n, s, u, a) {
        e.twq || (s = e.twq = function () {
            s.exe ? s.exe.apply(s, arguments) : s.queue.push(arguments);
        }, s.version = '1.1', s.queue = [], u = t.createElement(n), u.async = !0, u.src = '//static.ads-twitter.com/uwt.js',
            a = t.getElementsByTagName(n)[0], a.parentNode.insertBefore(u, a))
    }(window, document, 'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init', 'nvn8t');
    twq('track', 'PageView');

</script>






    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>
<script async src="https://cdn.insurads.com/bootstrap/QCEGSKKP.js"></script>


        <!-- Start VWO Async Smartcode -->
    <script type='text/javascript'>
        window._vwo_code = window._vwo_code || (function () {
            var account_id = 454072,
                settings_tolerance = 2000,
                library_tolerance = 2500,
                use_existing_jquery = false,
                is_spa = 1,
                hide_element = 'body',

                /* DO NOT EDIT BELOW THIS LINE */
                f = false, d = document, code = {
                    use_existing_jquery: function () { return use_existing_jquery; }, library_tolerance: function () { return library_tolerance; }, finish: function () { if (!f) { f = true; var a = d.getElementById('_vis_opt_path_hides'); if (a) a.parentNode.removeChild(a); } }, finished: function () { return f; }, load: function (a) { var b = d.createElement('script'); b.src = a; b.type = 'text/javascript'; b.innerText; b.onerror = function () { _vwo_code.finish(); }; d.getElementsByTagName('head')[0].appendChild(b); }, init: function () {
                        window.settings_timer = setTimeout('_vwo_code.finish()', settings_tolerance); var a = d.createElement('style'), b = hide_element ? hide_element + '{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}' : '', h = d.getElementsByTagName('head')[0]; a.setAttribute('id', '_vis_opt_path_hides'); a.setAttribute('type', 'text/css'); if (a.styleSheet) a.styleSheet.cssText = b; else a.appendChild(d.createTextNode(b)); h.appendChild(a); this.load('https://dev.visualwebsiteoptimizer.com/j.php?a=' + account_id + '&u=' + encodeURIComponent(d.URL) + '&f=' + (+is_spa) + '&r=' + Math.random()); return settings_timer;
                    }
                }; window._vwo_settings_timer = code.init(); return code;
        }());
    </script>
    <!-- End VWO Async Smartcode -->

</head>
<body>

    <script type="text/javascript">


    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;

        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Jornal de Negocios',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                    { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                    { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

            if ($(".smartbanner").length > 0) {
                $("body").addClass("bannerApp");
                $(window).scroll(function () {
                    if ($(".smartbanner").length > 0 && $(".smartbanner").css("display") == "block") {
                        if ($(this).scrollTop() > 80) {
                            $("body").removeClass("bannerApp");
                        } else {
                            $("body").addClass("bannerApp");
                        }
                    }
                });

                $(".smartbanner-close").click(function () {
                    $("body").removeClass("bannerApp");
                });
            }

        }

        return {
            run: init(),
            init: init
        }

    })();
</script>

    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            var configAnalytics = {
                netscope: GlobalVariables.analyticsConfig.netscope,
                debugMode: GlobalVariables.analyticsConfig.debug,
            };

            configAnalytics.netscope.id = '.XnqKOMJvydNfOQtZmN0dabSnDRUX1iE0mfLUC65nvv.07';
            configAnalytics.netscope.event = 'empresas/transportes/aviacao';

            configAnalytics.clickEventsEnabled = true;
            cofinaAnalytics.init(configAnalytics);
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "119";$_fields.AreaName = "Aviação";$_fields.FriendlyPath = "empresas/transportes/aviacao";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "621043";$_fields.ContentUrl = "https://www.jornaldenegocios.pt/empresas/transportes/aviacao/detalhe/ryanair-tenta-travar-emprestimo-do-estado-a-tap";$_fields.ContentDimensionValue = "Articles-621043";$_fields.IsPremium = "false";</script>

    <input type="hidden" id="hdnAreaID" value="119"/><input type="hidden" id="hdnAreaName" value="Aviação"/><input type="hidden" id="hdnFriendlyPath" value="empresas/transportes/aviacao"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="621043"/><input type="hidden" id="hdnContentUrl" value="https://www.jornaldenegocios.pt/empresas/transportes/aviacao/detalhe/ryanair-tenta-travar-emprestimo-do-estado-a-tap"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-621043"/><input type="hidden" id="hdnIsPremium" value="false"/>

    <div id="div-gpt-ad-oop-0">
</div>

    
    <div id="mainMenu">
        <div class="firstLevel_menu">
            <div class="menu_utils">
                    <span class="ic_login"></span>
                    <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" class="perfil eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="Login" data-consumer="ga" title="Login">
                        Login
                    </a>
            </div>
            <form class="pesquisa" role="search" method="get" action="/pesquisa/">
                <label for="pesquisar">
                    <span class="sr-only">Search</span>
                </label>
                <input type="text" name="q" placeholder="Pesquisar" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisar'" id="pesquisar" />
                <button class="ic_search"></button>
            </form>

<div class="premium_info">
                    <span>Assine o Negócios e aceda sem limites, no pc e no smartphone</span>
                    <a href="https:///www.jornaldenegocios.pt/assinaturas" class="assine_header" id="btnAssinarMenu" title="ASSINAR 1mês/1€">ASSINAR 1mês/1€</a>
</div>                <script>
                    var btn_Assinar_Menu = document.getElementById("btnAssinarMenu");
                    if (btn_Assinar_Menu !== null) {
                        btn_Assinar_Menu.addEventListener('click', function (event) {
                            cofinaAnalytics.gaEvent('event', 'Botao_Assinar', 'geral_hamburguer', '621043');
                        }, false);
                        btn_Assinar_Menu.setAttribute("href", btn_Assinar_Menu.href + "?utm_medium=621043&utm_source=geral_hamburguer&utm_campaign=Assinaturas_BotoesAssinar");
                    }
                </script>

                <ul class="lista_canais">
                        <li class="">
                            <a href="/noticias-no-minuto" target="_self"   class="noticias-no-minuto eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/noticias-no-minuto" data-consumer="ga" data-url="/noticias-no-minuto" title="Premium">Not&#237;cias no Minuto</a>
                  
                        </li>
                        <li class="">
                            <a href="/premium" target="_self"   class="premium eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/premium" data-consumer="ga" data-url="/premium" title="Premium">Premium</a>
                  
                        </li>
                        <li class="secondLevel">
                            <a href="/cotacoes" target="_self"   class="cotacoes eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cotacoes" data-consumer="ga" data-url="/cotacoes" title="Premium">Cota&#231;&#245;es</a>
                  
                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/cotacoes" target="_self"  title="PSI-20"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cotacoes" data-consumer="ga" data-url="/cotacoes">PSI-20</a></li>
                                            <li><a href="/cotacoes/cambios" target="_self"  title="C&#226;mbios"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cotacoes" data-consumer="ga" data-url="/cotacoes">C&#226;mbios</a></li>
                                            <li><a href="/cotacoes/mercados" target="_self"  title="Mercados"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cotacoes" data-consumer="ga" data-url="/cotacoes">Mercados</a></li>
                                            <li><a href="/cotacoes/analise-fundamental" target="_self"  title="An&#225;lise Fundamental"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cotacoes" data-consumer="ga" data-url="/cotacoes">An&#225;lise Fundamental</a></li>
                                            <li><a href="/cotacoes/analise-tecnica" target="_self"  title="An&#225;lise T&#233;cnica"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cotacoes" data-consumer="ga" data-url="/cotacoes">An&#225;lise T&#233;cnica</a></li>
                                            <li><a href="/cotacoes/estatisticas" target="_self"  title="Estat&#237;sticas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cotacoes" data-consumer="ga" data-url="/cotacoes">Estat&#237;sticas</a></li>
                                            <li><a href="/cotacoes/taxas-de-juro" target="_self"  title="Taxas de juro"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cotacoes" data-consumer="ga" data-url="/cotacoes">Taxas de juro</a></li>
                                            <li><a href="/cotacoes/divida" target="_self"  title="D&#237;vida"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cotacoes" data-consumer="ga" data-url="/cotacoes">D&#237;vida</a></li>
                                            <li><a href="/cotacoes/materias-primas" target="_self"  title="Mat&#233;rias-primas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cotacoes" data-consumer="ga" data-url="/cotacoes">Mat&#233;rias-primas</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="secondLevel">
                            <a href="/weekend" target="_self"   class="weekend eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/weekend" data-consumer="ga" data-url="/weekend" title="Premium">Weekend</a>
                  
                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/weekend/livros" target="_self"  title="Livros"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/weekend" data-consumer="ga" data-url="/weekend">Livros</a></li>
                                            <li><a href="/weekend/musica" target="_self"  title="M&#250;sica"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/weekend" data-consumer="ga" data-url="/weekend">M&#250;sica</a></li>
                                            <li><a href="/weekend/cinema" target="_self"  title="Cinema"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/weekend" data-consumer="ga" data-url="/weekend">Cinema</a></li>
                                            <li><a href="/weekend/automoveis" target="_self"  title="Autom&#243;veis"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/weekend" data-consumer="ga" data-url="/weekend">Autom&#243;veis</a></li>
                                            <li><a href="/weekend/vinhos" target="_self"  title="Vinhos"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/weekend" data-consumer="ga" data-url="/weekend">Vinhos</a></li>
                                            <li><a href="/weekend/gastronomia" target="_self"  title="Gastronomia"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/weekend" data-consumer="ga" data-url="/weekend">Gastronomia</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="secondLevel">
                            <a href="/empresas" target="_self"   class="empresas eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas" title="Premium">Empresas</a>
                  
                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/empresas/banca---financas" target="_self"  title="Banca"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Banca</a></li>
                                            <li><a href="/empresas/industria" target="_self"  title="Ind&#250;stria"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Ind&#250;stria</a></li>
                                            <li><a href="/empresas/imobiliario" target="_self"  title="Imobili&#225;rio"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Imobili&#225;rio</a></li>
                                            <li><a href="/empresas/energia" target="_self"  title="Energia"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Energia</a></li>
                                            <li><a href="/empresas/automovel" target="_self"  title="Autom&#243;vel"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Autom&#243;vel</a></li>
                                            <li><a href="/empresas/transportes" target="_self"  title="Transportes"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Transportes</a></li>
                                            <li><a href="/empresas/telecomunicacoes" target="_self"  title="Telecomunica&#231;&#245;es"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Telecomunica&#231;&#245;es</a></li>
                                            <li><a href="/empresas/tecnologias" target="_self"  title="Tecnologias"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Tecnologias</a></li>
                                            <li><a href="/empresas/turismo---lazer" target="_self"  title="Turismo e Lazer"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Turismo e Lazer</a></li>
                                            <li><a href="/empresas/comercio" target="_self"  title="Com&#233;rcio"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Com&#233;rcio</a></li>
                                            <li><a href="/empresas/construcao" target="_self"  title="Constru&#231;&#227;o"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Constru&#231;&#227;o</a></li>
                                            <li><a href="/empresas/media" target="_self"  title="Media"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Media</a></li>
                                            <li><a href="/empresas/agricultura-e-pescas" target="_self"  title="Agricultura e Pescas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Agricultura e Pescas</a></li>
                                            <li><a href="/empresas/concorrencia---regulacao" target="_self"  title="Concorr&#234;ncia &amp; Regula&#231;&#227;o"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Concorr&#234;ncia &amp; Regula&#231;&#227;o</a></li>
                                            <li><a href="/empresas/desporto" target="_self"  title="Desporto"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Desporto</a></li>
                                            <li><a href="/empresas/pme" target="_self"  title="PME"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">PME</a></li>
                                            <li><a href="/empresas/web-summit" target="_self"  title="Web Summit"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/empresas" data-consumer="ga" data-url="/empresas">Web Summit</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="secondLevel">
                            <a href="/economia" target="_self"   class="economia eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia" title="Premium">Economia</a>
                  
                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/economia/coronavirus" target="_self"  title="Covid-19"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Covid-19</a></li>
                                            <li><a href="/economia/impostos" target="_self"  title="Impostos"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Impostos</a></li>
                                            <li><a href="/economia/politica" target="_self"  title="Pol&#237;tica"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Pol&#237;tica</a></li>
                                            <li><a href="/economia/financas-publicas" target="_self"  title="Finan&#231;as P&#250;blicas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Finan&#231;as P&#250;blicas</a></li>
                                            <li><a href="/economia/conjuntura" target="_self"  title="Conjuntura"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Conjuntura</a></li>
                                            <li><a href="/economia/europa" target="_self"  title="Europa"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Europa</a></li>
                                            <li><a href="/economia/mundo" target="_self"  title="Mundo"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Mundo</a></li>
                                            <li><a href="/economia/mundo/africa/angola" target="_self"  title="Angola"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Angola</a></li>
                                            <li><a href="/economia/emprego" target="_self"  title="Emprego"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Emprego</a></li>
                                            <li><a href="/economia/funcao-publica" target="_self"  title="Fun&#231;&#227;o P&#250;blica"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Fun&#231;&#227;o P&#250;blica</a></li>
                                            <li><a href="/economia/seguranca-social" target="_self"  title="Seguran&#231;a Social"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Seguran&#231;a Social</a></li>
                                            <li><a href="/economia/politica-monetaria" target="_self"  title="Pol&#237;tica Monet&#225;ria"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Pol&#237;tica Monet&#225;ria</a></li>
                                            <li><a href="/economia/justica" target="_self"  title="Justi&#231;a"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Justi&#231;a</a></li>
                                            <li><a href="/economia/justica/lex" target="_self"  title="LEX"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">LEX</a></li>
                                            <li><a href="/economia/saude" target="_self"  title="Sa&#250;de"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Sa&#250;de</a></li>
                                            <li><a href="/economia/educacao" target="_self"  title="Educa&#231;&#227;o"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Educa&#231;&#227;o</a></li>
                                            <li><a href="/economia/autarquias" target="_self"  title="Autarquias"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Autarquias</a></li>
                                            <li><a href="/economia/rendas" target="_self"  title="Rendas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Rendas</a></li>
                                            <li><a href="/economia/ambiente" target="_self"  title="Ambiente"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Ambiente</a></li>
                                            <li><a href="/economia/cultura" target="_self"  title="Cultura"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Cultura</a></li>
                                            <li><a href="/economia/defesa" target="_self"  title="Defesa"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Defesa</a></li>
                                            <li><a href="/economia/fundos-comunitarios" target="_self"  title="Fundos Comunit&#225;rios"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia" data-consumer="ga" data-url="/economia">Fundos Comunit&#225;rios</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="secondLevel">
                            <a href="/mercados" target="_self"   class="mercados eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercados" data-consumer="ga" data-url="/mercados" title="Premium">Mercados</a>
                  
                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/mercados/bolsa" target="_self"  title="Bolsa"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercados" data-consumer="ga" data-url="/mercados">Bolsa</a></li>
                                            <li><a href="/mercados/mercados-num-minuto" target="_self"  title="Mercados num Minuto"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercados" data-consumer="ga" data-url="/mercados">Mercados num Minuto</a></li>
                                            <li><a href="/mercados/investidor-privado" target="_self"  title="Investidor Privado"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercados" data-consumer="ga" data-url="/mercados">Investidor Privado</a></li>
                                            <li><a href="/mercados/bolsa/research" target="_self"  title="Research"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercados" data-consumer="ga" data-url="/mercados">Research</a></li>
                                            <li><a href="/mercados/bolsa/dividendos" target="_self"  title="Dividendos"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercados" data-consumer="ga" data-url="/mercados">Dividendos</a></li>
                                            <li><a href="/mercados/obrigacoes" target="_self"  title="Obriga&#231;&#245;es"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercados" data-consumer="ga" data-url="/mercados">Obriga&#231;&#245;es</a></li>
                                            <li><a href="/mercados/materias-primas" target="_self"  title="Mat&#233;rias-primas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercados" data-consumer="ga" data-url="/mercados">Mat&#233;rias-primas</a></li>
                                            <li><a href="/mercados/mercados-num-minuto" target="_self"  title="C&#226;mbios"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercados" data-consumer="ga" data-url="/mercados">C&#226;mbios</a></li>
                                            <li><a href="/mercados/taxas-de-juro" target="_self"  title="Taxas de Juro"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercados" data-consumer="ga" data-url="/mercados">Taxas de Juro</a></li>
                                            <li><a href="/mercados/credito" target="_self"  title="Cr&#233;dito"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercados" data-consumer="ga" data-url="/mercados">Cr&#233;dito</a></li>
                                            <li><a href="/mercados/fundos-de-investimento" target="_self"  title="Fundos de Investimento"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercados" data-consumer="ga" data-url="/mercados">Fundos de Investimento</a></li>
                                            <li><a href="/mercados/analise-tecnica" target="_self"  title="An&#225;lise T&#233;cnica"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercados" data-consumer="ga" data-url="/mercados">An&#225;lise T&#233;cnica</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="secondLevel">
                            <a href="/opiniao" target="_self"   class="opiniao eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao" data-consumer="ga" data-url="/opiniao" title="Premium">Opini&#227;o</a>
                  
                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/opiniao/editorial" target="_self"  title="Editorial"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao" data-consumer="ga" data-url="/opiniao">Editorial</a></li>
                                            <li><a href="/opiniao/colunistas" target="_self"  title="Colunistas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao" data-consumer="ga" data-url="/opiniao">Colunistas</a></li>
                                            <li><a href="/opiniao/economistas" target="_self"  title="Economistas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao" data-consumer="ga" data-url="/opiniao">Economistas</a></li>
                                            <li><a href="/opiniao/deans-corner" target="_self"  title="Deans’ Corner"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao" data-consumer="ga" data-url="/opiniao">Deans’ Corner</a></li>
                                            <li><a href="/opiniao/cartoon-sa" target="_self"  title="Cartoon SA"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao" data-consumer="ga" data-url="/opiniao">Cartoon SA</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="">
                            <a href="/negocios-iniciativas/poderosos" target="_self"   class="novo eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-iniciativas/poderosos" data-consumer="ga" data-url="/negocios-iniciativas/poderosos" title="Premium">Poderosos</a>
                  
                        </li>
                        <li class="secondLevel">
                            <a href="javascript:;" target="_self"   class="multimedia eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="javascript:;" data-consumer="ga" data-url="javascript:;" title="Premium">Multim&#233;dia</a>
                  
                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/multimedia/negocios-tv" target="_self"  title="Neg&#243;cios TV"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="javascript:;" data-consumer="ga" data-url="javascript:;">Neg&#243;cios TV</a></li>
                                            <li><a href="/multimedia/fotogalerias" target="_self"  title="Fotogalerias"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="javascript:;" data-consumer="ga" data-url="javascript:;">Fotogalerias</a></li>
                                            <li><a href="/multimedia/mapas" target="_self"  title="Mapas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="javascript:;" data-consumer="ga" data-url="javascript:;">Mapas</a></li>
                                            <li><a href="/multimedia/infografias" target="_self"  title="Infografias"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="javascript:;" data-consumer="ga" data-url="javascript:;">Infografias</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="secondLevel">
                            <a href="https://sustentabilidade.negocios.pt/" target="_blank" rel=&quot;noopener&quot;  class=" eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://sustentabilidade.negocios.pt/" data-consumer="ga" data-url="https://sustentabilidade.negocios.pt/" title="Premium">Sustentabilidade</a>
                  
                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="https://sustentabilidade.negocios.pt/financas-sustentaveis" target="_blank" rel=&quot;noopener&quot; title="Finan&#231;as Sustent&#225;veis"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://sustentabilidade.negocios.pt/" data-consumer="ga" data-url="https://sustentabilidade.negocios.pt/">Finan&#231;as Sustent&#225;veis</a></li>
                                            <li><a href="https://sustentabilidade.negocios.pt/smart-cities" target="_blank" rel=&quot;noopener&quot; title="Smart Cities"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://sustentabilidade.negocios.pt/" data-consumer="ga" data-url="https://sustentabilidade.negocios.pt/">Smart Cities</a></li>
                                            <li><a href="https://sustentabilidade.negocios.pt/economia-circular" target="_blank" rel=&quot;noopener&quot; title="Economia Circular"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://sustentabilidade.negocios.pt/" data-consumer="ga" data-url="https://sustentabilidade.negocios.pt/">Economia Circular</a></li>
                                            <li><a href="https://sustentabilidade.negocios.pt/ambiente-descarbonizacao" target="_blank" rel=&quot;noopener&quot; title="Ambiente &amp; Descarboniza&#231;&#227;o"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://sustentabilidade.negocios.pt/" data-consumer="ga" data-url="https://sustentabilidade.negocios.pt/">Ambiente &amp; Descarboniza&#231;&#227;o</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="">
                            <a href="https://www.must.jornaldenegocios.pt/" target="_blank" rel=&quot;noopener&quot;  class="novo eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.must.jornaldenegocios.pt/" data-consumer="ga" data-url="https://www.must.jornaldenegocios.pt/" title="Premium">MUST</a>
                  
                        </li>
                        <li class="secondLevel">
                            <a href="/negocios-iniciativas" target="_self"   class="negocios-iniciativas eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-iniciativas" data-consumer="ga" data-url="/negocios-iniciativas" title="Premium">Neg&#243;cios Iniciativas</a>
                  
                                <div class="secondLevel_menu">
                                    <ul class="lista_Subcanais">
                                            <li><a href="/negocios-iniciativas/poderosos" target="_self"  title="Poderosos"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-iniciativas" data-consumer="ga" data-url="/negocios-iniciativas">Poderosos</a></li>
                                            <li><a href="/negocios-iniciativas/pme-no-radar" target="_self"  title="PME no Radar"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-iniciativas" data-consumer="ga" data-url="/negocios-iniciativas">PME no Radar</a></li>
                                            <li><a href="/negocios-iniciativas/negocios-e-portugal" target="_self"  title="Neg&#243;cios &#233; Portugal"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-iniciativas" data-consumer="ga" data-url="/negocios-iniciativas">Neg&#243;cios &#233; Portugal</a></li>
                                            <li><a href="/negocios-iniciativas/saude-sustentavel" target="_self"  title="Sa&#250;de Sustent&#225;vel"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-iniciativas" data-consumer="ga" data-url="/negocios-iniciativas">Sa&#250;de Sustent&#225;vel</a></li>
                                            <li><a href="/negocios-iniciativas/premio-excellens-oeconomia" target="_self"  title="Pr&#233;mio Excellens Oeconomia"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-iniciativas" data-consumer="ga" data-url="/negocios-iniciativas">Pr&#233;mio Excellens Oeconomia</a></li>
                                            <li><a href="/negocios-iniciativas/jogo-da-bolsa" target="_self"  title="Jogo da Bolsa"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-iniciativas" data-consumer="ga" data-url="/negocios-iniciativas">Jogo da Bolsa</a></li>
                                            <li><a href="/negocios-iniciativas/premios-exportacao---internaci" target="_self"  title="Pr&#233;mios exporta&#231;&#227;o &amp; Internacionaliza&#231;&#227;o"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-iniciativas" data-consumer="ga" data-url="/negocios-iniciativas">Pr&#233;mios exporta&#231;&#227;o &amp; Internacionaliza&#231;&#227;o</a></li>
                                            <li><a href="/negocios-iniciativas/portugal-digital-awards" target="_self"  title="Portugal Digital Awards"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-iniciativas" data-consumer="ga" data-url="/negocios-iniciativas">Portugal Digital Awards</a></li>
                                            <li><a href="/negocios-iniciativas/premio-flad-ey-buzz-usa" target="_self"  title="Pr&#233;mio FLAD.EY BUZZ USA"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-iniciativas" data-consumer="ga" data-url="/negocios-iniciativas">Pr&#233;mio FLAD.EY BUZZ USA</a></li>
                                            <li><a href="/negocios-iniciativas/digital-marketing" target="_self"  title="Digital Marketing"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-iniciativas" data-consumer="ga" data-url="/negocios-iniciativas">Digital Marketing</a></li>
                                            <li><a href="/negocios-iniciativas/banca-do-futuro" target="_self"  title="Banca do Futuro"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-iniciativas" data-consumer="ga" data-url="/negocios-iniciativas">Banca do Futuro</a></li>
                                    </ul>
                                </div>
                        </li>
                        <li class="">
                            <a href="http://caldeiraodebolsa.jornaldenegocios.pt/" target="_blank" rel=&quot;noopener&quot;  class="caldeirao-de-bolsa eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://caldeiraodebolsa.jornaldenegocios.pt/" data-consumer="ga" data-url="http://caldeiraodebolsa.jornaldenegocios.pt/" title="Premium">Caldeir&#227;o de Bolsa</a>
                  
                        </li>
                        <li class="">
                            <a href="/transformacao-digital" target="_self"   class="transformacao-digital eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/transformacao-digital" data-consumer="ga" data-url="/transformacao-digital" title="Premium">Transforma&#231;&#227;o Digital</a>
                  
                        </li>
                        <li class="">
                            <a href="/negocios-em-rede" target="_self"   class="negocios-em-rede eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/negocios-em-rede" data-consumer="ga" data-url="/negocios-em-rede" title="Premium">Neg&#243;cios em Rede</a>
                  
                        </li>
                        <li class="">
                            <a href="http://empresite.jornaldenegocios.pt" target="_blank" rel=&quot;noopener&quot;  class="directorio-de-empresas-empresite eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://empresite.jornaldenegocios.pt" data-consumer="ga" data-url="http://empresite.jornaldenegocios.pt" title="Premium">Diret&#243;rio de Empresas Empresite</a>
                  
                        </li>
                        <li class="">
                            <a href="/c-studio" target="_self"   class="c-studio eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio" data-consumer="ga" data-url="/c-studio" title="Premium">C-Studio</a>
                  
                        </li>
                        <li class="">
                            <a href="/dow-jones" target="_self"  style="color:#C49241 !important" class="dow-jones eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/dow-jones" data-consumer="ga" data-url="/dow-jones" title="Premium">Dow Jones Mercados Globais</a>
                  
                        </li>
                        <li class="">
                            <a href="/mais/analises-deco" target="_self"   class="mais/analises-deco eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais/analises-deco" data-consumer="ga" data-url="/mais/analises-deco" title="Premium">An&#225;lises Deco</a>
                  
                        </li>
                        <li class="">
                            <a href="/elevador" target="_self"   class="elevador eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/elevador" data-consumer="ga" data-url="/elevador" title="Premium">Elevador</a>
                  
                        </li>
                        <li class="">
                            <a href="/opiniao/cartoon-sa" target="_self"   class="opiniao/cartoon-sa eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/cartoon-sa" data-consumer="ga" data-url="/opiniao/cartoon-sa" title="Premium">Cartoon SA</a>
                  
                        </li>
                        <li class="">
                            <a href="/mais/primeira-pagina" target="_self"   class="mais/primeira-pagina eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais/primeira-pagina" data-consumer="ga" data-url="/mais/primeira-pagina" title="Premium">Primeira P&#225;gina</a>
                  
                        </li>
                        <li class="">
                            <a href="https://jornaldenegocios.pt/epaper" target="_blank" rel=&quot;noopener&quot;  class=" eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://jornaldenegocios.pt/epaper" data-consumer="ga" data-url="https://jornaldenegocios.pt/epaper" title="Premium">E-paper</a>
                  
                        </li>
                        <li class="">
                            <a href="https://www.jornaldenegocios.pt/subscrevernewsletters?utm_source=botaohamburguer" target="_blank" rel=&quot;noopener&quot;  class=" eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.jornaldenegocios.pt/subscrevernewsletters?utm_source=botaohamburguer" data-consumer="ga" data-url="https://www.jornaldenegocios.pt/subscrevernewsletters?utm_source=botaohamburguer" title="Premium">Newsletters</a>
                  
                        </li>
                </ul>

        </div>
    </div>
    <div class="menuMask"></div>




<header class="header">
<section class="barra_cofina" id="_addCofinaBar_">
    <h6 class="sr-only">Outros sites Cofina</h6>
    <iframe src="//barra.xl.pt/responsive/jornaldenegocios.html?site=jornaldenegocios.pt" scrolling="no" id="iframe_barra" style="border:none;overflow:hidden;" frameborder="0" title="Outros sites Cofina"></iframe>
</section>
    <div class="header_top">
        <button type="button" class="ic_main_menu" aria-label="menu" title="Menu">
            <span>Menu</span>
        </button>
        <a href="/" class="logo" title="Jornal de Negócios"><span class="sr-only">Jornal de Negócios</span></a>

        

<ul class="header_utils">
            <li>
                <a href="/assinaturas" class="assine_header" id="btnAssinarHeader" title="Assine o Jornal de Negócios">ASSINE JÁ</a>
            </li>

    <li>
        <a href="javascript:void(0)" class="ic_notificacao eventAnalytics" title="Notificações" data-category="MenuBarra" data-action="Definições" data-name="Notificações" data-consumer="ga"><span class="sr-only">Notificações</span></a>
    </li>

            <li>
            <a href="javascript:void(0)" onclick="CofinaSSOApi.gotoLogin();" class="ic_login eventAnalytics" title="Login" data-category="MenuBarra" data-action="Login" data-name="" data-consumer="ga"><span class="sr-only">Login</span></a>
        </li>

</ul>

    <script>
         var btnAssinarHeader = document.getElementById("btnAssinarHeader");
        if (btnAssinarHeader !== null) {
            btnAssinarHeader.addEventListener('click', function (event) {
                cofinaAnalytics.gaEvent('event', 'Botao_Assinar', 'geral_header', '621043');
            }, false);
            var url = GlobalVariables.ENV_URL.replace(new RegExp("[/]*$"), '');
            btnAssinarHeader.setAttribute("href", url + btnAssinarHeader.pathname + "?utm_medium=621043&utm_source=geral_header&utm_campaign=Assinaturas_BotoesAssinar");
        }
    </script>



        <div class="notificacao" id="notificacao" style="display:none">
    <div class="notificacaoContainer">
        <div class="tipNotificacao"></div>
        <span class="icon-logo-n"></span>
        <div class="notificacaoText">
            <span id="notificacaoText">Deseja receber notificações?</span>
            <div class="clearfix mt-2"></div>
            <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar btClose_notificacoes" id="cancelar" data-action="subscribe">Cancelar</a>
            <a href="javascript:void(0)" id="pushContinue" data-target="self" data-action="subscribe" class="continuar">Continuar</a>
        </div>
    </div>
</div>

    </div>

    
<nav class="header_canais">
    
        <div class="canais">
                    <a href="/" target="_blank" rel=&quot;noopener&quot;  class="eventAnalytics " title="In&#237;cio" data-category="Geral" data-action="MenuBarra" data-name="/" data-consumer="ga" data-url="/">In&#237;cio</a>
                    <a href="/noticias-no-minuto" target="_self"   class="eventAnalytics noticias-no-minuto" title="Not&#237;cias no Minuto" data-category="Geral" data-action="MenuBarra" data-name="/noticias-no-minuto" data-consumer="ga" data-url="/noticias-no-minuto">Not&#237;cias no Minuto</a>
                    <a href="/premium" target="_self"   class="eventAnalytics premium" title="Premium" data-category="Geral" data-action="MenuBarra" data-name="/premium" data-consumer="ga" data-url="/premium">Premium</a>
                    <a href="/cotacoes" target="_self"   class="eventAnalytics cotacoes" title="Cota&#231;&#245;es" data-category="Geral" data-action="MenuBarra" data-name="/cotacoes" data-consumer="ga" data-url="/cotacoes">Cota&#231;&#245;es</a>
                    <a href="/opiniao" target="_self"   class="eventAnalytics opiniao" title="Opini&#227;o" data-category="Geral" data-action="MenuBarra" data-name="/opiniao" data-consumer="ga" data-url="/opiniao">Opini&#227;o</a>
                    <a href="/weekend" target="_self"   class="eventAnalytics weekend" title="Weekend" data-category="Geral" data-action="MenuBarra" data-name="/weekend" data-consumer="ga" data-url="/weekend">Weekend</a>
                    <a href="http://empresite.jornaldenegocios.pt" target="_blank" rel=&quot;noopener&quot;  class="eventAnalytics directorio-de-empresas-empresite" title="Diret&#243;rio de Empresas Empresite" data-category="Geral" data-action="MenuBarra" data-name="http://empresite.jornaldenegocios.pt" data-consumer="ga" data-url="http://empresite.jornaldenegocios.pt">Diret&#243;rio de Empresas Empresite</a>
                    <a href="https://www.must.jornaldenegocios.pt/" target="_blank" rel=&quot;noopener&quot;  class="eventAnalytics novo" title="MUST" data-category="Geral" data-action="MenuBarra" data-name="https://www.must.jornaldenegocios.pt/" data-consumer="ga" data-url="https://www.must.jornaldenegocios.pt/">MUST</a>
        </div>


            <div class="temas">
<a href="https://www.jornaldenegocios.pt/sabermais/covid" title="Covid-19" class="eventAnalytics" data-category="Geral" data-action="MenuBarra" data-name="https://www.jornaldenegocios.pt/sabermais/covid" data-consumer="ga">Covid-19</a>
<a href="https://www.jornaldenegocios.pt/negocios-iniciativas/poderosos" title="Poderosos" class="eventAnalytics" data-category="Geral" data-action="MenuBarra" data-name="https://www.jornaldenegocios.pt/negocios-iniciativas/poderosos" data-consumer="ga">Poderosos</a>

        </div>


</nav>


</header>

    

    <section>
        <h6 class="sr-only">Notícias em Destaque</h6>
        <div class="destaques_hp">
    <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Centros comerciais da Sonae perdem mais de 12 milh&#245;es em rendas" href="/empresas/detalhe/centros-comerciais-da-sonae-perdem-mais-de-12-milhoes-em-rendas" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/empresas/detalhe/centros-comerciais-da-sonae-perdem-mais-de-12-milhoes-em-rendas" data-consumer="ga">
                            

                                <img class="img-fluid"
                                     src="//cdn.jornaldenegocios.pt/images/2020-08/img_155x96$2020_08_27_20_49_11_383264.jpg"
                                     alt="Centros comerciais da Sonae perdem mais de 12 milh&#245;es em rendas" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/empresas/detalhe/centros-comerciais-da-sonae-perdem-mais-de-12-milhoes-em-rendas" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/empresas/detalhe/centros-comerciais-da-sonae-perdem-mais-de-12-milhoes-em-rendas" data-consumer="ga" title="Centros comerciais da Sonae perdem mais de 12 milhões em rendas"><span class="ic_premium"></span>Centros comerciais da Sonae perdem mais de 12 milhões em rendas</a></h4>            

        </div>
    </article>
    <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Sonae Capital considera OPA oportunidade de sa&#237;da para acionistas" href="/empresas/turismo---lazer/detalhe/sonae-capital-considera-opa-oportunidade-de-saida-para-acionistas" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/empresas/turismo---lazer/detalhe/sonae-capital-considera-opa-oportunidade-de-saida-para-acionistas" data-consumer="ga">
                            

                                <img class="img-fluid"
                                     src="//cdn1.jornaldenegocios.pt/images/2019-02/img_155x96$2019_02_05_20_54_59_348203.jpg"
                                     alt="Sonae Capital considera OPA oportunidade de sa&#237;da para acionistas" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/empresas/turismo---lazer/detalhe/sonae-capital-considera-opa-oportunidade-de-saida-para-acionistas" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/empresas/turismo---lazer/detalhe/sonae-capital-considera-opa-oportunidade-de-saida-para-acionistas" data-consumer="ga" title="Sonae Capital considera OPA oportunidade de saída para acionistas">Sonae Capital considera OPA oportunidade de saída para acionistas</a></h4>            

        </div>
    </article>
    <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Powell ajuda Wall Street a prolongar o &#39;querido m&#234;s de agosto&#39;" href="/mercados/bolsa/detalhe/powell-ajuda-wall-street-a-prolongar-o-querido-mes-de-agosto" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/mercados/bolsa/detalhe/powell-ajuda-wall-street-a-prolongar-o-querido-mes-de-agosto" data-consumer="ga">
                            

                                <img class="img-fluid"
                                     src="//cdn2.jornaldenegocios.pt/images/2020-08/img_155x96$2020_08_26_14_04_08_383119.jpg"
                                     alt="Powell ajuda Wall Street a prolongar o &#39;querido m&#234;s de agosto&#39;" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/mercados/bolsa/detalhe/powell-ajuda-wall-street-a-prolongar-o-querido-mes-de-agosto" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/mercados/bolsa/detalhe/powell-ajuda-wall-street-a-prolongar-o-querido-mes-de-agosto" data-consumer="ga" title="Powell ajuda Wall Street a prolongar o 'querido mês de agosto'">Powell ajuda Wall Street a prolongar o "querido mês de agosto"</a></h4>            

        </div>
    </article>
    <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Sonae Ind&#250;stria considera &#39;justas e adequadas&#39; pre&#231;o e condi&#231;&#245;es da OPA da Efanor" href="/empresas/industria/detalhe/sonae-industria-considera-justas-e-adequadas-preco-e-condicoes-da-opa-da-efanor" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/empresas/industria/detalhe/sonae-industria-considera-justas-e-adequadas-preco-e-condicoes-da-opa-da-efanor" data-consumer="ga">
                            

                                <img class="img-fluid"
                                     src="//cdn3.jornaldenegocios.pt/images/2017-03/img_155x96$2017_03_22_16_23_11_305860.jpg"
                                     alt="Sonae Ind&#250;stria considera &#39;justas e adequadas&#39; pre&#231;o e condi&#231;&#245;es da OPA da Efanor" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/empresas/industria/detalhe/sonae-industria-considera-justas-e-adequadas-preco-e-condicoes-da-opa-da-efanor" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/empresas/industria/detalhe/sonae-industria-considera-justas-e-adequadas-preco-e-condicoes-da-opa-da-efanor" data-consumer="ga" title="Sonae Indústria considera 'justas e adequadas' preço e condições da OPA da Efanor">Sonae Indústria considera "justas e adequadas" preço e condições da OPA da Efanor</a></h4>            

        </div>
    </article>
    <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Presidente avisa que n&#227;o alinha em crises pol&#237;ticas a prop&#243;sito do Or&#231;amento" href="/economia/financas-publicas/orcamento-do-estado/detalhe/presidente-avisa-que-nao-alinha-em-crises-politicas-a-proposito-do-orcamento" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/economia/financas-publicas/orcamento-do-estado/detalhe/presidente-avisa-que-nao-alinha-em-crises-politicas-a-proposito-do-orcamento" data-consumer="ga">
                            

                                <img class="img-fluid"
                                     src="//cdn4.jornaldenegocios.pt/images/2020-08/img_155x96$2020_08_27_21_59_17_383278.jpg"
                                     alt="Presidente avisa que n&#227;o alinha em crises pol&#237;ticas a prop&#243;sito do Or&#231;amento" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/economia/financas-publicas/orcamento-do-estado/detalhe/presidente-avisa-que-nao-alinha-em-crises-politicas-a-proposito-do-orcamento" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/economia/financas-publicas/orcamento-do-estado/detalhe/presidente-avisa-que-nao-alinha-em-crises-politicas-a-proposito-do-orcamento" data-consumer="ga" title="Presidente avisa que não alinha em crises políticas a propósito do Orçamento">Presidente avisa que não alinha em crises políticas a propósito do Orçamento</a></h4>            

        </div>
    </article>
    <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="A partir de 15 de setembro todo o pa&#237;s fica em estado de conting&#234;ncia" href="/economia/coronavirus/detalhe/a-partir-de-15-de-setembro-todo-o-pais-fica-em-estado-de-contingencia" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/economia/coronavirus/detalhe/a-partir-de-15-de-setembro-todo-o-pais-fica-em-estado-de-contingencia" data-consumer="ga">
                            

                                <img class="img-fluid"
                                     src="//cdn5.jornaldenegocios.pt/images/2020-08/img_155x96$2020_08_27_14_22_36_383235.jpg"
                                     alt="A partir de 15 de setembro todo o pa&#237;s fica em estado de conting&#234;ncia" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/economia/coronavirus/detalhe/a-partir-de-15-de-setembro-todo-o-pais-fica-em-estado-de-contingencia" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/economia/coronavirus/detalhe/a-partir-de-15-de-setembro-todo-o-pais-fica-em-estado-de-contingencia" data-consumer="ga" title="A partir de 15 de setembro todo o país fica em estado de contingência">A partir de 15 de setembro todo o país fica em estado de contingência</a></h4>            

        </div>
    </article>
    <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Anacom imp&#245;e descida nos pre&#231;os dos CTT por incumprir indicadores de qualidade" href="/empresas/detalhe/anacom-impoe-descida-nos-precos-dos-ctt-por-incumprir-indicadores-de-qualidade" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/empresas/detalhe/anacom-impoe-descida-nos-precos-dos-ctt-por-incumprir-indicadores-de-qualidade" data-consumer="ga">
                            

                                <img class="img-fluid"
                                     src="//cdn.jornaldenegocios.pt/images/2020-04/img_155x96$2020_04_24_13_15_26_374639.jpg"
                                     alt="Anacom imp&#245;e descida nos pre&#231;os dos CTT por incumprir indicadores de qualidade" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/empresas/detalhe/anacom-impoe-descida-nos-precos-dos-ctt-por-incumprir-indicadores-de-qualidade" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/empresas/detalhe/anacom-impoe-descida-nos-precos-dos-ctt-por-incumprir-indicadores-de-qualidade" data-consumer="ga" title="Anacom impõe descida nos preços dos CTT por incumprir indicadores de qualidade">Anacom impõe descida nos preços dos CTT por incumprir indicadores de qualidade</a></h4>            

        </div>
    </article>
    <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Paula Amorim “&#224;s turras” com o s&#243;cio em tribunal por causa do condom&#237;nio na Comporta  " href="/empresas/turismo---lazer/detalhe/paula-amorim-as-turras-em-tribunal-por-causa-do-condominio-na-comporta" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/empresas/turismo---lazer/detalhe/paula-amorim-as-turras-em-tribunal-por-causa-do-condominio-na-comporta" data-consumer="ga">
                            

                                <img class="img-fluid"
                                     src="//cdn1.jornaldenegocios.pt/images/2020-05/img_155x96$2020_05_14_16_51_54_376074.jpg"
                                     alt="Paula Amorim “&#224;s turras” com o s&#243;cio em tribunal por causa do condom&#237;nio na Comporta  " />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/empresas/turismo---lazer/detalhe/paula-amorim-as-turras-em-tribunal-por-causa-do-condominio-na-comporta" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/empresas/turismo---lazer/detalhe/paula-amorim-as-turras-em-tribunal-por-causa-do-condominio-na-comporta" data-consumer="ga" title="Paula Amorim “às turras” com o sócio em tribunal por causa do condomínio na Comporta  ">Paula Amorim “às turras” com o sócio em tribunal por causa do condomínio na Comporta  </a></h4>            

        </div>
    </article>
    <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Disparo hist&#243;rico da Mota-Engil incapaz de travar queda do PSI-20" href="/mercados/bolsa/detalhe/disparo-historico-da-mota-engil-foi-incapaz-de-travar-queda-do-psi-20" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/mercados/bolsa/detalhe/disparo-historico-da-mota-engil-foi-incapaz-de-travar-queda-do-psi-20" data-consumer="ga">
                            

                                <img class="img-fluid"
                                     src="//cdn2.jornaldenegocios.pt/images/2019-11/img_155x96$2019_11_29_13_05_04_365681.jpg"
                                     alt="Disparo hist&#243;rico da Mota-Engil incapaz de travar queda do PSI-20" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/mercados/bolsa/detalhe/disparo-historico-da-mota-engil-foi-incapaz-de-travar-queda-do-psi-20" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/mercados/bolsa/detalhe/disparo-historico-da-mota-engil-foi-incapaz-de-travar-queda-do-psi-20" data-consumer="ga" title="Disparo histórico da Mota-Engil incapaz de travar queda do PSI-20">Disparo histórico da Mota-Engil incapaz de travar queda do PSI-20</a></h4>            

        </div>
    </article>
    <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Martifer encolhe lucro semestral em 72% para 1,5 milh&#245;es" href="/empresas/industria/detalhe/martifer-encolhe-lucro-semestral-em-72-para-15-milhoes" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/empresas/industria/detalhe/martifer-encolhe-lucro-semestral-em-72-para-15-milhoes" data-consumer="ga">
                            

                                <img class="img-fluid"
                                     src="//cdn3.jornaldenegocios.pt/images/2020-04/img_155x96$2020_04_21_17_04_12_374265.jpg"
                                     alt="Martifer encolhe lucro semestral em 72% para 1,5 milh&#245;es" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h4><a href="/empresas/industria/detalhe/martifer-encolhe-lucro-semestral-em-72-para-15-milhoes" target="_self" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/empresas/industria/detalhe/martifer-encolhe-lucro-semestral-em-72-para-15-milhoes" data-consumer="ga" title="Martifer encolhe lucro semestral em 72% para 1,5 milhões">Martifer encolhe lucro semestral em 72% para 1,5 milhões</a></h4>            

        </div>
    </article>
        </div>
    </section>
<section class="container masthead">
    <div id="div-gpt-ad-masthead-0"></div>
</section><section class="article ">
    <h6 class="sr-only">Notícia</h6>
    <div class="container">

            <nav class="sectionsNav">
            <a href="/empresas/transportes" class="eventAnalytics" data-category="DET" data-action="BreadCrumb" data-name="/empresas/transportes" data-consumer="ga" title="Transportes">Transportes</a>
        <a href="/empresas/transportes/aviacao" class="eventAnalytics" data-category="DET" data-action="BreadCrumb" data-name="/empresas/transportes/aviacao" data-consumer="ga" title="Avia&#231;&#227;o">Avia&#231;&#227;o</a>

    </nav>


                            <h1 class="article_title">
                                Ryanair tenta travar empréstimo do Estado à TAP
                            </h1>
                            <p class="lead">
                                O recurso deu entrada contra a Comissão Europeia no tribunal europeu, avança o Público.
                            </p>



        <div class="centro">
            <article class="main_article  ">
            <div class="multimedia_container" data-contentid="Images_335388">
                <figure class="image">
                    <ul class="multimedia_utils">
                        <li><a href="javascript:void(0)" title="Partilhar" class="ic_share shareModal" data-contentid="Images_335388" data-typeshare="Foto"></a></li>
                        <li><a href="javascript:void(0)" title="Ampliar" class="ic_expand openModal" data-contentid="Images_335388" data-type="Foto" data-imgmodal="https://cdn.jornaldenegocios.pt/images/2018-07/img_1280x720$2018_07_18_14_51_34_335388.jpg" data-description="" data-autor=""></a></li>
                    </ul>
                    <img class="img-fluid"
                         src="//cdn4.jornaldenegocios.pt/images/2018-07/img_900x560$2018_07_18_14_51_34_335388.jpg"
                         alt="" />
                </figure>
            </div>


                    <div class="autor_container">


                        <div class="info_autor">
                            <strong>Negócios</strong>

                            <span>10:30</span>
                        </div>
                    </div>

                <div class="main_text">
                    <div class="col_partilhas">

                        
        <ul class="partilhas_sticky">
            <li class="share_fb">
                <a href="javascript:;" title="Partilhar no Facebook" class="ic_facebook eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-consumer="ga" data-url="https://www.jornaldenegocios.pt/empresas/transportes/aviacao/detalhe/ryanair-tenta-travar-emprestimo-do-estado-a-tap" data-contentid="621043" data-areaid="119" data-contentType="Articles"></a>
            </li>
            <li class="share_tw">
                <a href="javascript:;" title="Partilhar no Twitter" class="ic_twitter eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-consumer="ga" data-url="https://www.jornaldenegocios.pt/empresas/transportes/aviacao/detalhe/ryanair-tenta-travar-emprestimo-do-estado-a-tap" data-contentid="621043" data-areaid="119" data-contentType="Articles"></a>
            </li>
            <li class="share_wh d-lg-none">
                <a href="javascript:;" title="Partilhar no Whatsapp" class="ic_whatsapp eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="whatsapp" data-consumer="ga" data-url="https://www.jornaldenegocios.pt/empresas/transportes/aviacao/detalhe/ryanair-tenta-travar-emprestimo-do-estado-a-tap" data-contentid="621043" data-areaid="119" data-contentType="Articles"></a>
            </li>
            <li class="share_in d-none d-lg-flex">
                <a href="javascript:;" title="Partilhar no Linkedin" class="ic_linkedin eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="linkedin" data-consumer="ga" data-url="https://www.jornaldenegocios.pt/empresas/transportes/aviacao/detalhe/ryanair-tenta-travar-emprestimo-do-estado-a-tap" data-contentid="621043" data-areaid="119" data-contentType="Articles"></a>
            </li>
<li class="assine_premium">
        <a id="btnAssinarBarraShare" href="https://www.jornaldenegocios.pt/assinaturas" target="_blank" title="Assine já 1€/1 mês" class="ic_premium"></a>
        <span class="assine_txt">
            Assine já <span>1€/1 mês</span>
        </span>
    </li>                
                    <script>
                            var btn_assinar_share = document.getElementById("btnAssinarBarraShare");
                            if (btn_assinar_share !== null) {
                                    btn_assinar_share.addEventListener('click', function (event) {
                                        cofinaAnalytics.gaEvent('event', 'Botao_Assinar', 'DET_Assine1euro1mes_barraferramentas', '621043');
                                    }, false);
                                    btn_assinar_share.setAttribute("href", btn_assinar_share.href + "?utm_medium=621043&utm_source=DET_Assine1euro1mes_barraferramentas&utm_campaign=Assinaturas_BotoesAssinar");
                            }
                    </script>
                
            <li class="read_later">
                <a href="javascript:void(0)" title="Ler mais tarde" class="ic_read_later eventAnalytics" data-eventtype="event" data-category="User" data-action="favoritos" data-consumer="ga" data-url="https://www.jornaldenegocios.pt/empresas/transportes/aviacao/detalhe/ryanair-tenta-travar-emprestimo-do-estado-a-tap" data-contentid="621043" data-areaid="119" data-contentType="Articles"></a>
            </li>
                <li class="read_comment">
                    <a href="#loadComments" title="Ler os comentários" class="ic_comentarios eventAnalytics" data-eventtype="event" data-category="User" data-action="Fazer Comentário" data-consumer="ga" data-url="https://www.jornaldenegocios.pt/empresas/transportes/aviacao/detalhe/ryanair-tenta-travar-emprestimo-do-estado-a-tap" data-contentid="621043" data-areaid="119" data-contentType="Articles"></a>
                    <span class="comment_txt">
                        2
                    </span>
                </li>

            <li class="other_share shareModal">
                <a href="javascript:void(0)" title="Mais opções de partilha" class="eventAnalytics" data-eventtype="event" data-category="User" data-action="Mais Opções" data-consumer="ga" data-url="https://www.jornaldenegocios.pt/empresas/transportes/aviacao/detalhe/ryanair-tenta-travar-emprestimo-do-estado-a-tap" data-contentid="621043" data-areaid="119" data-contentType="Articles">...</a>
            </li>
        </ul>


                    </div>
                    <div class="texto paywall">
A Ryanair apresentou recurso no Tribunal Geral da Uni&atilde;o Europeia contra a aprova&ccedil;&atilde;o por parte da Comiss&atilde;o Europeia do empr&eacute;stimo de 1.200 milh&otilde;es de euros do Estado &agrave; TAP.<br /><br />
<a href="https://www.publico.pt/2020/08/27/economia/noticia/ryanair-tenta-anular-apoio-tap-atraves-tribunal-justica-europeu-1929374" target="_blank" rel="noopener">O P&uacute;blica avan&ccedil;a</a> que o <a href="http://curia.europa.eu/juris/liste.jsf?oqp=&amp;for=&amp;mat=or&amp;lgrec=en&amp;jge=&amp;td=%3BALL&amp;jur=T&amp;page=1&amp;dates=%2524type%253Dall%2524mode%253DfromTo%2524from%253D2020.07.19%2524to%253D2020.08.27&amp;pcs=Oor&amp;lg=&amp;parties=%2Bryanair%2B&amp;pro=&amp;nat=or&amp;cit=none%252CC%252CCJ%252CR%252C2008E%252C%252C%252C%252C%252C%252C%252C%252C%252C%252Ctrue%252Cfalse%252Cfalse&amp;language=en&amp;avg=&amp;cid=16714485" target="_blank" rel="noopener">processo deu entrada a 22 de julho</a>, explicando que caso a decis&atilde;o do tribunal seja favor&aacute;vel &agrave; Ryanair a TAP poder&aacute; ter de devolver o dinheiro que tiver entretanto recebido.<br /><br />


<div id='div-gpt-ad-mrec-428022'>
    <script>
                if (typeof (showPubOn) !== 'undefined') {
                    $(function () {
                        try {
                            var div = document.getElementById('div-gpt-ad-mrec-428022');
                            setTimeout(function () {
                                new Waypoint({
                                    element: div,
                                    handler: function (direction) {
                                            COF.pubApi.renderInContent($(this.element));
                                            this.destroy();
                                    },
                                    offset: '120%'
                                    });
                            }, 50);
                        } catch (e) {
                            console.log(e.message);
                        }
                    });
                }
    </script>
</div>
O empr&eacute;stimo do Estado portugu&ecirc;s &agrave; TAP foi aprovado por Bruxelas a 10 de junho. A Ryanair diz que houve quebra do princ&iacute;pio de n&atilde;o discrimina&ccedil;&atilde;o&nbsp;e do direito de livre presta&ccedil;&atilde;o de servi&ccedil;os.<br /><br />

    <div class="relatedLink">
        <span>Leia Também</span>
            <div class="relatedItem">
                <a href="/empresas/transportes/aviacao/detalhe/ryanair-dinheiro-para-a-tap-deve-ser-distribuido-pelas-companhias-que-operam-em-portugal" class="eventAnalytics" data-category="DET" data-action="Links" data-name="/empresas/transportes/aviacao/detalhe/ryanair-dinheiro-para-a-tap-deve-ser-distribuido-pelas-companhias-que-operam-em-portugal" data-consumer="ga" title="Ryanair: Dinheiro para a TAP deve ser “distribu&#237;do pelas companhias que operam em Portugal”">Ryanair: Dinheiro para a TAP deve ser “distribu&#237;do pelas companhias que operam em Portugal”</a>
            </div>
    </div>

A Ryanair j&aacute; interp&ocirc;s&nbsp;seis recursos junto do tribunal europeu, tendo como alvos companhias como a SAS e a Finnair, que tamb&eacute;m receberam ajudas. Haver&aacute; outras a caminho, nomeadamente por causa dos apoios &agrave;&nbsp;Air France, KLM, Lufthansa.

    <div class="relatedLink">
        <span>Leia Também</span>
            <div class="relatedItem">
                <a href="/empresas/detalhe/bruxelas-diz-que-ajuda-a-tap-evitou-repercussoes-negativas-na-economia-portuguesa" class="eventAnalytics" data-category="DET" data-action="Links" data-name="/empresas/detalhe/bruxelas-diz-que-ajuda-a-tap-evitou-repercussoes-negativas-na-economia-portuguesa" data-consumer="ga" title="Bruxelas diz que ajuda &#224; TAP evitou &quot;repercuss&#245;es negativas&quot; na economia portuguesa ">Bruxelas diz que ajuda &#224; TAP evitou &quot;repercuss&#245;es negativas&quot; na economia portuguesa </a>
            </div>
            <div class="relatedItem">
                <a href="/empresas/transportes/aviacao/detalhe/concorrencia-tem-de-aprovar-reforco-do-estado-na-tap" class="eventAnalytics" data-category="DET" data-action="Links" data-name="/empresas/transportes/aviacao/detalhe/concorrencia-tem-de-aprovar-reforco-do-estado-na-tap" data-consumer="ga" title="Concorr&#234;ncia tem de aprovar refor&#231;o do Estado na TAP">Concorr&#234;ncia tem de aprovar refor&#231;o do Estado na TAP</a>
            </div>
            <div class="relatedItem">
                <a href="/empresas/transportes/detalhe/rejeitada-providencia-cautelar-made-in-porto-contra-emprestimo-do-estado-a-tap" class="eventAnalytics" data-category="DET" data-action="Links" data-name="/empresas/transportes/detalhe/rejeitada-providencia-cautelar-made-in-porto-contra-emprestimo-do-estado-a-tap" data-consumer="ga" title="Rejeitada provid&#234;ncia cautelar &quot;made in Porto&quot; contra empr&#233;stimo do Estado &#224; TAP">Rejeitada provid&#234;ncia cautelar &quot;made in Porto&quot; contra empr&#233;stimo do Estado &#224; TAP</a>
            </div>
            <div class="relatedItem">
                <a href="/empresas/transportes/aviacao/detalhe/governo-aprova-emprestimo-ate-1200-milhoes-a-tap" class="eventAnalytics" data-category="DET" data-action="Links" data-name="/empresas/transportes/aviacao/detalhe/governo-aprova-emprestimo-ate-1200-milhoes-a-tap" data-consumer="ga" title="Governo aprova empr&#233;stimo at&#233; 1.200 milh&#245;es &#224; TAP">Governo aprova empr&#233;stimo at&#233; 1.200 milh&#245;es &#224; TAP</a>
            </div>
    </div>

                                            </div>
                    <div class="col_textoSpace"></div>
                </div>

                    <a href="#loadComments" class="acess_comment" title="Ver comentários">Ver comentários</a>

                
        <section class="module saber_mais">
            <span class="module_title" title="Saber mais">
                <strong>Saber mais</strong>
            </span>
                <a href="/sabermais/ryanair" class="eventAnalytics" data-category="DET" data-action="TagsSaberMais" data-name="/sabermais/ryanair" data-consumer="ga"><span></span>Ryanair</a>
                <a href="/sabermais/tap" class="eventAnalytics" data-category="DET" data-action="TagsSaberMais" data-name="/sabermais/tap" data-consumer="ga"><span></span> TAP</a>
                <a href="/sabermais/tribunal-geral-da-uniao-europeia" class="eventAnalytics" data-category="DET" data-action="TagsSaberMais" data-name="/sabermais/tribunal-geral-da-uniao-europeia" data-consumer="ga"><span></span> Tribunal Geral da Uni&#227;o Europeia</a>
        </section>


            </article>


        </div>

            <div id="share" class="modal fade newModal newModal_small" tabindex="-1" role="dialog" aria-labelledby="share" aria-hidden="true">
                <div class="modal-dialog modal-dialog-centered" role="document">
                    <div class="modal-content">
                        <div class="close-container">
                            <div class="closeBtn" data-dismiss="modal" aria-label="Close">
                                <div class="leftright"></div>
                                <div class="rightleft"></div>
                            </div>
                        </div>
                        <div class="modal-body">
                            <input type="hidden" id="imgOrgModalShare" value="//cdn.jornaldenegocios.pt/images/2018-07/img_440x274$2018_07_18_14_51_34_335388.jpg" />
                            <div class="d-flex flex-column flex-lg-row">
                                <div class="centro">
                                    <div class="sharePhoto_title">
                                        <div class="share_info">
                                            <span class="share_date">10:30</span>
                                            <h1>Ryanair tenta travar empréstimo do Estado à TAP</h1>
                                                <img id="foto-share"
                                                     src="//cdn.jornaldenegocios.pt/images/2018-07/img_440x274$2018_07_18_14_51_34_335388.jpg"
                                                     alt="Ryanair tenta travar empr&#233;stimo do Estado &#224; TAP" />
                                        </div>
                                    </div>
                                    <div class="text-center">
                                        <div class="col_partilhas">
                                            <ul class="partilhas_sticky">
                                                <li class="share_fb">
                                                    <a href="javascript:void(0)" title="Partilhar no Facebook" class="ic_facebook eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga" data-local="ModalShareNoticia" data-url="https://www.jornaldenegocios.pt/empresas/transportes/aviacao/detalhe/ryanair-tenta-travar-emprestimo-do-estado-a-tap" data-contentid="621043" data-areaid="119" data-contentType="Articles"></a>
                                                </li>
                                                <li class="share_tw">
                                                    <a href="javascript:void(0)" title="Partilhar no Twitter" class="ic_twitter eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga" data-local="ModalShareNoticia" data-url="https://www.jornaldenegocios.pt/empresas/transportes/aviacao/detalhe/ryanair-tenta-travar-emprestimo-do-estado-a-tap" data-contentid="621043" data-areaid="119" data-contentType="Articles"></a>
                                                </li>
                                                <li class="share_in">
                                                    <a href="javascript:void(0)" title="Partilhar no Linkedin" class="ic_linkedin eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="linkedin" data-value="" data-consumer="ga" data-local="ModalShareNoticia" data-url="https://www.jornaldenegocios.pt/empresas/transportes/aviacao/detalhe/ryanair-tenta-travar-emprestimo-do-estado-a-tap" data-contentid="621043" data-areaid="119" data-contentType="Articles"></a>
                                                </li>
                                                <li class="share_wh d-flex d-md-none">
                                                    <a href="javascript:void(0)" title="Partilhar no Whatsapp" class="ic_whatsapp eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="whatsapp" data-value="" data-consumer="ga" data-local="ModalShareNoticia" data-url="https://www.jornaldenegocios.pt/empresas/transportes/aviacao/detalhe/ryanair-tenta-travar-emprestimo-do-estado-a-tap" data-contentid="621043" data-areaid="119" data-contentType="Articles"></a>
                                                </li>
                                                <li class="share_email">
                                                    <a href="javascript:void(0);" data-toggle="modal" data-target="#send_mail" data-dismiss="modal" title="Enviar por email" class="ic_email eventAnalytics" data-eventtype="event" data-category="User" data-action="Enviar Noticia" data-name="" data-value="" data-consumer="ga" data-local="ModalShareNoticia" data-url="https://www.jornaldenegocios.pt/empresas/transportes/aviacao/detalhe/ryanair-tenta-travar-emprestimo-do-estado-a-tap"></a>
                                                </li>
                                                <li class="print">
                                                    <a href="javascript:void(0)" title="Imprimir" class="ic_print eventAnalytics" data-eventtype="event" data-category="User" data-action="Imprimir Noticia" data-name="" data-value="" data-consumer="ga" data-dismiss="modal" data-local="ModalShareNoticia" data-url="https://www.jornaldenegocios.pt/empresas/transportes/aviacao/detalhe/ryanair-tenta-travar-emprestimo-do-estado-a-tap"></a>
                                                </li>
                                            </ul>
                                        </div>
                                    </div>
                                    <div class="shareLink">
                                        <span class="ic_link"></span>
                                        <input type="text" value="https://www.jornaldenegocios.pt/empresas/transportes/aviacao/detalhe/ryanair-tenta-travar-emprestimo-do-estado-a-tap">
                                    </div>
                                </div>
                                <div class="lateral">
                                    

<section class="m-rec">
    <div id='div-gpt-ad-mrec-428023'></div>
</section>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

<div id="expandFoto" class="modal fade newModal photoBig" tabindex="-1" role="dialog" aria-labelledby="photoBig" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="close-container">
                    <div class="closeBtn" data-dismiss="modal" aria-label="Close">
                        <div class="leftright"></div>
                        <div class="rightleft"></div>
                    </div>
                </div>
                <div class="loader" style="display:none;height: 30px;width: 30px;"></div>
                <div id="dragWrapper">
                    <img id="drag" class="img-fluid"
                         src=""
                         alt="" />
                </div>
            </div>
            <figcaption class="legenda_multimedia">
                <span class="legenda"></span>
                <span class="autor"></span>
            </figcaption>
        </div>
    </div>
</div>

<div class="modal fade newModal newModal_opaque zoomGaleria" id="zoomGaleria" tabindex="-1" role="dialog" aria-labelledby="zoomGaleria" aria-hidden="true">
    <div class="close-container">
        <div class="closeBtn" data-dismiss="modal" aria-label="Close">
            <div class="leftright"></div>
            <div class="rightleft"></div>
        </div>
    </div>
    <div class="fotogaleriaBig_top">
        <a href="\" class="logo" title="Jornal de Negócios"><span class="sr-only">Jornal de Negócios</span></a>
        <span class="pagingInfoZoom"></span>
        <span class="fotogaleria_titulo"></span>
    </div>
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="d-flex flex-column flex-lg-row">
                    <div class="centro">
                        <div class="fotogaleriaBig">
                            <div class="fotogaleria_layer">
                            </div>
                            <span id="legendaFotogaleriaZoom"></span>
                        </div>
                    </div>
                    <div class="lateral">
                        

<section class="m-rec">
    <div id='div-gpt-ad-mrec-428024'></div>
</section>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div id="guardarNoticia" class="modal newModal fade in" role="dialog">
    <div class="modal-dialog modal-dialog-centered">
        <div class="modal-content">
            <div class="modal-body">
                <div class="close-container">
                    <div class="closeBtn" data-dismiss="modal" aria-label="Close">
                        <div class="leftright"></div>
                        <div class="rightleft"></div>
                    </div>
                </div>
                <div class="shareInfo">
                    <p>Para poder adicionar esta notícia aos seus favoritos deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>.</p>
                    <p>Caso não esteja registado no site do Negócios, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.</p>
                </div>
            </div>

        </div>
    </div>
</div>
    <div class="modal fade newModal newModal_small" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <div class="close-container">
                    <div class="closeBtn" data-dismiss="modal" aria-label="Close">
                        <div class="leftright"></div>
                        <div class="rightleft"></div>
                    </div>
                </div>
                <div class="modal-body">
                    <div class="d-flex flex-column flex-lg-row">
                        <div class="centro">
                            <span class="send_mail_title">
                                Enviar o artigo: <strong>Ryanair tenta travar empr&#233;stimo do Estado &#224; TAP</strong>
                            </span>
                            <div class="clearfix mt-3"></div>
                            <div id="sendNewsByEmailFormContainer">
                                
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="COF.loading($(this));" data-ajax-complete="COF.loading($(this));$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="Ryanair tenta travar empréstimo do Estado à TAP" /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="621043" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.jornaldenegocios.pt/empresas/transportes/aviacao/detalhe/ryanair-tenta-travar-emprestimo-do-estado-a-tap?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
        <div class="col-12 col-lg-6">
            <label for="send_email">O meu email</label>
            <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
            <span class="field-validation-valid error-message" data-valmsg-for="UserEmail" data-valmsg-replace="true" style="color:red"></span>
        </div>
        <div class="col-12 col-lg-6">
            <label for="send_nome">O meu nome</label>
            <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
            <span class="field-validation-valid error-message" data-valmsg-for="UserName" data-valmsg-replace="true" style="color:red"></span>
        </div>
        <div class="col-12">
            <label for="send_commentText">Comentários</label>
            <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
</textarea>
            <span class="field-validation-valid error-message" data-valmsg-for="CommentText" data-valmsg-replace="true" style="color:red"></span>
        </div>

        <div class="col-12">
            <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
            <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
            <span class="field-validation-valid error-message" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true" style="color:red"></span>
            <div class="clearfix mt-3"></div>

            
    <script src="https://www.google.com/recaptcha/api.js?onload=recaptcha_onLoad_sendByEmailRecaptcha&render=explicit" async defer></script>
    <div id="sendByEmailRecaptcha"></div>
    <script type="text/javascript">

            var recaptcha_onLoad_sendByEmailRecaptcha = function () {
                    window.recaptcha_sendByEmailRecaptcha = grecaptcha.render('sendByEmailRecaptcha', {
                        'sitekey': '6Lfd_toUAAAAAJ54oBiskdw4whl9Pa53nPDz4Onq',
                        'callback': function () {
                                        $('#sendByEmailForm').submit();
                                        grecaptcha.reset(recaptcha_sendByEmailRecaptcha);
                                    },
                        'size': 'invisible',
                        'badge': 'inline'
                    });

                    var element = document.getElementById('btn_sendByEmailRecaptcha');
                    element.onclick = function (event) {
                            event.preventDefault();
                            grecaptcha.execute(recaptcha_sendByEmailRecaptcha);
                        }
                }
    </script>


 
            <span class="field-validation-valid error-message" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" style="color:red"></span>
            <div>                
                <a href="javascript:;" id="btn_sendByEmailRecaptcha" class="btn">Enviar</a>
            </div>
        </div>



        </div>
</form>

                            </div>
                        </div>
                        <div class="lateral">
                            

<section class="m-rec">
    <div id='div-gpt-ad-mrec-428025'></div>
</section>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

        <div class="lateral">


    <div class="col_styck styckDetalhe">
        <div class="sticky-spacer">
            <section class="m-rec pub_stick">
                


<div id='div-gpt-ad-mrec-428026'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-428026');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
            </section>
        </div>
    </div>

    <section class="module maislidas">
        <h6 class="sr-only"></h6>
        <span class="module_title" title="Mais lidas"><strong>Mais lidas</strong></span>
    <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Candidato ao Benfica leva vermelho numa fal&#234;ncia" href="/empresas/media/detalhe/candidato-ao-benfica-leva-vermelho-numa-falencia" target="_self" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/empresas/media/detalhe/candidato-ao-benfica-leva-vermelho-numa-falencia" data-consumer="ga">
                            

                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn1.jornaldenegocios.pt/images/2020-05/img_155x96$2020_05_26_11_28_16_376770.jpg"
                                     alt="Candidato ao Benfica leva vermelho numa fal&#234;ncia" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h3><a href="/empresas/media/detalhe/candidato-ao-benfica-leva-vermelho-numa-falencia" target="_self" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/empresas/media/detalhe/candidato-ao-benfica-leva-vermelho-numa-falencia" data-consumer="ga" title="Candidato ao Benfica leva vermelho numa falência"><span class="ic_premium"></span>Candidato ao Benfica leva vermelho numa falência</a></h3>            

        </div>
    </article>
    <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Paula Amorim “&#224;s turras” com o s&#243;cio em tribunal por causa do condom&#237;nio na Comporta  " href="/empresas/turismo---lazer/detalhe/paula-amorim-as-turras-em-tribunal-por-causa-do-condominio-na-comporta" target="_self" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/empresas/turismo---lazer/detalhe/paula-amorim-as-turras-em-tribunal-por-causa-do-condominio-na-comporta" data-consumer="ga">
                            

                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn2.jornaldenegocios.pt/images/2020-05/img_155x96$2020_05_14_16_51_54_376074.jpg"
                                     alt="Paula Amorim “&#224;s turras” com o s&#243;cio em tribunal por causa do condom&#237;nio na Comporta  " />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h3><a href="/empresas/turismo---lazer/detalhe/paula-amorim-as-turras-em-tribunal-por-causa-do-condominio-na-comporta" target="_self" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/empresas/turismo---lazer/detalhe/paula-amorim-as-turras-em-tribunal-por-causa-do-condominio-na-comporta" data-consumer="ga" title="Paula Amorim “às turras” com o sócio em tribunal por causa do condomínio na Comporta  ">Paula Amorim “às turras” com o sócio em tribunal por causa do condomínio na Comporta  </a></h3>            

        </div>
    </article>
    <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Chinesa CCCC vai ter mais de 30% da Mota-Engil" href="/empresas/construcao/detalhe/chinesa-cccc-vai-ter-mais-de-30-da-mota-engil" target="_self" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/empresas/construcao/detalhe/chinesa-cccc-vai-ter-mais-de-30-da-mota-engil" data-consumer="ga">
                            

                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn3.jornaldenegocios.pt/images/2020-05/img_155x96$2020_05_04_16_39_11_375411.jpg"
                                     alt="Chinesa CCCC vai ter mais de 30% da Mota-Engil" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h3><a href="/empresas/construcao/detalhe/chinesa-cccc-vai-ter-mais-de-30-da-mota-engil" target="_self" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/empresas/construcao/detalhe/chinesa-cccc-vai-ter-mais-de-30-da-mota-engil" data-consumer="ga" title="Chinesa CCCC vai ter mais de 30% da Mota-Engil">Chinesa CCCC vai ter mais de 30% da Mota-Engil</a></h3>            

        </div>
    </article>
    <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="A partir de 15 de setembro todo o pa&#237;s fica em estado de conting&#234;ncia" href="/economia/coronavirus/detalhe/a-partir-de-15-de-setembro-todo-o-pais-fica-em-estado-de-contingencia" target="_self" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/economia/coronavirus/detalhe/a-partir-de-15-de-setembro-todo-o-pais-fica-em-estado-de-contingencia" data-consumer="ga">
                            

                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn4.jornaldenegocios.pt/images/2020-08/img_155x96$2020_08_27_14_22_36_383235.jpg"
                                     alt="A partir de 15 de setembro todo o pa&#237;s fica em estado de conting&#234;ncia" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h3><a href="/economia/coronavirus/detalhe/a-partir-de-15-de-setembro-todo-o-pais-fica-em-estado-de-contingencia" target="_self" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/economia/coronavirus/detalhe/a-partir-de-15-de-setembro-todo-o-pais-fica-em-estado-de-contingencia" data-consumer="ga" title="A partir de 15 de setembro todo o país fica em estado de contingência">A partir de 15 de setembro todo o país fica em estado de contingência</a></h3>            

        </div>
    </article>
    <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="S&#227;o Miguel: o luxo que contraria uma ilha &#224; espera de turistas" href="/empresas/turismo---lazer/detalhe/sao-miguel-o-luxo-que-contraria-uma-ilha-a-espera-de-turistas" target="_self" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/empresas/turismo---lazer/detalhe/sao-miguel-o-luxo-que-contraria-uma-ilha-a-espera-de-turistas" data-consumer="ga">
                            

                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn5.jornaldenegocios.pt/images/2020-08/img_155x96$2020_08_20_19_46_03_382799.jpg"
                                     alt="S&#227;o Miguel: o luxo que contraria uma ilha &#224; espera de turistas" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h3><a href="/empresas/turismo---lazer/detalhe/sao-miguel-o-luxo-que-contraria-uma-ilha-a-espera-de-turistas" target="_self" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/empresas/turismo---lazer/detalhe/sao-miguel-o-luxo-que-contraria-uma-ilha-a-espera-de-turistas" data-consumer="ga" title="São Miguel: o luxo que contraria uma ilha à espera de turistas"><span class="ic_multimedia ic_fotos"></span>São Miguel: o luxo que contraria uma ilha à espera de turistas</a></h3>            

        </div>
    </article>
    <article class="destaque  ">

            <div class="figure_container">
                    <figure class="image">
                        <a title="Pandemia agrava preju&#237;zos da Sonae para 75 milh&#245;es no primeiro semestre" href="/empresas/detalhe/pandemia-agrava-prejuizos-da-sonae-para-75-milhoes-no-primeiro-semestre" target="_self" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/empresas/detalhe/pandemia-agrava-prejuizos-da-sonae-para-75-milhoes-no-primeiro-semestre" data-consumer="ga">
                            

                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.jornaldenegocios.pt/images/2019-10/img_155x96$2019_10_15_20_20_49_362876.jpg"
                                     alt="Pandemia agrava preju&#237;zos da Sonae para 75 milh&#245;es no primeiro semestre" />
                        </a>
                    </figure>
            </div>

        <div class="text_container">
<h3><a href="/empresas/detalhe/pandemia-agrava-prejuizos-da-sonae-para-75-milhoes-no-primeiro-semestre" target="_self" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/empresas/detalhe/pandemia-agrava-prejuizos-da-sonae-para-75-milhoes-no-primeiro-semestre" data-consumer="ga" title="Pandemia agrava prejuízos da Sonae para 75 milhões no primeiro semestre">Pandemia agrava prejuízos da Sonae para 75 milhões no primeiro semestre</a></h3>            

        </div>
    </article>
    </section>
        </div>
    </div>
</section>
    <div class="cofwaypoint" data-offset="100%" data-consumer="ga,piwik" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Noticia"></div>
    <section class="article otherBlocks">
        <h6 class="sr-only">Outras Notícias</h6>
        <div class="container">
            <div class="centro">
<section class='recomendadas' id='blocoPriberamRecomendation'>
    <script type='text/javascript' src='https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'></script>
    <div id="recommendation_1582883815460"></div>
    <script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "", "rec_pos": "bottom", "cat": "", "siteid": "NEG", "native": "", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 6, "number_items": 6, "template": { "name": "negocios/negocios_202002" }, "css": [], "js": [{ "name": "default" }, { "name": "negocios/negocios_202002" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1582883815460'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
</section><div class="bloco_news news_cofina">
    <div id="recommendation_1583773839619"></div>
    <script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "Detalhe", "rec_pos": "outras", "cat": "", "siteid": "NEGDETOUTRAS", "native": "", "lazyload": "false", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 8, "number_items": 8, "template": { "name": "negocios/negocios_outras_202002" }, "css": [], "js": [{ "name": "default" }, { "name": "negocios/negocios_outras_202002" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1583773839619'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
</div>

    <section class="bloco_news pode_gostar_ler">

            <div id="ENGAGEYA_WIDGET_138680"></div>
            <script data-cfasync="false">
                (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
                __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_138680', pubid: 158565, webid: 151450, wid: 138680 });
            </script>

    </section>
                            <section id="newsletterBox" class="newsletter">
                                <h6 class="sr-only">Subscrever newsletter</h6>
                                

<div class="newsContainer" id="newsletter_block_621043">
    <div id="loading_submit" class="loader" style="display: none;"></div>

    <strong>Subscreva a <span>Newsletter Sua Semana</span> por email</strong>
    <div class="newsDesc">
        <span class="newsTxt">
            <span>Enviada semanalmente</span>
<p>Agenda da semana seguinte, organizada por dias, com os temas que marcam os mercados.</p>
        </span>
            <a href="http://www.jornaldenegocios.pt/Newsletter/newsletter-sua-semana" target="_blank" class="eventAnalytics" data-eventtype="event" data-category="Newsletter" data-action="ver exemplo" data-name="neg_NewsletterSuaSemana" data-consumer="ga">Ver exemplo</a>
    </div>

<form action="/subscrevernewsletters/formsubmittednewsletterdetalhe/" class="emailContainer" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-loading="#loading_submit" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_block_621043" id="subNewsletter" method="post" role="form"><input id="BDFieldName" name="BDFieldName" type="hidden" value="neg_NewsletterSuaSemana" /><input id="Title" name="Title" type="hidden" value="Sua Semana" />        <input type="hidden" name="Description" id="Description" value="&amp;lt;span&amp;gt;Enviada semanalmente&amp;lt;/span&amp;gt;
&amp;lt;p&amp;gt;Agenda da semana seguinte, organizada por dias, com os temas que marcam os mercados.&amp;lt;/p&amp;gt;" />
        <input type="hidden" id="urlParameters" name="UrlParameters" value="" />
        <span class="ic_email"></span>
<input class="inputEmail" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="email" name="Email" placeholder="Insira o seu email" type="email" value="" />        <a href="javascript:;" id="btn_NewsletterDetalheRecaptcha" class="btn">Enviar</a>
        <label for="agree_terms">
            <input data-val="true" data-val-range="* Tem que autorizar o tratamento do seu endereço de email." data-val-range-max="True" data-val-range-min="True" data-val-required="The AllowsCofina field is required." id="agree_terms" name="AllowsCofina" type="checkbox" value="true" /><input name="AllowsCofina" type="hidden" value="false" />
            Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de envio de newsletters da Cofina Media, S.A..Li e aceito expressamente a Política de Privacidade Cofina.
        </label>
        <div class="col-12 col-lg-4">

            
    <script src="https://www.google.com/recaptcha/api.js?onload=recaptcha_onLoad_NewsletterDetalheRecaptcha&render=explicit" async defer></script>
    <div id="NewsletterDetalheRecaptcha"></div>
    <script type="text/javascript">

            var recaptcha_onLoad_NewsletterDetalheRecaptcha = function () {
                    window.recaptcha_NewsletterDetalheRecaptcha = grecaptcha.render('NewsletterDetalheRecaptcha', {
                        'sitekey': '6Lfd_toUAAAAAJ54oBiskdw4whl9Pa53nPDz4Onq',
                        'callback': function () {
                                        $('#subNewsletter').submit();
                                        grecaptcha.reset(recaptcha_NewsletterDetalheRecaptcha);
                                    },
                        'size': 'invisible',
                        'badge': 'inline'
                    });

                    var element = document.getElementById('btn_NewsletterDetalheRecaptcha');
                    element.onclick = function (event) {
                            event.preventDefault();
                            grecaptcha.execute(recaptcha_NewsletterDetalheRecaptcha);
                        }
                }
    </script>


        </div>
        <div class="col-12">
            <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="Email" data-valmsg-replace="true" role="alert"></div>
            <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="AllowsCofina" data-valmsg-replace="true" role="alert"></div>
            <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" role="alert"></div>
            <div class="field-validation-valid alert alert-danger alert-dismissible fadeshow" data-valmsg-for="SubscriptionErrorMsg" data-valmsg-replace="true" role="alert"></div>
        </div>
</form></div>


<script type="text/javascript">

    $(document).ready(function () {
            new Waypoint({
                element: div,
                handler: function (direction) {
                        cofinaAnalytics.gaEvent('event', 'Newsletter', 'impressão', 'neg_NewsletterSuaSemana');
                        this.destroy();
                },
                offset: '10%'
                });


        var defaultRangeValidator = $.validator.methods.range;
        $.validator.methods.range = function (value, element, param) {
            if (element.type === 'checkbox') {
                // if it's a checkbox return true if it is checked
                return element.checked;
            } else {
                // otherwise run the default validation function
                return defaultRangeValidator.call(this, value, element, param);
            }
        }
        $(document).on("click", "#btn_NewsletterDetalheRecaptcha", function (e) {

            $("#urlParameters").val(window.location.search);
        });

    });
</script>

                            </section>
<div id="loadComments"></div>
<div class="cofwaypoint" data-offset="100%" data-consumer="ga" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Comentarios"></div>                
            </div>
            <div class="d-none d-lg-block lateral col_styck">
                <div class="sticky-spacer">


    <section class="m-rec pub_stick">
        


<div id='div-gpt-ad-mrec-428027'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-428027');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </section>

                </div>
            </div>
        </div>
    </section>


<section class="container masthead">
    


<div id='div-gpt-ad-Leaderboard-75229'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-75229');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
</section>


    
        <footer class="footer">
            <div class="links">
                <div class="container">
                    <a href="/" title="Jornal de Negócios" class="logo_footer"></a>
                    <ul class="icons_footer">
                        <li><a href="https://www.livroreclamacoes.pt/inicio" target="_blank" title="Livro de Reclamações" class="reclamacoes_logo eventAnalytics" data-category="Footer" data-action="Livro de Reclamações" data-consumer="ga"></a></li>
                        <li><a href="http://www.facebook.com/pages/Jornal-de-Neg&#243;cios-Online/134071419971108" target="_blank" title="Facebook" class="social_logo eventAnalytics" data-category="Footer" data-action="Facebook" data-consumer="ga"><span class="ic_facebook"></span></a></li>
                        <li><a href="https://twitter.com/JNegocios" target="_blank" title="Twitter" class="social_logo eventAnalytics" data-category="Footer" data-action="Twitter" data-consumer="ga"><span class="ic_twitter"></span></a></li>
                        <li><a href="/rss" target="_blank" title="Feed RSS" class="social_logo"><span class="ic_rss eventAnalytics" data-category="Footer" data-action="FeedRSS" data-consumer="ga"></span></a></li>
                    </ul>
                    <div class="sep_linha">
                        <div class="nav_footer">
                                <a title="Transpar&#234;ncia Jornal de Neg&#243;cios" href="/institucional/detalhe/estatuto_editorial" target="_self"  class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/institucional/detalhe/estatuto_editorial" data-consumer="ga">Transpar&#234;ncia Jornal de Neg&#243;cios</a>
                                <a title="Ficha T&#233;cnica" href="/institucional/detalhe/ficha_tecnica" target="_self"  class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/institucional/detalhe/ficha_tecnica" data-consumer="ga">Ficha T&#233;cnica</a>
                                <a title="Disclaimer" href="/institucional/detalhe/disclaimer" target="_self"  class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/institucional/detalhe/disclaimer" data-consumer="ga">Disclaimer</a>
                                <a title="Contactos" href="/institucional/detalhe/contactos" target="_self"  class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/institucional/detalhe/contactos" data-consumer="ga">Contactos</a>
                                <a title="RSS Feeds" href="/institucional/detalhe/2012_11_23_rss_feeds" target="_self"  class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/institucional/detalhe/2012_11_23_rss_feeds" data-consumer="ga">RSS Feeds</a>
                                <a title="A mensagem N&#243;nio" href="https://nonio.net/a-mensagem-nonio/" target="_blank" rel=&quot;noopener&quot; class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="https://nonio.net/a-mensagem-nonio/" data-consumer="ga">A mensagem N&#243;nio</a>
                        </div>
                        <div class="egoi">
                            Marketing Automation certified by E-GOI <img src="/i/logo_egoi.svg" alt="E-GOI" />
                        </div>
                    </div>
                </div>
            </div>

            <div class="copyright">
    <div class="container">
        Copyright © 2020. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" title="Política de Privacidade Cofina" target="_blank">Política de Privacidade Cofina</a>.
    </div>
</div>
        </footer>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script>
    function loadOptinMonster() {
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', 'https://a.omappapi.com/app/js/api.min.js');
        e.setAttribute('data-account', '25966');
        e.setAttribute('data-user', '34994');
        e.setAttribute('async', '');
        document.body.appendChild(e);
    }
    addLoadEvent(loadOptinMonster);
</script>        <div class="cofwaypoint" data-offset="100%" data-consumer="ga,piwik" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Pagina"></div>




        <script src="//www.jornaldenegocios.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "Negocios"]);
        _chc.push(["BaseUrl", "//www.jornaldenegocios.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=637341277020000000'></script>
    
    <script src="/signalr/hubs"></script>

        <script type='text/javascript'>

        if (typeof cofinaAnalytics !== 'undefined') {

            
                
                configAnalytics.ga = GlobalVariables.analyticsConfig.ga;
                configAnalytics.ga.identifier = 'UA-154015-14';
                configAnalytics.ga.defaultUrl = '/empresas/transportes/aviacao/detalhe/ryanair-tenta-travar-emprestimo-do-estado-a-tap?act=0&est=Aberto';
                



            
                
                configAnalytics.piwik = {
                    enabled: false,
                    piwikDimensions: []
                };
                


            
                
                configAnalytics.chartbeat = GlobalVariables.analyticsConfig.chartbeat;
                configAnalytics.chartbeat.uid = '61551';
                configAnalytics.chartbeat.domain = 'jornaldenegocios.pt';
                configAnalytics.chartbeat.sections = 'empresas, transportes, aviacao';
                configAnalytics.chartbeat.authors = '';
                configAnalytics.chartbeat.type = 'Noticia_Aberto'
                configAnalytics.chartbeat.chartbeatDimensions.push(['_acct', 'anon']);
                

            
            
            var user = COF.getLoggedUserJSON();
            var ID = (typeof (user) !== undefined && user != null) ? user.ID : "";
            if (!COF.validate.isNullOrEmpty(ID)) {
                if (!COF.validate.isNullOrEmpty(GlobalVariables.analyticsCustomDimensions.ga.userDimension))
                    configAnalytics.ga.googleDimensions.push([GlobalVariables.analyticsCustomDimensions.ga.userDimension, ID]);

                configAnalytics.ga.googleDimensions.push(['userId', ID]);
            }
            


                    
                    var keywordsForDimensions = 'Ryanair, TAP, Tribunal Geral da União Europeia';

                    if (!COF.validate.isNullOrEmpty(GlobalVariables.analyticsCustomDimensions.ga.tagsDimension))
                    {
                        configAnalytics.ga.googleDimensions.push([GlobalVariables.analyticsCustomDimensions.ga.tagsDimension, keywordsForDimensions]);
                    }
                    
                

                    if (!COF.validate.isNullOrEmpty(GlobalVariables.analyticsCustomDimensions.ga.userContentDimension))
                        configAnalytics.ga.googleDimensions.push([GlobalVariables.analyticsCustomDimensions.ga.userContentDimension, 'Aberto']);

                    if (!COF.validate.isNullOrEmpty(GlobalVariables.analyticsCustomDimensions.ga.contentDimension))
                        configAnalytics.ga.googleDimensions.push([GlobalVariables.analyticsCustomDimensions.ga.contentDimension, 'Noticia']);

                

                
                if (!COF.validate.isNullOrEmpty(GlobalVariables.analyticsCustomDimensions.ga.contentIdDimension))
                    configAnalytics.ga.googleDimensions.push([GlobalVariables.analyticsCustomDimensions.ga.contentIdDimension, 'Articles-621043']);
                

            if (!COF.validate.isNullOrEmpty(GlobalVariables.analyticsCustomDimensions.ga.userStateDimension))
                configAnalytics.ga.googleDimensions.push([GlobalVariables.analyticsCustomDimensions.ga.userStateDimension, 'NaoLogado']);

            configAnalytics.clickEventsEnabled = true;
            configAnalytics.waypointsEnabled = true;
            cofinaAnalytics.init(configAnalytics);

            (async function() {
                if (!COF.validate.isNullOrEmpty(GlobalVariables.analyticsCustomDimensions.ga.adBlockerDimension))
                  await cofinaAnalytics.setDimensionForAdBlocker(GlobalVariables.analyticsCustomDimensions.ga.adBlockerDimension);

                cofinaAnalytics.gaPageview();
            })();
        }
    </script>
        
            <script type="text/javascript">
                var WRP_HOST = 'cofina2.solution.weborama.fr';
                var WRP_ID = 480836;
                var WRP_SECTION = 'Negocios';
                var WRP_SUBSECTION = WRP_SECTION;

                (function () {
                    var wrsc, s;
                    wrsc = document.createElement('script');
                    wrsc.type = 'text/javascript';
                    wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                    s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wrsc, s);
                })();
            </script>

            <script weborama_board
                    wam_label="COFINA"
                    wam_id="911"
                    crm_id=""
                    wam_api="false"
                    wam_token="DDxJaLUEwEIP"
                    src="https://tag29.ams3.digitaloceanspaces.com/weborama/board.js"></script>


        
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_498827',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'JornaldeNegocios' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_498827&isNoScript&src.rand=[timestamp]&src.id=JornaldeNegocios' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>


<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_599528',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : '[timestamp]'});
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_599528&isNoScript&&src.rand=[timestamp]' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>


    <script type="text/javascript">
        var _egoiaq = _egoiaq || [];
        (function () {
            var u = (("https:" == document.location.protocol)
                ? "https://cofina-te.e-goi.com/"
                : "http://cofina-te.e-goi.com/");
            _egoiaq.push(['setClientId', "350886"]);
            _egoiaq.push(['setListId', "6"]);
            _egoiaq.push(['setTrackerUrl', u + 'collect']);
            _egoiaq.push(['trackPageView']);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript';
            g.defer = true;
            g.async = true;
            g.src = u + 'egoimmerce.js';
            s.parentNode.insertBefore(g, s);
        })();
    </script>
<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {
                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({ siteID: "NEG", suid: COF.getLoggedUserJSON().ID });
                } else {
                    PbaSiteTracker.Init({ siteID: "NEG", suid: "" });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            }
            catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>



<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171103"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
