<!DOCTYPE html>
<html lang="pt-pt">
<head prefix="og: http://ogp.me/ns#">
    
<link rel="preconnect" crossorigin href="//pubserver.xl.pt">
<link rel="preconnect" crossorigin href="//ping.chartbeat.net">
<link rel="preconnect" crossorigin href="//www.facebook.com">
<link rel="preconnect" crossorigin href="//ad.doubleclick.net">
<link rel="preconnect" crossorigin href="//www.googletagservices.com">
<link rel="preconnect" crossorigin href="//logx.optimizely.com">
<link rel="preconnect" crossorigin href="//static.chartbeat.com">
<link rel="preconnect" crossorigin href="//barra.xl.pt">
<link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net">
<link rel="preconnect" crossorigin href="//adservice.google.com">
<link rel="preconnect" crossorigin href="//fonts.gstatic.com">
<link rel="preconnect" crossorigin href="http://financeira.jornaldenegocios.pt">
<link rel="preconnect" crossorigin href="//gapt.hit.gemius.pl">
<link rel="preconnect" crossorigin href="//www.google-analytics.com">
<link rel="preconnect" crossorigin href="//js.xl.pt">
<link rel="preconnect" crossorigin href="//cstatic.weborama.fr">
<link rel="preconnect" crossorigin href="//st.pba.xl.pt">
<link rel="preconnect" crossorigin href="//analytics.xl.pt">
        <link rel="preconnect" crossorigin href="//cdn.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn1.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn2.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn3.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn4.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn5.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin href="//egoimmerce.e-goi.com">

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta property="fb:app_id" content="1792952664286644" />
    <meta property="fb:pages" content="134071419971108" />
    <meta property="og:locale" content="pt_PT" />
    <link rel="apple-touch-icon" sizes="180x180" href="/i/icons/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/i/icons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/i/icons/favicon-194x194.png" sizes="194x194">
    <link rel="icon" type="image/png" href="/i/icons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/i/icons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json?v=3">
    <link rel="mask-icon" href="/i/icons/safari-pinned-tab.svg" color="#ffffff">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/i/icons/mstile-144x144.png">
    <meta name="msapplication-config" content="/i/icons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta name="robots" content="index, follow">
    <!--mrec expancivel-->
    <meta name="GCD" content="YTk3ODQ3ZWZhN2I4NzZmMzBkNTEwYjJlbd22dc153aa1d32433208f44d55e01d3" />
    <meta charset="utf-8">
    <meta name="generator" content="Google Web Designer 1.7.1.0130">
    <meta name="template" content="Expandable 3.0.0">
    <meta name="environment" content="gwd-doubleclick">

    <meta name="apple-itunes-app" content="app-id=448912779" />
    <meta name="google-play-app" content="app-id=com.cofina.androidjn" />
    <link rel="android-touch-icon" href="/i/icons/android-chrome-192x192.png" />

        <title>Moçambique e a síndrome dos craques  - Celso Filipe - Jornal de Negócios</title>
    <meta name="description" content="Moçambique, que foi a votos esta terça-feira, é um desses jovens craques que vive na ilusão de que o gás natural trará uma inevitável prosperidade ao país, sendo que até já é possível fazer despesa por conta de uma receita que ainda não chegou." />
    <meta name="keywords" content="" />
        <meta property="og:title" content="Moçambique e a síndrome dos craques " />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.jornaldenegocios.pt/images/2016-10/img_393x220$2016_10_13_11_50_33_296254_im_636130739625764124.png" />
        <meta property="og:image:width" content="393" />
        <meta property="og:image:height" content="220" />
        <meta name="twitter:title" content="Moçambique e a síndrome dos craques " />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@JNegocios" />
        <meta name="twitter:creator" content="@JNegocios" />
        <meta name="twitter:description" content="Moçambique, que foi a votos esta terça-feira, é um desses jovens craques que vive na ilusão de que o gás natural trará uma inevitável prosperidade ao país, sendo que até já é possível fazer despesa por conta de uma receita que ainda não chegou." />
        <meta name="twitter:image" content="https://cdn.jornaldenegocios.pt/images/2016-10/img_393x220$2016_10_13_11_50_33_296254_im_636130739625764124.png" />
        <meta name="news_keywords" content="" />
        <link rel="image_src" href="https://cdn.jornaldenegocios.pt/images/2016-10/img_393x220$2016_10_13_11_50_33_296254_im_636130739625764124.png" />
        <link rel="canonical" href="https://www.jornaldenegocios.pt/opiniao/editorial/celso-filipe/detalhe/mocambique-e-a-sindrome-dos-craques" />
            <link rel="amphtml" href="https://www.jornaldenegocios.pt/opiniao/editorial/celso-filipe/amp/mocambique-e-a-sindrome-dos-craques" />
    <meta property="og:url" content="https://www.jornaldenegocios.pt/opiniao/editorial/celso-filipe/detalhe/mocambique-e-a-sindrome-dos-craques" />
    <meta property="og:description" content="Moçambique, que foi a votos esta terça-feira, é um desses jovens craques que vive na ilusão de que o gás natural trará uma inevitável prosperidade ao país, sendo que até já é possível fazer despesa por conta de uma receita que ainda não chegou." />
        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "inLanguage": "pt_pt",
            "@type": "NewsArticle",
            "headline": "Mo&#231;ambique e a s&#237;ndrome dos craques ",
            "description": "Mo&#231;ambique, que foi a votos esta ter&#231;a-feira, &#233; um desses jovens craques que vive na ilus&#227;o de que o g&#225;s natural trar&#225; uma inevit&#225;vel prosperidade ao pa&#237;s, sendo que at&#233; j&#225; &#233; poss&#237;vel fazer despesa por conta de uma receita que ainda n&#227;o chegou.",
            "thumbnailUrl": "//cdn5.jornaldenegocios.pt/images/2016-10/img_166x93$2016_10_13_11_50_33_296254.png",
            "url": "https://www.jornaldenegocios.pt/opiniao/editorial/celso-filipe/detalhe/mocambique-e-a-sindrome-dos-craques",
            "keywords": ["", "type: news"],
            "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.jornaldenegocios.pt/opiniao/editorial/celso-filipe/detalhe/mocambique-e-a-sindrome-dos-craques"
            },

                
                    "articleSection": "Celso Filipe",
                    "image": {
                    "@type": "ImageObject",
                    "url": "https://cdn.jornaldenegocios.pt/images/2016-10/img_393x220$2016_10_13_11_50_33_296254_im_636130739625764124.png",
                    "width": 393,
                    "height": 220
                    },
                    "dateCreated": "2019-10-15 06:47:57.000",
                    "datePublished": "2019-10-15 11:00:00.000",
                    "dateModified": "2019-10-15 06:47:57.000",
                    "author": {
                    "name": "Celso  Filipe"
                    },
                    "isAccessibleForFree": "False",
                    "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                    },
                
            "publisher": {
            "@type": "Organization",
            "name": "Jornal de Negócios",
            "logo": {
            "@type": "ImageObject",
            "url": "https://www.jornaldenegocios.pt/i/logoNegocios.png",
            "width": 302,
            "height": 60
            }
            }
            }
        </script>


    <script>
        function deferCall(method) {
            if (window.jQuery && window.COF && window.COF.config && window.COF.config.AjaxContainers)
                method();
            else
                setTimeout(function () { deferCall(method) }, 50);
        }
    </script>

    <link href="/Content/css?v=FN2w2e1JNe0mN-zt4S17GQGF9Zbw6tc7eMR300fEe_M1" rel="stylesheet"/>

    <link href="/Content/imprimir?v=MyaIsbUrYUyrLkaxheCcjz_fsOmOh9_4RRgSCu9O1Xc1" rel="stylesheet"/>

    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700,700italic" rel="stylesheet" type="text/css">
    <link href="https://fonts.googleapis.com/css?family=Merriweather:400,300,700,900" rel="stylesheet" type="text/css">
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
    <script src="/bundles/scripts-ie?v=b8dDA9rNpGZai62zO2JTgjujP_YQEnTyQRLLEOHSRz01"></script>

    <![endif]-->
    <script src="/bundles/header_scripts?v=KSjPAP9e8Etj7-dQtaQhnUrorY6X9ryo3rVicRtt9nY1"></script>

    <script src="/bundles/header_scripts_videos?v=JCEUTB_o7T5Xj3eRRJMUd7QBSHPp5JDKNK6OLJmLRBY1"></script>



    

        <link href="/Content/detalheOpiniao?v=SvXPzoK8qDhEwqdEr_8XWGji69RZqcTOlmOGxY091YA1" rel="stylesheet"/>

        <link href="/Content/premium_detalhe?v=OZPx2DE4Lh66g4qthO0yTTKP3D4gP-uaVDKJmC3TZK81" rel="stylesheet"/>


    


    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1792952664286644',
                xfbml: true,
                version: 'v2.6'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        var $_fields = {};
    </script>

    


    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script type='text/javascript'>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</script>

<script async src="https://cdn.insurads.com/bootstrap/QCEGSKKP.js"></script>

    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 61551
        _sf_async_config.domain = 'jornaldenegocios.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.path = window.location.pathname;
        var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

        <!-- Start VWO Asynchronous Code -->
        <script type='text/javascript'>
            var _vwo_code = (function () {
                var account_id = 423988,
                    settings_tolerance = 2000,
                    library_tolerance = 2500,
                    use_existing_jquery = false,
                    /* DO NOT EDIT BELOW THIS LINE */
                    f = false, d = document; return {
                        use_existing_jquery: function () { return use_existing_jquery; }
                        , library_tolerance: function () { return library_tolerance; }
                        , finish: function () { if (!f) { f = true; var a = d.getElementById('_vis_opt_path_hides'); if (a) a.parentNode.removeChild(a); } }, finished: function () { return f; }
                        , load: function (a) { var b = d.createElement('script'); b.src = a; b.type = 'text/javascript'; b.innerText; b.onerror = function () { _vwo_code.finish(); }; d.getElementsByTagName('head')[0].appendChild(b); }
                        , init: function () {
                            settings_timer = setTimeout('_vwo_code.finish()', settings_tolerance); var a = d.createElement('style'), b = 'body { opacity: 0!important; filter: alpha(opacity = 0)!important; background: none!important; }'
                                , h = d.getElementsByTagName('head')[0]; a.setAttribute('id', '_vis_opt_path_hides'); a.setAttribute('type', 'text / css');
                            if (a.styleSheet) a.styleSheet.cssText = b; else a.appendChild(d.createTextNode(b)); h.appendChild(a);
                            this.load('//dev.visualwebsiteoptimizer.com/j.php?a=' + account_id + '&u=' + encodeURIComponent(d.URL) + '&r=' + Math.random()); return settings_timer;
                        }
                    };
            }()); _vwo_settings_timer = _vwo_code.init();
        </script>
        <!-- End VWO Asynchronous Code -->
</head>
<body>
    <div id="begin_masthead_waypoint"></div>
        <script type='text/javascript'>
        
            
            if ((typeof countNetScope === 'undefined') || countNetScope) {
                COF.contagens.InitNetscopeOnLoad('.XnqKOMJvydNfOQtZmN0dabSnDRUX1iE0mfLUC65nvv.07');
                COF.contagens.EventOnNetscope('opiniao/editorial/celso-filipe');
            }
            
    </script>


    <div class="pushmenu-push">
<div class="barraxl tabletnone" style="margin-bottom: -5px;" id="_addCofinaBar_">
    <iframe src="//barra.xl.pt/responsive/jornaldenegocios.html?site=jornaldenegocios.pt" id="iframe_barra" frameborder="0" scrolling="no" style="width: 100%; height: 44px;"></iframe>
</div>

        <div class="site" id="">
<div id="oOPContainer">
    <div id='div-gpt-ad-1468495125935-0'>
       
    </div>
</div>
            <nav class="pushmenu pushmenu-left">
    <ul class="list-unstyled main-menu" id="mainMenu">
        <li class="pesquisamobile" id="">
            <form action="/pesquisa/" method="get">                <input type="search" class="form-control" placeholder="O que procura?">
                <button type="submit" class="btn btn-primary btn-sm  glyphicon glyphicon-search"></button>
                    <a id="usermobile" href="javascript:void(0);" onclick="CofinaSSOApi.gotoLogin();" title="Login"></a>
</form>        </li>
            <li class="assinar">
            <a href="https://www.jornaldenegocios.pt/assinaturas?source=JornaldeNegocios&utm_source=Geral_Hamburguer" data-ga-category="Botao_Assinar" data-ga-action="Geral_Hamburguer" data-ga-target="" target="_blank">assinar aqui</a>
            </li>
        
            <li class="firstitem"><a href="/premium?ref=Menu_header" class="premiumcolor">Premium</a></li>
                <li><a href="/noticias-no-minuto?ref=Menu_header" class="">Not&#237;cias no Minuto</a></li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/cotacoes?ref=Menu_header">Cota&#231;&#245;es</a>
                <ul class="dropdown-menu">

                        <li><a href="/cotacoes/mercados?ref=Menu_header">Mercados</a></li>
                        <li><a href="/cotacoes/analise-fundamental?ref=Menu_header">An&#225;lise Fundamental</a></li>
                        <li><a href="/cotacoes/analise-tecnica?ref=Menu_header">An&#225;lise T&#233;cnica</a></li>
                        <li><a href="/cotacoes/portfolio?ref=Menu_header">Portfolio</a></li>
                        <li><a href="/cotacoes/gestor-accoes-favoritas?ref=Menu_header">Gestor Acc&#245;es Favoritas</a></li>
                        <li><a href="/cotacoes/estatisticas?ref=Menu_header">Estat&#237;sticas</a></li>
                        <li><a href="/cotacoes/taxas-de-juro?ref=Menu_header">Taxas de Juro</a></li>
                        <li><a href="/cotacoes/cambios?ref=Menu_header">C&#226;mbios</a></li>
                        <li><a href="/cotacoes/divida?ref=Menu_header">D&#237;vida</a></li>
                        <li><a href="/cotacoes/materias-primas?ref=Menu_header">Mat&#233;rias Primas</a></li>
                        <li><a href="/cotacoes/fundos?ref=Menu_header">Fundos</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/mercados?ref=Menu_header">Mercados</a>
                <ul class="dropdown-menu">

                        <li><a href="/mercados/investidor-privado?ref=Menu_header">Investidor Privado</a></li>
                        <li><a href="/mercados/bolsa?ref=Menu_header">Bolsa</a></li>
                        <li><a href="/mercados/obrigacoes?ref=Menu_header">Obriga&#231;&#245;es</a></li>
                        <li><a href="/mercados/materias-primas?ref=Menu_header">Mat&#233;rias-Primas</a></li>
                        <li><a href="/mercados/cambios?ref=Menu_header">C&#226;mbios</a></li>
                        <li><a href="/mercados/taxas-de-juro?ref=Menu_header">Taxas de juro</a></li>
                        <li><a href="/mercados/credito?ref=Menu_header">Cr&#233;dito</a></li>
                        <li><a href="/mercados/fundos-de-investimento?ref=Menu_header">Fundos de investimento</a></li>
                        <li><a href="/mercados/mercados-num-minuto?ref=Menu_header">Mercados num minuto</a></li>
                        <li><a href="/mercados/analise-tecnica?ref=Menu_header">An&#225;lise T&#233;cnica</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/economia?ref=Menu_header">Economia</a>
                <ul class="dropdown-menu">

                        <li><a href="/economia/saude?ref=Menu_header">Sa&#250;de</a></li>
                        <li><a href="/economia/financas-publicas?ref=Menu_header">Finan&#231;as P&#250;blicas</a></li>
                        <li><a href="/economia/conjuntura?ref=Menu_header">Conjuntura</a></li>
                        <li><a href="/economia/funcao-publica?ref=Menu_header">Fun&#231;&#227;o P&#250;blica</a></li>
                        <li><a href="/economia/impostos?ref=Menu_header">Impostos</a></li>
                        <li><a href="/economia/seguranca-social?ref=Menu_header">Seguran&#231;a Social</a></li>
                        <li><a href="/economia/emprego?ref=Menu_header">Emprego</a></li>
                        <li><a href="/economia/politica?ref=Menu_header">Pol&#237;tica</a></li>
                        <li><a href="/economia/justica?ref=Menu_header">Justi&#231;a</a></li>
                        <li><a href="/economia/educacao?ref=Menu_header">Educa&#231;&#227;o</a></li>
                        <li><a href="/economia/politica-monetaria?ref=Menu_header">Pol&#237;tica Monet&#225;ria</a></li>
                        <li><a href="/economia/rendas?ref=Menu_header">Rendas</a></li>
                        <li><a href="/economia/ajuda-externa?ref=Menu_header">Ajuda Externa</a></li>
                        <li><a href="/economia/autarquias?ref=Menu_header">Autarquias</a></li>
                        <li><a href="/economia/europa?ref=Menu_header">Europa</a></li>
                        <li><a href="/economia/mundo?ref=Menu_header">Mundo</a></li>
                        <li><a href="/economia/ambiente?ref=Menu_header">Ambiente</a></li>
                        <li><a href="/economia/cultura?ref=Menu_header">Cultura</a></li>
                        <li><a href="/economia/defesa?ref=Menu_header">Defesa</a></li>
                        <li><a href="/economia/fundos-comunitarios?ref=Menu_header">Fundos comunit&#225;rios</a></li>
                        <li><a href="/economia/barometro-cosec?ref=Menu_header">Bar&#243;metro Cosec</a></li>
                        <li><a href="/economia/contratos-da-semana?ref=Menu_header">Contratos da semana</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/empresas?ref=Menu_header">Empresas</a>
                <ul class="dropdown-menu">

                        <li><a href="/empresas/banca---financas?ref=Menu_header">Banca &amp; Finan&#231;as</a></li>
                        <li><a href="/empresas/energia?ref=Menu_header">Energia</a></li>
                        <li><a href="/empresas/telecomunicacoes?ref=Menu_header">Telecomunica&#231;&#245;es</a></li>
                        <li><a href="/empresas/tecnologias?ref=Menu_header">Tecnologias</a></li>
                        <li><a href="/empresas/turismo---lazer?ref=Menu_header">Turismo &amp; Lazer</a></li>
                        <li><a href="/empresas/media?ref=Menu_header">Media</a></li>
                        <li><a href="/empresas/industria?ref=Menu_header">Ind&#250;stria</a></li>
                        <li><a href="/empresas/transportes?ref=Menu_header">Transportes</a></li>
                        <li><a href="/empresas/comercio?ref=Menu_header">Com&#233;rcio</a></li>
                        <li><a href="/empresas/construcao?ref=Menu_header">Constru&#231;&#227;o</a></li>
                        <li><a href="/empresas/agricultura-e-pescas?ref=Menu_header">Agricultura e Pescas</a></li>
                        <li><a href="/empresas/automovel?ref=Menu_header">Autom&#243;vel</a></li>
                        <li><a href="/empresas/imobiliario?ref=Menu_header">Imobili&#225;rio</a></li>
                        <li><a href="/empresas/concorrencia---regulacao?ref=Menu_header">Concorr&#234;ncia &amp; Regula&#231;&#227;o</a></li>
                        <li><a href="/empresas/desporto?ref=Menu_header">Desporto</a></li>
                        <li><a href="/empresas/pme?ref=Menu_header">PME</a></li>
                        <li><a href="/empresas/opa-es-saude?ref=Menu_header">OPA ES Sa&#250;de</a></li>
                        <li><a href="/empresas/web-summit?ref=Menu_header">Web Summit</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/weekend?ref=Menu_header">Weekend</a>
                <ul class="dropdown-menu">

                        <li><a href="/weekend/livros?ref=Menu_header">Livros</a></li>
                        <li><a href="/weekend/musica?ref=Menu_header">M&#250;sica</a></li>
                        <li><a href="/weekend/cinema?ref=Menu_header">Cinema</a></li>
                        <li><a href="/weekend/automoveis?ref=Menu_header">Autom&#243;veis</a></li>
                        <li><a href="/weekend/vinhos?ref=Menu_header">Vinhos</a></li>
                        <li><a href="/weekend/gastronomia?ref=Menu_header">Gastronomia</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/opiniao?ref=Menu_header">Opini&#227;o</a>
                <ul class="dropdown-menu">

                        <li><a href="/opiniao/editorial?ref=Menu_header">Editorial</a></li>
                        <li><a href="/opiniao/economistas?ref=Menu_header">Economistas</a></li>
                        <li><a href="/opiniao/visto-por-dentro?ref=Menu_header">Visto por Dentro</a></li>
                        <li><a href="/opiniao/colunistas?ref=Menu_header">Colunistas</a></li>
                        <li><a href="/opiniao/sessao-de-abertura?ref=Menu_header">Sess&#227;o de Abertura</a></li>
                        <li><a href="/opiniao/cartoon-sa?ref=Menu_header">Cartoon SA</a></li>
                        <li><a href="/opiniao/autores?ref=Menu_header">Autores</a></li>
                        <li><a href="/opiniao/fora-de-jogo?ref=Menu_header">Fora de Jogo</a></li>
                        <li><a href="/opiniao/deans-corner?ref=Menu_header">Deans’ Corner</a></li>
                        <li><a href="/opiniao/linhas-cruzadas?ref=Menu_header">Linhas Cruzadas</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="javascript:;">Multim&#233;dia</a>
                <ul class="dropdown-menu">

                        <li><a href="/multimedia/infografias?ref=Menu_header">Infografias</a></li>
                        <li><a href="/multimedia/fotogalerias?ref=Menu_header">Fotogalerias</a></li>
                        <li><a href="/multimedia/negocios-tv?ref=Menu_header">Neg&#243;cios TV</a></li>
                        <li><a href="/multimedia/mapas?ref=Menu_header">Mapas</a></li>
                </ul>
            </li>
                <li><a href="http://caldeiraodebolsa.jornaldenegocios.pt/" class="">Caldeir&#227;o de Bolsa</a></li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/negocios-iniciativas?ref=Menu_header">Neg&#243;cios Iniciativas</a>
                <ul class="dropdown-menu">

                        <li><a href="https://www.must.jornaldenegocios.pt/">Must</a></li>
                        <li><a href="/negocios-iniciativas/negocios-num-minuto?ref=Menu_header">Neg&#243;cios num minuto </a></li>
                        <li><a href="/negocios-iniciativas/poderosos?ref=Menu_header">Poderosos</a></li>
                        <li><a href="/negocios-iniciativas/negocios-e-portugal?ref=Menu_header">Neg&#243;cios &#233; Portugal</a></li>
                        <li><a href="/negocios-iniciativas/conferencia-negocios?ref=Menu_header">Confer&#234;ncia Neg&#243;cios</a></li>
                        <li><a href="/negocios-iniciativas/redaccao-aberta?ref=Menu_header">Redac&#231;&#227;o Aberta</a></li>
                        <li><a href="/negocios-iniciativas/observatorio-sectores?ref=Menu_header">Observat&#243;rio Sectores</a></li>
                        <li><a href="/negocios-iniciativas/seguros?ref=Menu_header">Seguros</a></li>
                        <li><a href="/negocios-iniciativas/premios-exportacao---internacionalizacao?ref=Menu_header">Pr&#233;mios exporta&#231;&#227;o &amp; Internacionaliza&#231;&#227;o</a></li>
                        <li><a href="/negocios-iniciativas/jogo-da-bolsa?ref=Menu_header">Jogo da Bolsa</a></li>
                        <li><a href="/negocios-iniciativas/observatorio-ey?ref=Menu_header">Observat&#243;rio EY</a></li>
                        <li><a href="/negocios-iniciativas/saude-sustentavel?ref=Menu_header">Sa&#250;de Sustent&#225;vel</a></li>
                        <li><a href="/negocios-iniciativas/premio-excellens-oeconomia?ref=Menu_header">Pr&#233;mio Excellens Oeconomia</a></li>
                        <li><a href="/negocios-iniciativas/outlook?ref=Menu_header">Outlook</a></li>
                        <li><a href="/negocios-iniciativas/poupanca?ref=Menu_header">Poupan&#231;a</a></li>
                        <li><a href="/negocios-iniciativas/verao?ref=Menu_header">Ver&#227;o</a></li>
                        <li><a href="/negocios-iniciativas/hora-h?ref=Menu_header">Hora H</a></li>
                        <li><a href="/negocios-iniciativas/mulher-de-negocios?ref=Menu_header">Mulher de Neg&#243;cios</a></li>
                        <li><a href="/negocios-iniciativas/cidades-inteligentes?ref=Menu_header">Cidades Inteligentes</a></li>
                        <li><a href="/negocios-iniciativas/semana-negocios?ref=Menu_header">Semana Neg&#243;cios</a></li>
                        <li><a href="/negocios-iniciativas/revista-do-ano?ref=Menu_header">Revista do Ano</a></li>
                        <li><a href="/negocios-iniciativas/portugal-digital-awards?ref=Menu_header">Portugal Digital Awards</a></li>
                        <li><a href="/negocios-iniciativas/premio-flad-ey-buzz-usa?ref=Menu_header">Pr&#233;mio FLAD.EY BUZZ USA</a></li>
                        <li><a href="/negocios-iniciativas/plataforma-empresarial?ref=Menu_header">Plataforma Empresarial</a></li>
                        <li><a href="/negocios-iniciativas/forum-seforall?ref=Menu_header">F&#243;rum SEforALL</a></li>
                        <li><a href="/negocios-iniciativas/digital-marketing?ref=Menu_header">Digital Marketing</a></li>
                        <li><a href="https://www.must.jornaldenegocios.pt/">Must</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/transformacao-digital?ref=Menu_header">Transforma&#231;&#227;o Digital</a>
                <ul class="dropdown-menu">

                        <li><a href="/transformacao-digital/gestao---administracao?ref=Menu_header">Gest&#227;o &amp; Administra&#231;&#227;o</a></li>
                        <li><a href="/transformacao-digital/banca---seguros?ref=Menu_header">Banca &amp; Seguros</a></li>
                        <li><a href="/transformacao-digital/mobilidade?ref=Menu_header">Mobilidade</a></li>
                        <li><a href="/transformacao-digital/sector-publico?ref=Menu_header">Sector P&#250;blico</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/trading?ref=Menu_header">Trading</a>
                <ul class="dropdown-menu">

                        <li><a href="/trading/degiro?ref=Menu_header">DeGiro</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/negocios-em-rede?ref=Menu_header">Neg&#243;cios Em Rede</a>
                <ul class="dropdown-menu">

                        <li><a href="/negocios-em-rede/roc-2019?ref=Menu_header">ROC 2019</a></li>
                        <li><a href="/negocios-em-rede/formacao-de-executivos-ii?ref=Menu_header">Forma&#231;&#227;o de Executivos II</a></li>
                        <li><a href="/negocios-em-rede/fundos-europeus?ref=Menu_header">Fundos Europeus</a></li>
                        <li><a href="/negocios-em-rede/reabilitacao-urbana-2019?ref=Menu_header">Reabilita&#231;&#227;o Urbana 2019</a></li>
                        <li><a href="/negocios-em-rede/ensino-superior-2019?ref=Menu_header">Ensino Superior 2019</a></li>
                        <li><a href="/negocios-em-rede/recuperacao-e-gestao-de-credito?ref=Menu_header">Recupera&#231;&#227;o e Gest&#227;o de Cr&#233;dito</a></li>
                        <li><a href="/negocios-em-rede/re-max?ref=Menu_header">Re/Max</a></li>
                        <li><a href="/negocios-em-rede/semana-da-economia-braga-2019?ref=Menu_header">Semana da Economia Braga 2019</a></li>
                        <li><a href="/negocios-em-rede/exportar-online-aicep-2019?ref=Menu_header">Exportar Online AICEP 2019</a></li>
                        <li><a href="/negocios-em-rede/dia-mundial-do-ambiente-2019?ref=Menu_header">Dia Mundial do Ambiente 2019</a></li>
                        <li><a href="/negocios-em-rede/oeiras-valley-2019?ref=Menu_header">Oeiras Valley 2019</a></li>
                        <li><a href="/negocios-em-rede/frotas-ecologicas-2019?ref=Menu_header">Frotas Ecol&#243;gicas 2019</a></li>
                        <li><a href="/negocios-em-rede/formacao-de-executivos-2019?ref=Menu_header">Forma&#231;&#227;o de Executivos 2019</a></li>
                        <li><a href="/negocios-em-rede/negocios-do-mar-2019?ref=Menu_header">Neg&#243;cios do Mar 2019</a></li>
                        <li><a href="/negocios-em-rede/pme-2019?ref=Menu_header">PME 2019</a></li>
                        <li><a href="/negocios-em-rede/empresas-gazela-2019?ref=Menu_header">Empresas Gazela 2019</a></li>
                        <li><a href="/negocios-em-rede/festa-do-alvarinho-e-do-fumeiro-2019?ref=Menu_header">Festa do Alvarinho e do Fumeiro 2019</a></li>
                        <li><a href="/negocios-em-rede/industria-quimica?ref=Menu_header">Ind&#250;stria Qu&#237;mica</a></li>
                        <li><a href="/negocios-em-rede/leiloes-online?ref=Menu_header">Leil&#245;es Online</a></li>
                        <li><a href="/negocios-em-rede/reputacao-de-lideres?ref=Menu_header">Reputa&#231;&#227;o de L&#237;deres</a></li>
                        <li><a href="/negocios-em-rede/empresas-sustentaveis-2019?ref=Menu_header">Empresas Sustent&#225;veis 2019</a></li>
                        <li><a href="/negocios-em-rede/mba-2019?ref=Menu_header">MBA 2019</a></li>
                        <li><a href="/negocios-em-rede/saude-oral-2019?ref=Menu_header">Sa&#250;de Oral 2019</a></li>
                        <li><a href="/negocios-em-rede/mestrados-e-pos-graduacoes-2019?ref=Menu_header">Mestrados e p&#243;s-gradua&#231;&#245;es 2019</a></li>
                        <li><a href="/negocios-em-rede/powershield?ref=Menu_header">Powershield</a></li>
                        <li><a href="/negocios-em-rede/mobilidade-eletrica-2019?ref=Menu_header">Mobilidade El&#233;trica 2019 </a></li>
                        <li><a href="/negocios-em-rede/imobiliario-e-reabilitacao-urbana?ref=Menu_header">Imobili&#225;rio e Reabilita&#231;&#227;o Urbana</a></li>
                        <li><a href="/negocios-em-rede/ccdr-centro?ref=Menu_header">CCDR Centro</a></li>
                        <li><a href="/negocios-em-rede/start-ups-2018?ref=Menu_header">Start-ups 2018</a></li>
                        <li><a href="/negocios-em-rede/mulheres-na-tecnologia-2018?ref=Menu_header">Mulheres na Tecnologia 2018</a></li>
                        <li><a href="/negocios-em-rede/ipai?ref=Menu_header">IPAI</a></li>
                        <li><a href="/negocios-em-rede/advogados-2018?ref=Menu_header">Advogados 2018</a></li>
                        <li><a href="/negocios-em-rede/premio-inovacao-ca-2018-1?ref=Menu_header">Pr&#233;mio Inova&#231;&#227;o CA 2018 1</a></li>
                        <li><a href="/negocios-em-rede/caixa-empresas?ref=Menu_header">Caixa Empresas</a></li>
                        <li><a href="/negocios-em-rede/transportes-e-logistica-2018?ref=Menu_header">Transportes e Log&#237;stica 2018</a></li>
                        <li><a href="/negocios-em-rede/frotas-e-carros-para-executivos-2018?ref=Menu_header">Frotas e carros para executivos 2018</a></li>
                        <li><a href="/negocios-em-rede/seguros-2018-ii?ref=Menu_header">Seguros 2018 II</a></li>
                        <li><a href="/negocios-em-rede/e-para-exportar?ref=Menu_header">&#201; Para Exportar</a></li>
                        <li><a href="/negocios-em-rede/asseco-pst?ref=Menu_header">Asseco PST</a></li>
                        <li><a href="/negocios-em-rede/formacao-de-executivos-2018-ii?ref=Menu_header">Forma&#231;&#227;o de Executivos 2018 II</a></li>
                        <li><a href="/negocios-em-rede/innoenergy-2018?ref=Menu_header">InnoEnergy 2018</a></li>
                        <li><a href="/negocios-em-rede/auditoria-e-revisao-de-contas-2018?ref=Menu_header">Auditoria e Revis&#227;o de Contas 2018</a></li>
                        <li><a href="/negocios-em-rede/ensino-superior-2018?ref=Menu_header">Ensino Superior 2018</a></li>
                        <li><a href="/negocios-em-rede/banca-e-seguros-2018?ref=Menu_header">Banca e Seguros 2018</a></li>
                        <li><a href="/negocios-em-rede/premio-inovacao-ca-2018?ref=Menu_header">Pr&#233;mio Inova&#231;&#227;o CA 2018</a></li>
                        <li><a href="/negocios-em-rede/gestao-e-recuperacao-de-creditos-2018?ref=Menu_header">Gest&#227;o e Recupera&#231;&#227;o de Cr&#233;ditos 2018</a></li>
                        <li><a href="/negocios-em-rede/esa-bic-portugal?ref=Menu_header">ESA BIC Portugal</a></li>
                        <li><a href="/negocios-em-rede/dia-mundial-da-energia-2018?ref=Menu_header">Dia Mundial da Energia 2018</a></li>
                        <li><a href="/negocios-em-rede/formacao-de-executivos-2018?ref=Menu_header">Forma&#231;&#227;o de Executivos 2018</a></li>
                        <li><a href="/negocios-em-rede/gestao-de-frotas-2018?ref=Menu_header">Gest&#227;o de Frotas 2018</a></li>
                        <li><a href="/negocios-em-rede/empresas-gazela-2018?ref=Menu_header">Empresas Gazela 2018</a></li>
                        <li><a href="/negocios-em-rede/pme-2018?ref=Menu_header">PME 2018</a></li>
                        <li><a href="/negocios-em-rede/mba-2018?ref=Menu_header">MBA 2018</a></li>
                        <li><a href="/negocios-em-rede/mestrados-e-pos-graduacoes-2018?ref=Menu_header">Mestrados e P&#243;s-gradua&#231;&#245;es 2018</a></li>
                        <li><a href="/negocios-em-rede/energias-renovaveis-2018?ref=Menu_header">Energias Renov&#225;veis 2018</a></li>
                        <li><a href="/negocios-em-rede/seguros-2018?ref=Menu_header">Seguros 2018</a></li>
                        <li><a href="/negocios-em-rede/mobilidade-electrica-2018?ref=Menu_header">Mobilidade El&#233;ctrica 2018</a></li>
                        <li><a href="/negocios-em-rede/reabilitacao-urbana-2018?ref=Menu_header">Reabilita&#231;&#227;o Urbana 2018</a></li>
                        <li><a href="/negocios-em-rede/software-de-gestao-2018?ref=Menu_header">Software de Gest&#227;o 2018</a></li>
                        <li><a href="/negocios-em-rede/recursos-humanos-e-coaching-2017?ref=Menu_header">Recursos Humanos e Coaching 2017</a></li>
                        <li><a href="/negocios-em-rede/advogados-2017?ref=Menu_header">Advogados 2017</a></li>
                        <li><a href="/negocios-em-rede/corretoras-de-seguros-2017?ref=Menu_header">Corretoras de Seguros 2017</a></li>
                        <li><a href="/negocios-em-rede/banca-digital-e-trading-2017?ref=Menu_header">Banca Digital e Trading 2017</a></li>
                        <li><a href="/negocios-em-rede/reabilitacao-urbana-2017?ref=Menu_header">Reabilita&#231;&#227;o Urbana 2017</a></li>
                        <li><a href="/negocios-em-rede/importacoes-e-exportacoes-2017?ref=Menu_header">Importa&#231;&#245;es e Exporta&#231;&#245;es 2017</a></li>
                        <li><a href="/negocios-em-rede/ensino-superior-2017?ref=Menu_header">Ensino Superior 2017</a></li>
                        <li><a href="/negocios-em-rede/banca-online-e-trading-2017?ref=Menu_header">Banca Online e Trading 2017</a></li>
                        <li><a href="/negocios-em-rede/dia-mundial-do-ambiente-2017?ref=Menu_header">Dia Mundial do Ambiente 2017</a></li>
                        <li><a href="/negocios-em-rede/dia-nacional-da-energia-2017?ref=Menu_header">Dia Nacional da Energia 2017</a></li>
                        <li><a href="/negocios-em-rede/gestao-de-frotas-2017?ref=Menu_header">Gest&#227;o de Frotas 2017</a></li>
                        <li><a href="/negocios-em-rede/pme-2017?ref=Menu_header">PME 2017</a></li>
                        <li><a href="/negocios-em-rede/empresas-gazela-2017?ref=Menu_header">Empresas Gazela 2017</a></li>
                        <li><a href="/negocios-em-rede/formacao-de-executivos-2017?ref=Menu_header">Forma&#231;&#227;o de Executivos 2017</a></li>
                        <li><a href="/negocios-em-rede/50---agro?ref=Menu_header">50.&#170; AGRO</a></li>
                        <li><a href="/negocios-em-rede/premio-inovacao-ca?ref=Menu_header">Pr&#233;mio Inova&#231;&#227;o CA</a></li>
                        <li><a href="/negocios-em-rede/mba?ref=Menu_header">MBA</a></li>
                        <li><a href="/negocios-em-rede/seguranca?ref=Menu_header">Seguran&#231;a</a></li>
                        <li><a href="/negocios-em-rede/gestao-e-recuperacao-de-creditos?ref=Menu_header">Gest&#227;o e Recupera&#231;&#227;o de Cr&#233;ditos</a></li>
                        <li><a href="/negocios-em-rede/cloud-computing-2017?ref=Menu_header">Cloud Computing 2017</a></li>
                        <li><a href="/negocios-em-rede/mestrados-e-pos-graduacoes?ref=Menu_header">Mestrados e P&#243;s-gradua&#231;&#245;es</a></li>
                        <li><a href="/negocios-em-rede/negocios-em-rede---reabilitacao-urbana?ref=Menu_header">Neg&#243;cios em Rede - Reabilita&#231;&#227;o Urbana</a></li>
                        <li><a href="/negocios-em-rede/jjw-hotels?ref=Menu_header">JJW Hotels</a></li>
                        <li><a href="/negocios-em-rede/oracle-digital-day?ref=Menu_header">Oracle Digital Day</a></li>
                        <li><a href="/negocios-em-rede/remax?ref=Menu_header">Remax</a></li>
                        <li><a href="/negocios-em-rede/microsoft?ref=Menu_header">Microsoft</a></li>
                        <li><a href="/negocios-em-rede/inovacao-e-produtividade?ref=Menu_header">Inova&#231;&#227;o e Produtividade</a></li>
                        <li><a href="/negocios-em-rede/carros-para-executivos?ref=Menu_header">Carros para executivos</a></li>
                        <li><a href="/negocios-em-rede/trading?ref=Menu_header">Trading</a></li>
                        <li><a href="/negocios-em-rede/transportes-e-logistica?ref=Menu_header">Transportes e log&#237;stica</a></li>
                        <li><a href="/negocios-em-rede/formacao-de-executivos?ref=Menu_header">Forma&#231;&#227;o de executivos</a></li>
                        <li><a href="/negocios-em-rede/cloud-computing?ref=Menu_header">Cloud Computing</a></li>
                        <li><a href="/negocios-em-rede/conferencias?ref=Menu_header">Confer&#234;ncias</a></li>
                        <li><a href="/negocios-em-rede/portugal-2020?ref=Menu_header">Portugal 2020</a></li>
                        <li><a href="/negocios-em-rede/ponto-verde-open-innovation?ref=Menu_header">Ponto Verde Open Innovation</a></li>
                        <li><a href="/negocios-em-rede/reabilitacao-cin?ref=Menu_header">Reabilita&#231;&#227;o CIN</a></li>
                        <li><a href="/negocios-em-rede/negocios-em-rede---floresta?ref=Menu_header">Neg&#243;cios em Rede - Floresta</a></li>
                        <li><a href="/negocios-em-rede/destaques-hp?ref=Menu_header">Destaques HP</a></li>
                </ul>
            </li>
                <li><a href="http://empresite.jornaldenegocios.pt" class="menulateralcolor">Direct&#243;rio de Empresas Empresite</a></li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="/c-studio?ref=Menu_header">C-Studio</a>
                <ul class="dropdown-menu">

                        <li><a href="http://boardingpass.negocios.pt">Boarding Pass to Asia</a></li>
                </ul>
            </li>
            <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown"></a><a href="javascript:;">Mais</a>
                <ul class="dropdown-menu">

                        <li><a href="/mais/primeira-pagina?ref=Menu_header">Primeira P&#225;gina</a></li>
                        <li><a href="/mais/conferencias?ref=Menu_header">Confer&#234;ncias</a></li>
                        <li><a href="/mais/calculadora-online?ref=Menu_header">Calculadora Online</a></li>
                        <li><a href="/mais/analises-deco?ref=Menu_header">An&#225;lises Deco</a></li>
                        <li><a href="/mais/analises-rating-cpr?ref=Menu_header">An&#225;lises Rating CPR</a></li>
                        <li><a href="/mais/gestao-responsavel?ref=Menu_header">Gest&#227;o Respons&#225;vel</a></li>
                </ul>
            </li>



        <li class="desktopnone hidden-sm visible-xs epaperonmenu">
        </li>
        <li class="desktopnone hidden-sm visible-xs menuothers">

    <ul>
            <li><a target="_self" href="/institucional/detalhe/estatuto_editorial">Transpar&#234;ncia Jornal de Neg&#243;cios</a></li>
            <li><a target="_self" href="/institucional/detalhe/ficha_tecnica">Ficha T&#233;cnica</a></li>
            <li><a target="_self" href="/institucional/detalhe/disclaimer">Disclaimer</a></li>
            <li><a target="_self" href="/institucional/detalhe/contactos">Contactos</a></li>
            <li><a target="_self" href="/institucional/detalhe/2012_11_23_rss_feeds">RSS Feeds</a></li>
            <li><a target="_blank" href="https://nonio.net/a-mensagem-nonio/">A mensagem N&#243;nio</a></li>
    </ul>
        </li>
        <li class="desktopnone hidden-sm visible-xs menuotherssocial">
            <ul>
                <li>
                    <div class="btn-group btn-group-justified">
                        <div class="btn-group"> <a href="https://twitter.com/JNegocios" role="button" class="btn btn-primary icon-tw"></a> </div>
                        <div class="btn-group"> <a href="https://www.facebook.com/jornalnegocios?fref=ts" role="button" class="btn btn-primary icon-fb"></a> </div>
                        <div class="btn-group"> <a href="/rss" role="button" class="btn btn-primary icon-rss"></a> </div>
                    </div>
                </li>
            </ul>
        </li>
    </ul>

    <div class="newsletterBlocoMenu">
        <div class="clearfix"></div>
        <div class="newsletter">
            <div id="">
                <form action="#" class="form-inline" id="" method="post" role="form">
                    <span class="newsletterTitle">Receba as <span class="destaqueNewsletterTitle">Newsletters </span> no seu email.</span>
                    <div class="newsletterSubscribe">
                        <a href="javascript:void(0);" onclick="setGaNewsletterHPOnClick('https://www.jornaldenegocios.pt/subscrevernewsletters?utm_source=MenuHamburguer');return false;" class="btn btn-default">Subscrever</a>
                    </div>
                </form>
            </div>
            <div class="clear"></div>
        </div>
        <div class="clearfix"></div>
    </div>

</nav>


            
<div class="container pads0">
    <div class="mainbarraconteiner">

        
            <script>
                $('body').addClass('CotMobNone')
            </script>

        <div class="mainbarra">
            <div class="negnavbar" id="navtop">
                <div class="navbar-hamburger">
                    <button class="hamburger hamburger--slider" type="button" id="nav_list"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span> </button>
                </div>
                <a class="logo" href="/"></a>

<div class="assinarNew_container">
                                <a class="setTrackingIdPiano assinarNew" href="https://www.jornaldenegocios.pt/assinaturas?source=JornaldeNegocios&utm_source=Geral_Header">Assine já! <span></span></a>
                                <a href="https://www.jornaldenegocios.pt/assinaturas?source=JornaldeNegocios&utm_source=Geral_Header" class="logo-N-small"></a>
                            </div>                                <div id="user" class="">
                    <div class="menuExpand">
                        <div class="mainExpand">
                            <div class="tip"></div>
                            <ul>
                                    <li><a href="javascript:void(0)" onclick="CofinaSSOApi.gotoLogin();" title="Login">Login</a></li>
                                    <li><a href="javascript:void(0)" onclick="CofinaSSOApi.gotoRegistration();" title="Registe-se">Registe-se</a></li>
                                    <li><a href="javascript:void(0)" onclick="CofinaSSOApi.gotoPasswordRecover();" title="Recuperar Password">Recuperar password</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="search" id="pesquisabarra">
<form action="/pesquisa/" method="get">                        <input type="text" name="q" class="form-control input-sm" maxlength="64" placeholder="O que procura no Negócios?" />
                        <button type="submit" class="btn btn-primary btn-sm  glyphicon glyphicon-search"></button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>


    <div class="col-md-12 hidden-lg hidden-md topMenuMargin">
        <div class="row">
            <div class="accordionBlocTop">
                <div class="panel-group" id="accordion">
                    <div class="panel panel-default sMenuPanelTop">
                        <a class="mainLinkTop openPanel" data-toggle="collapse" data-parent="#accordion" href="#collapseTop">
                            <div class="panel-heading panel_titleTop panelMenuTop">
                                <span class="panel-title">Opini&#227;o</span>
                                    <span class="panel_symbolTop"><i class="glyphicon glyphicon-plus"></i></span>
                            </div>
                        </a>
                            <div id="collapseTop" class="panel-collapse collapse">
                                <div class="panel-body sMenuContentTop">
                                    <div class="row subLinkTop colPosition removeDoubleLine">

<div class='col-sm-6 um'><ul>                                            <li><a href="/opiniao/editorial">Editorial</a></li>
                                            <li><a href="/opiniao/economistas">Economistas</a></li>
                                            <li><a href="/opiniao/visto-por-dentro">Visto por Dentro</a></li>
                                            <li><a href="/opiniao/colunistas">Colunistas</a></li>
                                            <li><a href="/opiniao/sessao-de-abertura">Sess&#227;o de Abertura</a></li>
</ul></div><div class='col-sm-6 um'><ul>                                            <li><a href="/opiniao/cartoon-sa">Cartoon SA</a></li>
                                            <li><a href="/opiniao/autores">Autores</a></li>
                                            <li><a href="/opiniao/fora-de-jogo">Fora de Jogo</a></li>
                                            <li><a href="/opiniao/deans-corner">Deans’ Corner</a></li>
                                            <li><a href="/opiniao/linhas-cruzadas">Linhas Cruzadas</a></li>
</ul></div>
                                    </div>

                                </div>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

</div>
<div class="mainsubmenu hidden-xs hidden-sm">
    <div class="submenu">
        
            <ul class="nav nav-pills">

        <li class="dropdown">
                <a href="/premium?ref=HP_BarraSup" data-url="/premium/MenuTopoHighlights" class="menuHighlights menu_premiumItem" data-loaded="false" data-target="146">Premium</a>

                <ul class="dropdown-menu menuHighlightsTarget" data-target="146"></ul>

        </li>
        <li class="dropdown">
                <a href="/noticias-no-minuto?ref=HP_BarraSup" data-url="/noticias-no-minuto/MenuTopoHighlights" class="menuHighlights " data-loaded="false" data-target="137">Not&#237;cias no Minuto</a>

                <ul class="dropdown-menu menuHighlightsTarget" data-target="137"></ul>

        </li>
        <li class="dropdown">
                <a href="/cotacoes?ref=HP_BarraSup" data-url="/cotacoes/MenuTopoHighlights" class="menuHighlights " data-loaded="false" data-target="133">Cota&#231;&#245;es</a>


        </li>
        <li class="dropdown">
                <a href="/opiniao?ref=HP_BarraSup" data-url="/opiniao/MenuTopoHighlights" class="menuHighlights " data-loaded="false" data-target="62">Opini&#227;o</a>

                <ul class="dropdown-menu menuHighlightsTarget" data-target="62"></ul>

        </li>
        <li class="dropdown">
                <a href="/weekend?ref=HP_BarraSup" data-url="/weekend/MenuTopoHighlights" class="menuHighlights " data-loaded="false" data-target="117">Weekend</a>

                <ul class="dropdown-menu menuHighlightsTarget" data-target="117"></ul>

        </li>
        <li class="dropdown">
                <a href="http://empresite.jornaldenegocios.pt" data-url="" class="menuHighlights menulateralcolor" data-loaded="false" data-target="513">Direct&#243;rio de Empresas Empresite</a>

                <ul class="dropdown-menu menuHighlightsTarget" data-target="513"></ul>

        </li>
        <li class="dropdown">
                <a href="https://www.must.jornaldenegocios.pt/" target="_blank" data-url="" class="menuHighlights mustmenu" data-loaded="false" data-target="642">Must</a>

                <ul class="dropdown-menu menuHighlightsTarget" data-target="642"></ul>

        </li>

    </ul>
    </div>
</div>




        <div id="appendDestaquesHomepage" data-areaname="DET"></div>





            <input type="hidden" id="hdnAreaID" value="179"/><input type="hidden" id="hdnAreaName" value="celso-filipe"/><input type="hidden" id="hdnFriendlyPath" value="opiniao/editorial/celso-filipe"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="502694"/><input type="hidden" id="hdnContentUrl" value="https://www.jornaldenegocios.pt/opiniao/editorial/celso-filipe/detalhe/mocambique-e-a-sindrome-dos-craques"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-502694"/><input type="hidden" id="hdnIsPremium" value="true"/>

            <div id="conteudo_styck" class="container contentMainDiv pads0 ">
                



<div id="inicio_masthead_waypoint"></div>
<div id="masthead" class="masthead_styck main">
    <div class="masthead">
        <div id="div-gpt-ad-1468493133235-0">

        </div>
    </div>
</div>

<div id="livestreamHpMob" style="display:none"></div>


                
    <div class="main mainMargin detalheOpiniao" id="firstblockNoticias">
        <div class="row rowContentId" data-contentid="502694">
            <!-- Falta verificar se esta pesquisa é para integrar ou desaparecer -->
            <div class="pesquisaCronistas col-xs-12 visible-sm visible-xs">
                <div class="input-group">
                    <input type="text" placeholder="Pesquisar todos os colunistas" class="form-control">
                    <span class="input-group-btn">
                        <button class="btn btn-primary btn-sm glyphicon glyphicon-search" type="submit"></button>
                    </span>
                </div>
            </div>
            <div class="col-md-8 col-xs-12">
    <!--Start Detail-->



    <div class="premiumTop novoBloco_canal">
        <div class="icPremium"><img src="/i/logo-Npremium.png" class="img-responsive" alt=""></div>
        <span class="assinTxt01">Conteúdo exclusivo para Assinantes</span>
        <span class="assinTxt02">
            Se já é assinante, faça <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">LOGIN</a>
        </span>
            <a href="https://www.jornaldenegocios.pt/assinaturas?source=JornaldeNegocios&utm_source=Geral_AssineJa_Topo" data-ga-category="Botao_Assinar" data-ga-action="DET_SaibaMais_Topo" data-ga-target="" target="_blank" class="btn btn-azul btn-premium hidden-xs">Assine já</a>
    </div>

    <div id="blocoNoticia" class="startProgressBar">
        <div class="noticiaTitle">

            
            <div class="autorNoticia">
                            <figure class="imgAutor">
                                <img src="//cdn4.jornaldenegocios.pt/images/2016-10/img_130x169$2016_10_13_11_50_33_296254.png" alt="Celso  Filipe">
                            </figure>
                        <div class="autorTxt">
                            <a href="/opiniao/editorial/celso-filipe">Celso  Filipe</a>
                                <span class="hidden-xs">| <a href="mailto:cfilipe@negocios.pt" class="emailAutor">cfilipe@negocios.pt</a></span>
                            <span class="dataAutor">15 de outubro de 2019 &#224;s 23:00</span>
                        </div>

                <div class="separador visible-xs"></div>
                <div class="clear"></div>
            </div>

            <h1>Moçambique e a síndrome dos craques </h1>
            <span class="noticiaLead">Mo&#231;ambique, que foi a votos esta ter&#231;a-feira, &#233; um desses jovens craques que vive na ilus&#227;o de que o g&#225;s natural trar&#225; uma inevit&#225;vel prosperidade ao pa&#237;s, sendo que at&#233; j&#225; &#233; poss&#237;vel fazer despesa por conta de uma receita que ainda n&#227;o chegou.</span>
        </div>
        <div class="limpa clear"></div>
        <div id="fim_masthead_waypoint01"></div>
        <div class="separador"></div>
        

            <div class="toolBar">
        <div class="socialShare">
            <a href="javascript:;" data-local="Inicio" data-url="/opiniao/editorial/celso-filipe/detalhe/mocambique-e-a-sindrome-dos-craques" data-contentid="502694" data-areaid="179" data-contentType="Articles" class="facebook"></a>
            <a href="javascript:;" data-local="Inicio" data-url="/opiniao/editorial/celso-filipe/detalhe/mocambique-e-a-sindrome-dos-craques" data-contentid="502694" data-text="Mo&#231;ambique e a s&#237;ndrome dos craques " data-areaid="179" data-contentType="Articles" class="twitter"></a>
            <a href="javascript:;" data-local="Inicio" data-url="/opiniao/editorial/celso-filipe/detalhe/mocambique-e-a-sindrome-dos-craques" data-contentid="502694" data-areaid="179" data-contentType="Articles" class="linkedin hidden-xs"></a>
            <a href="javascript:;" data-local="Inicio" data-url="/opiniao/editorial/celso-filipe/detalhe/mocambique-e-a-sindrome-dos-craques" data-contentid="502694" data-areaid="179" data-contentType="Articles" class="phone hidden-lg"><img src="/i/whatsapp.png" /></a>
            <a href="javascript:;" data-local="Inicio" class="email" data-toggle="modal" data-target="#enviarEmail" data-areaid="179" data-contentType="Articles" data-url="/opiniao/editorial/celso-filipe/detalhe/mocambique-e-a-sindrome-dos-craques" data-contentid="502694"></a>
            <a href="javascript:;" class="comments JumpToComments" data-local="Inicio" data-url="/opiniao/editorial/celso-filipe/detalhe/mocambique-e-a-sindrome-dos-craques"></a>

        </div>


 <div class="box-assineja-premium"><a href="https://www.jornaldenegocios.pt/assinaturas/compra/experiencia/?source=JornaldeNegocios&utm_source=DET_Assine1euro1mes_BarraFerramentas" target="_blank" class=" setTrackingIdPiano btn-assine-premium"><span>Assine </span> 1mês/1€</a></div>

        <div class="tools">
            <a href="javascript:;" data-local="Inicio" data-url="/opiniao/editorial/celso-filipe/detalhe/mocambique-e-a-sindrome-dos-craques" data-contentid="502694" data-areaid="179" data-contentType="Articles" class="save">Ler mais tarde</a>
            <a href="javascript:void(0)" data-local="Inicio" data-url="/opiniao/editorial/celso-filipe/detalhe/mocambique-e-a-sindrome-dos-craques" data-areaid="179" data-contentType="Articles" class="print tabletnone">Imprimir</a>
        </div>
    </div>



        <div class="separador"></div>
        <div class="limpa clear"></div>
        <!-- PUB RESPONSIVE-->
        <div class="newsContent paywall">
                <div class="newsTextContent">
                    <p class="fadeoutPremium">No futebol &eacute; comum ver jogadores, ainda jovens, serem apontados como estrelas futuras, e depois terem um trajeto dececionante quando chegam &agrave;s primeiras equipas. Estes fiascos acontecem por diversas raz&otilde;es, sendo que uma delas (talvez </p>
                </div>
    <div class="premiumBox">
        <div class="premiumBox_header">
            <div class="icPremium"></div>
            <div class="premium_login">
                <span>Já é assinante?</span>
                <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">Inicie a sessão</a>
            </div>
            <span class="assinDigital">Conteúdo exclusivo para Assinantes</span>
            <span class="negPremium">Negócios Premium</span>
        </div>
<span class="premiumInfo">Assine e aceda sem limites, no pc e no smartphone</span>
<a href="https://www.jornaldenegocios.pt/assinaturas/compra/experiencia/?source=jornaldenegocios&amp;utm_source=DET_SaibaMais" data-ga-category="Botao_Assinar" data-ga-action="DET_SaibaMais" data-ga-target="" target="_blank" class="premiumBt">Assinar por 1€ por 1 mês</a>        <div class="premiumSpace"></div>
    </div>


        </div>
        <!-- END PUB RESPONSIVE-->
    </div>

    <div id="partilhar" class="row">
        <div class="col-xs-12 col-sm-6 col-md-3 bloco_partilhas"><a href="javascript:;" data-local="Fim" data-url="/opiniao/editorial/celso-filipe/detalhe/mocambique-e-a-sindrome-dos-craques" data-contentid="502694" data-areaid="179" data-contentType="Articles" class="share_facebook ">Partilhar no Facebook</a></div>
        <div class="col-xs-12 col-sm-6 col-md-3 bloco_partilhas"><a href="javascript:;" data-local="Fim" data-url="/opiniao/editorial/celso-filipe/detalhe/mocambique-e-a-sindrome-dos-craques" data-contentid="502694" data-areaid="179" data-text="Mo&#231;ambique e a s&#237;ndrome dos craques " data-contentType="Articles" class="share_twitter ">Partilhar no Twitter</a></div>
        <div class="col-xs-12 col-sm-6 col-md-3 bloco_partilhas"><a href="javascript:;" data-local="Fim" data-url="/opiniao/editorial/celso-filipe/detalhe/mocambique-e-a-sindrome-dos-craques" data-contentid="502694" data-areaid="179" data-contentType="Articles" class="share_linkedin ">Partilhar no Linkedin</a></div>
        <div class="col-xs-12 col-sm-6 col-md-3 bloco_partilhas hidden-lg"><a href="javascript:;" data-local="Fim" data-url="/opiniao/editorial/celso-filipe/detalhe/mocambique-e-a-sindrome-dos-craques" data-contentid="502694" data-areaid="179" data-contentType="Articles" class="phone"><img src="/i/whatsapp.png" /> Partilhar no Whatsapp</a></div>
    </div>
    <!-- End Detail -->
    <div class="clear"></div>
    <div class="clear limpa visible-md visible-lg"></div>
    <div class="limpa tabletNoDisplay"></div>
    <!-- Bloco Ultimas-->

    <div class="ultimashp visible-xs visible-sm">
        <a href="opiniao/editorial/celso-filipe" class="negsecHP">Mais artigos <span>do Autor</span></a>
        <div id="ultimas">
            <ul>
                    <li><a href="/opiniao/editorial/celso-filipe/detalhe/mocambique-e-a-sindrome-dos-craques?ref=celso-filipe_Ultimas"><span>23:00</span> Mo&#231;ambique e a s&#237;ndrome dos craques </a></li>
                    <li><a href="/opiniao/editorial/celso-filipe/detalhe/20191014-1903-o-acordo-qual-acordo"><span>14.10.2019</span> O acordo. Qual acordo?</a></li>
                    <li><a href="/opiniao/editorial/celso-filipe/detalhe/as-pancadas-de-moliere"><span>09.10.2019</span> As pancadas de Moli&#232;re</a></li>
                    <li><a href="/opiniao/editorial/celso-filipe/detalhe/nao-seja-por-falta-de-aviso"><span>07.10.2019</span> N&#227;o seja por falta de aviso</a></li>
                    <li><a href="/opiniao/editorial/celso-filipe/detalhe/a-refundacao-do-capitalismo"><span>01.10.2019</span> A refunda&#231;&#227;o do capitalismo</a></li>
            </ul>
        </div>
        <div class="clear"></div>
    </div>
    <!-- End bloco ultimas-->
<section class='section' id='blocoPriberamRecomendation'>
    <script type='text/javascript' src='https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'></script> 
    <div id="recommendation_1540288297981"></div>
    <script>(function () {
    var config = {
        "title": "Recomendação",
        "suid": "",
        "rec_pos": "bottom",
        "lazyload": "true",
        "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx",
        "recommendation": {
            "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx"
        }, "items_row": 3,
        "number_items": 6,
        "template": {
            "name": "tmpl_negocios_2017"
        }, "css": [], "js": [{ "name": "default" }, { "name": "tmpl_negocios_2017" }]
    }; var d = false;
    var tk = document.createElement('script');
    tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js';
    tk.type = 'text/javascript';
    tk.async = 'true';
    tk.onload = tk.onreadystatechange = function () {
        var rs = this.readyState;
        if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true;
        try { __pbarecommendation(config).replace('recommendation_1540288297981'); } catch (e) { }
    }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s);
        })();</script>
</section>                <div class="limpa clear"></div>

        <div id="ENGAGEYA_WIDGET_105025"></div>
        <script data-cfasync="false">
            (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
            __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_105025', pubid: 158565, webid: 151450, wid: 105025 });
        </script>
   <div class="conteinerBox-Premium boxPremiumFooter">
        <a href="https://www.jornaldenegocios.pt/assinaturas/compra/experiencia/?source=JornaldeNegocios&utm_source=DET_PremiumFooter" class="text-info-Premium">
            Informação de qualidade tem valor. Invista.<span> 1º mês por 1€</span>
        </a>
    </div>    <div class="clear limpa"></div>
    <!-- Bloco Newsletter -->
    <div class="newsletter">




<div id="newsletter_block_502694">
    <div id="loading_submit_502694" style="text-align: center; display: none;"><img src="/i/ajax-loader.gif" alt="Loading" title="Loading" /></div>

<form action="/subscrevernewsletters/formsubmittednewsletterbyareapath/" class="form-inline" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_block_502694" id="form0" method="post" role="form"><input id="BDFieldName" name="BDFieldName" type="hidden" value="neg_NewsletterPremium" /><input id="Title" name="Title" type="hidden" value="Primeira Página" />        <input type="hidden" name="Description" id="Description" value="&amp;lt;p&amp;gt;&amp;lt;span lang=&amp;quot;PT&amp;quot;&amp;gt;A capa do dia e conte&amp;amp;uacute;dos exclusivos dos assinantes Neg&amp;amp;oacute;cios Primeiro.&amp;amp;nbsp;&amp;lt;/span&amp;gt;&amp;lt;/p&amp;gt;
&amp;lt;p&amp;gt;&amp;lt;span lang=&amp;quot;PT&amp;quot;&amp;gt;&amp;lt;span lang=&amp;quot;PT&amp;quot;&amp;gt;(Enviada de segunda a sexta)&amp;lt;/span&amp;gt;&amp;lt;/span&amp;gt;&amp;lt;/p&amp;gt;" />
        <span class="newsletterTitle">O Negócios envia-lhe a <span class="destaqueNewsletterTitle">Newsletter Primeira P&#225;gina</span> por email. </span>
        <span class="newsletterTxt"><p><span lang="PT">A capa do dia e conte&uacute;dos exclusivos dos assinantes Neg&oacute;cios Primeiro.&nbsp;</span></p>
<p><span lang="PT"><span lang="PT">(Enviada de segunda a sexta)</span></span></p> <p>Subscreva inserindo o seu email e receba notícias.</p></span>
        <div class="newsletterSubscribe">
            <input class="newsletterInput" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="email" name="Email" placeholder="Insira o seu email" type="text" value="" />
            <button type="submit" class="btn btn-default">Subscrever</button>
        </div>
<span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span>        <div class="newslegal">
            <label>
                <input data-val="true" data-val-range="* Tem que autorizar o tratamento do seu endereço de email." data-val-range-max="True" data-val-range-min="True" data-val-required="The AllowsCofina field is required." id="AllowsCofina" name="AllowsCofina" type="checkbox" value="true" /><input name="AllowsCofina" type="hidden" value="false" />
                Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de envio de newsletters da Cofina Media, S.A..Li e aceito expressamente a<a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank"> Política de Privacidade Cofina</a>.

            </label>
            <label>
                <input data-val="true" data-val-required="The AllowsPub field is required." id="AllowsPub" name="AllowsPub" type="checkbox" value="true" /><input name="AllowsPub" type="hidden" value="false" />
                Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de comunicações de marketing da Cofina Media, S.A..Li e aceito expressamente a<a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank"> Política de Privacidade Cofina</a>.
            </label>
        </div>
        <div class="recaptcha">
                <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdFFwkUAAAAAKo9DeUZlL-wWjIzpanRizuHfFSK" data-theme="Clean" data-type="" data-callback=""></div>

            <span class="field-validation-valid" data-valmsg-for="ReCaptcha" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="AllowsCofina" data-valmsg-replace="true"></span>
        </div>
        <div class="clear"></div>
</form></div>
<div class="clear"></div>


<script type="text/javascript">

    $(document).ready(function () {
        
        var defaultRangeValidator = $.validator.methods.range;
        $.validator.methods.range = function (value, element, param) {
            if (element.type === 'checkbox') {
                // if it's a checkbox return true if it is checked
                return element.checked;
            } else {
                // otherwise run the default validation function
                return defaultRangeValidator.call(this, value, element, param);
            }
        }
    });
</script>

    </div>
    <!-- End Bloco newsletter-->
    <div class="limpa clear visible-md visible-lg"></div>
    <!-- Pub Responsive-->
    <!-- End Pub Responsive -->
        <div id="loadCommentsLazy"></div>
    <div class="clear limpa visible-md visible-lg"></div>
            </div>

            <div class="col-md-4 col-xs-12">
                    <div class="limpa hidden-lg"></div>
    <div class="premiumLateralMain">
        <div class="premiumLateral">
            <div class="icPremium"><img src="/i/premium_n.png" class="img-responsive" alt="" /></div>
            <span class="assinTxt01">Notícias só para Assinantes</span>
        </div>
        <div class="premiumInfo">
            <span class="assinTxt04">
                Análise, informação independente e rigorosa..<br>
                Para saber o que se passa em Portugal e no mundo,&nbsp;nas empresas, nos mercados e na economia.
            </span>
            <span class="assinTxt05">
                Notícias e conteúdos exclusivos no website e aplicações móveis
                <br>
                Newsletter diária exclusiva para assinantes
                <br>
                Acesso ao epaper a partir das 23:00
            </span>
            <a href="https://www.jornaldenegocios.pt/assinaturas?source=JornaldeNegocios&utm_source=DET_SaibaMais_Lateral" data-ga-category="Botao_Assinar" data-ga-action="DET_SaibaMais_Lateral" data-ga-target="" target="_blank" class="btn btn-azul btn-premium">Saiba mais</a>
        </div>
    </div>

                



<div id="pubpc" class=" mrecToMove">
    <div class="pubfield">
        <div class="publicidade">
            <div id="div-gpt-ad-1468493588384-0">

            </div>
        </div>
    </div>
</div>

        <div class="ultimashp visible-md visible-lg">        
            <a href="/opiniao/editorial/celso-filipe" class="negsecHP">Mais artigos <span>do Autor</span></a>
            <div id="ultimas">
                <ul>
                        <li><a href="/opiniao/editorial/celso-filipe/detalhe/mocambique-e-a-sindrome-dos-craques?ref=celso-filipe_Ultimas"><span>23:00</span> Mo&#231;ambique e a s&#237;ndrome dos craques </a></li>
                        <li><a href="/opiniao/editorial/celso-filipe/detalhe/20191014-1903-o-acordo-qual-acordo?ref=celso-filipe_Ultimas"><span>14.10.2019</span> O acordo. Qual acordo?</a></li>
                        <li><a href="/opiniao/editorial/celso-filipe/detalhe/as-pancadas-de-moliere?ref=celso-filipe_Ultimas"><span>09.10.2019</span> As pancadas de Moli&#232;re</a></li>
                        <li><a href="/opiniao/editorial/celso-filipe/detalhe/nao-seja-por-falta-de-aviso?ref=celso-filipe_Ultimas"><span>07.10.2019</span> N&#227;o seja por falta de aviso</a></li>
                        <li><a href="/opiniao/editorial/celso-filipe/detalhe/a-refundacao-do-capitalismo?ref=celso-filipe_Ultimas"><span>01.10.2019</span> A refunda&#231;&#227;o do capitalismo</a></li>
                </ul>

            </div>   
            <div class="clear"></div>
        </div>


<div class="destaquestxt" style="margin-top:-10px; display:block">
    <div class="pubfield">
        <div class="publicidade">
            <div style="height:100px;padding-bottom: 15px;padding-top:15px">
                <script src="//pubserver.xl.pt/CofAds/65"></script>
            </div>
            <div style="height:100px;padding-bottom: 15px;padding-top:15px">
                <a href="https://www.nossaaposta.pt/promocoes/bonus-novos-apostadores?utm_source=AfiliadosCofina&utm_campaign=ApostasBonus&utm_medium=botao&utm_content=JornalNegocios" target="_blank">
                    <img alt="" src="//pubs.xl.pt/nossaaposta/300x80.jpg" border="0"/>
                </a>
            </div>
        </div>
    </div>
    <div class="pub">pub</div>
</div>




<div id="pubpc" class="">
    <div class="pubfield">
        <div class="publicidade">

            <div id='div-gpt-ad-mrec-38789'>
                <script>
        $(function () {
            try {
                var div = $('#div-gpt-ad-mrec-38789');
                    setTimeout(function () {
                        div.waypoint({
                            handler: function (direction) {

                                COF.pubApi.renderMrec($(this.element));
                                this.destroy();
                            },
                            offset: '120%'
                                })
                    }, 500);

            } catch (e) {
                console.log(e.message);
            }
        });
                </script>
            </div>

            
        </div>
    </div>
    
</div>



<div class="clear visible-xs"></div>
<div class="maisneg" id="">
    <div class="negsecHP mobilenone">Mais lidas</div>
    <div id="maisneg">
        <ul class="nav nav-tabs" id="myTab">
            <li class="active"><a data-toggle="tab" href="#mlidas">+ Lidas</a></li>
            <li><a data-toggle="tab" href="#mcomentadas">+ Comentadas</a></li>
            <li><a data-toggle="tab" href="#mpartilhadas">+ Partilhadas</a></li>
        </ul>
        <div class="tab-content" id="myTabContent">
            <div id="mlidas" class="tab-pane fade in active">
    <ul>
            <li>
                <a target="_self" href="/empresas/detalhe/kalu-e-socios-aos-chutos-com-milhoes-do-estado-no-hard-club?ref=DET_maislidas" class="bulletnegociostitle">
                    <span>10:00</span> Kalú e sócios aos chutos com milhões do Estado no Hard Club</a>
            </li>             
            <li>
                <a target="_self" href="/economia/europa/uniao-europeia/detalhe/ue-faz-ultimato-a-johnson-e-da-ate-a-meia-noite-para-ceder-no-brexit?ref=DET_maislidas" class="">
                    <span>14:14</span> UE faz ultimato a Johnson e dá até à meia-noite para ceder no Brexit</a>
            </li>             
            <li>
                <a target="_self" href="/economia/conjuntura/detalhe/ouro-que-portugal-tem-nos-cofres-pagaria-5-da-divida-publica?ref=DET_maislidas" class="">
                    <span>15:01</span> Ouro que Portugal tem nos cofres pagaria 5% da dívida pública</a>
            </li>             
            <li>
                <a target="_self" href="/economia/europa/uniao-europeia/detalhe/libra-dispara-com-noticia-sobre-proximidade-de-acordo-no-brexit?ref=DET_maislidas" class="">
                    <span>15:56</span> Libra dispara com notícia sobre proximidade de acordo no Brexit</a>
            </li>             
            <li>
                <a target="_self" href="/empresas/banca---financas/detalhe/ana-gomes-isabel-dos-santos-lava-que-se-farta-e-o-banco-de-portugal-nao-quer-ver?ref=DET_maislidas" class="">
                    <span>14.10.2019</span> Ana Gomes: "Isabel dos Santos ‘lava’ que se farta" e o "Banco de Portugal não quer ver"</a>
            </li>             
            <li>
                <a target="_self" href="/empresas/telecomunicacoes/detalhe/pedro-mota-soares-vai-ser-a-voz-das-empresas-de-comunicacoes?ref=DET_maislidas" class="">
                    <span>12:34</span> Pedro Mota Soares vai ser a voz das empresas de comunicações</a>
            </li>             
            <li>
                <a target="_self" href="/economia/politica/detalhe/marcelo-ja-validou-o-novo-governo-saiba-quem-sao-os-ministros?ref=DET_maislidas" class="">
                    <span>18:53</span> Marcelo já validou o novo Governo. Saiba quem são os ministros</a>
            </li>             
            <li>
                <a target="_self" href="/economia/emprego/detalhe/quantas-horas-se-trabalha-em-cada-pais-da-europa-veja-o-mapa?ref=DET_maislidas" class="">
                    <span>12.10.2019</span> Quantas horas se trabalha em cada país da Europa? Veja o mapa</a>
            </li>             
    </ul>

            </div>
            <div id="mcomentadas" class="tab-pane fade" data-href="/home/maiscomentadas/"></div>
            <div id="mpartilhadas" class="tab-pane fade" data-href="/home/maispartilhadas/"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>        <div class="clear limpa hidden-xs"></div>
    <div id="" class="ultimashp mobilenone">
        <a href="/noticias-no-minuto" class="negsecHP">Últimas notícias <span>Neg&#243;cios</span></a>
        <div id="ultimas">
            <ul>
                    <li><a target="_self" href="/economia/europa/detalhe/governo-em-funcoes-garante-que-vai-manter-seguranca-nas-ruas?ref=celso-filipe_UltimasHP" class=""><span>23:49</span> Catalunha: Governo em fun&#231;&#245;es garante que vai manter seguran&#231;a nas ruas</a></li>
                    <li><a target="_self" href="/empresas/construcao/detalhe/credores-voltam-a-salvar-opway-da-insolvencia?ref=celso-filipe_UltimasHP" class="bulletnegociostitle"><span>23:30</span> Credores voltam a salvar Opway da insolv&#234;ncia</a></li>
                    <li><a target="_self" href="/opiniao/editorial/celso-filipe/detalhe/mocambique-e-a-sindrome-dos-craques?ref=celso-filipe_UltimasHP" class="bulletnegociostitle"><span>23:00</span> Mo&#231;ambique e a s&#237;ndrome dos craques </a></li>
                    <li><a target="_self" href="/economia/politica/detalhe/costa-vai-chefiar-o-maior-governo-de-sempre?ref=celso-filipe_UltimasHP" class="bulletnegociostitle"><span>22:30</span> Costa vai chefiar o maior Governo de sempre</a></li>
                    <li><a target="_self" href="/multimedia/negocios-tv/detalhe/governo-maior-executivo-em-ministerios-desde-1976-e-com-numero-recorde-de-ministras?ref=celso-filipe_UltimasHP" class=""><span>22:04</span> Governo: Maior executivo em Minist&#233;rios desde 1976 e com n&#250;mero recorde de ministras</a></li>
                    <li><a target="_self" href="/empresas/imobiliario/detalhe/lucios-pacifica-edificio-onde-morreu-gisberta-com-97-milhoes?ref=celso-filipe_UltimasHP" class="bulletnegociostitle"><span>22:00</span> Lucios &quot;pacifica&quot; edif&#237;cio onde morreu Gisberta com 97 milh&#245;es </a></li>
                    <li><a target="_self" href="/empresas/banca---financas/detalhe/paulo-macedo-aumentos-de-comissoes-em-73-na-cgd-sao-total-fake-news?ref=celso-filipe_UltimasHP" class=""><span>21:58</span> Paulo Macedo: Aumentos de comiss&#245;es em 73% na CGD s&#227;o &quot;total fake news&quot;</a></li>
                    <li><a target="_self" href="/opiniao/colunistas/camilo-lourenco/detalhe/as-contas-incertas-comecam-a-sair-de-debaixo-do-tapete?ref=celso-filipe_UltimasHP" class="bulletnegociostitle"><span>21:30</span> As “contas incertas” come&#231;am a sair de debaixo do tapete </a></li>
            </ul>
            <a class="vermais_ultimas" href="/noticias-no-minuto">Ver mais</a>
        </div>
        <div class="clear"></div>
    </div>




            </div>
            <div id="stopScroll" class="clearfix"></div>

        </div>
    </div>

<div class="bottomLeaderboard hidden-xs">
    <div id="classificadosBottom" class="tabletnone">
        
        


<div id='div-gpt-ad-lLeaderboard-18492'>
    <script>
        $(function () {
            try {
                var div = $('#div-gpt-ad-lLeaderboard-18492');
                div.waypoint({
                    handler: function (direction) {
                        COF.pubApi.renderLeaderboard($(this.element));
                        this.destroy();
                    },
                    offset: '120%'
                })

            } catch (e) {
                console.log(e.message);
            }
        });
    </script>
</div>

    </div>
</div><script type="text/javascript" src="https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>
<div id="recommendation_1539349607107"></div>
<script>
    (function () {
        var config = {
            "suid": "",
            "ignore_rec": "",
            "abtest": "",
            "rec_pos": "outras",
            "cat": "NOT NEG $siteID",
            "siteid": "NEG",
            "native": "",
            "lazyload": "true",
            "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx",
            "recommendation": {
                "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx"
            }, "items_row": 4,
            "number_items": 4,
            "template": { "name": "negocios_multi" },
            "css": [], "js": [{ "name": "default" }, { "name": "cofina_multi" }]
        };
        var d = false;
        var tk = document.createElement('script');
        tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true;
            try {
                __pbarecommendation(config).replace('recommendation_1539349607107');
            }
            catch (e) { }
        }; var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>    <!-- Modal -->

<div id="guardarNoticia" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-body">
                <p>Para poder adicionar esta notícia aos seus favoritos deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>.</p>
                <p>Caso não esteja registado no site do Negócios, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.</p>
            </div>
        </div>
    </div>
</div>
<div id="fazerLogin" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Por favor faça aqui o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Negócios, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>
        </div>
    </div>
</div>   
<div id="enviarEmail" class="modal fade" role="dialog" style="display: none;">
    <div class="modal-dialog" style="margin-top: 0px;">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">×</button>
                <h4 class="modal-title">Enviar por email</h4>
            </div>
            <div class="modal-body">
                <div id="messagesFrontEnd"></div>

                <!--Form negocios-->
<div id="sendBymailFormContainer">
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/i/ajax-loader.gif" /></div>
<form action="/enviaramigo/enviaramigo/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#sendBymailFormContainer" id="form1" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="hdnAmigoTitle" name="Title" type="hidden" value="Moçambique e a síndrome dos craques " /><input data-val="true" data-val-required="* Url da notícia não é válido." id="hdnAmigoUrl" name="Url" type="hidden" value="https://www.jornaldenegocios.pt/opiniao/editorial/celso-filipe/detalhe/mocambique-e-a-sindrome-dos-craques" />        <div class="row formMargins">
            <div class="col-xs-12 col-sm-6 col-md-6">
                <label>Os seus dados</label>
                <div class="form-group">
                    <input class="form-control formularioInput" data-val="true" data-val-required="* Tem de inserir o seu nome." id="nomeFrom" name="OwnName" placeholder="Nome" type="text" value="" />
                    <span class="field-validation-valid" data-valmsg-for="OwnName" data-valmsg-replace="true"></span>

                </div>
                <div class="form-group">
                    <input class="form-control formularioInput" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="emailFrom" name="OwnEmail" placeholder="Email" type="email" value="" />
                    <span class="field-validation-valid" data-valmsg-for="OwnEmail" data-valmsg-replace="true"></span>

                </div>
            </div>
            <div class="col-xs-12 col-sm-6 col-md-6">
                <label>Os dados de envio</label>
                <div class="form-group">
                    <input class="form-control formularioInput" data-val="true" data-val-required="* Tem de inserir nome do seu amigo." id="nomeTo" name="FriendName" placeholder="Nome" type="text" value="" />
                    <span class="field-validation-valid" data-valmsg-for="FriendName" data-valmsg-replace="true"></span>
                </div>
                <div class="form-group">
                    <input class="form-control formularioInput" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir email do seu amigo." id="emailTo" name="FriendEmail" placeholder="Email" type="email" value="" />
                    <span class="field-validation-valid" data-valmsg-for="FriendEmail" data-valmsg-replace="true"></span>
                </div>
            </div>
        </div>
        <div class="row formMargins">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="form-group">
                    <textarea class="form-control formularioInput" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="mensagemModal" maxlength="350" name="Message" placeholder="Mensagem" rows="2">
</textarea>
                    <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>
                </div>
            </div>
        </div>
        <div class="row formMargins">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="form-group">
                        <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdFFwkUAAAAAKo9DeUZlL-wWjIzpanRizuHfFSK" data-theme="" data-type="" data-callback=""></div>

                    <span class="field-validation-valid" data-valmsg-for="ReCaptcha" data-valmsg-replace="true"></span>
                </div>
            </div>
        </div>
        <input type="submit" value="Enviar" class="btn btn-default">
</form>
    <script>
        var setFieldsConfig = function () {
            $('#hdnAmigoUrl').val(window.location.origin + window.location.pathname);
            $('#hdnAmigoTitle').val($(document).find('meta[property="og:title"]').attr('content'));
            //ga('send', 'event', 'User', 'Enviar Noticia', window.location.href);
        };

        if (window.$) {
            $(function () { setFieldsConfig(); });
        }
        else {
            deferCall(setFieldsConfig);
        }


    </script>

</div>


            </div>
        </div>
    </div>
</div>
            </div>


            <a href="javascript:void(0)" data-target="self" data-action="subscribe" id="ic_notificacoes" style="display:none">
    <span class="icon"></span>
    <span class="msg-notification">Subscrever notificações</span>
</a>

<div class="notificacao registerPush" style="display:none">
    <img src="/i/negPush.png" width="100" height="100" alt="" class="logoPush">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" data-target="self" class="continuar">Continuar</a>
    </div>
</div>

<div class="novanotificacao notificacao reregisterPush" id="reregisterPush" style="display:none">
    <img src="/i/negociosPush.jpg" width="50" height="50" alt="" class="log">
    <a href="javascript:void(0)" id="pushCancel" class="pushCancel pushCancelReRegister cancelar">X</a>
    <span class="infoTit">Estamos a melhorar o serviço de alertas para o informar ainda melhor.</span>
    <div class="botoes">
        Clique <a href="javascript:void(0)" id="pushReRegister" data-target="self" class="continuar">aqui</a> para configurar o novo serviço
    </div>
</div>
            



<section class="egoi">
    <p>
        <span>
            Marketing Automation certified by E-GOI
            <img src="/i/egoi.png">
        </span>
    </p>
</section>

<section class="copy hidden-xs">
    <p>Copyright © 2019. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.</p>
</section>
<div class="barramobilebottom btn-group btn-group-justified">
    <div class="btn-group"> <a href="/" role="button" class="btn btn-primary ">Home</a> </div>
    <div class="btn-group"> <a href="/noticias-no-minuto" role="button" class="btn btn-primary ">Últimas</a> </div>
    <div class="btn-group"> <a href="/cotacoes" role="button" class="btn btn-primary ">Cotações</a> </div>
    <div class="btn-group"> <a href="/multimedia/negocios-tv" role="button" class="btn btn-primary ">Negócios TV</a> </div>
</div>

<div id="om-eg3jst5twjrtv39nfete-holder"></div><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script>
    function loadOptinMonster() {

        var om25966_34994, om25966_34994_poll = function () {
            var r = 0;
            return function (n, l) {
                clearInterval(r), r = setInterval(n, l)
            }
        }();
        ! function (e, t, n) {
            if (e.getElementById(n)) {
                om25966_34994_poll(function () {
                    if (window['om_loaded']) {
                        if (!om25966_34994) {
                            om25966_34994 = new OptinMonsterApp();
                            return om25966_34994.init({
                                "a": 34994,
                                "staging": 0,
                                "dev": 0,
                                "beta": 0
                            });
                        }
                    }
                }, 25);
                return;
            }
            var d = false,
                o = e.createElement(t);
            o.id = n, o.src = "https://a.optmstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
                if (!d) {
                    if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
                        try {
                            d = om_loaded = true;
                            om25966_34994 = new OptinMonsterApp();
                            om25966_34994.init({
                                "a": 34994,
                                "staging": 0,
                                "dev": 0,
                                "beta": 0
                            });
                            o.onload = o.onreadystatechange = null;
                        } catch (t) { }
                    }
                }
            };
            (document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
        }(document, "script", "omapi-script");

    }
</script><!-- / OptinMonster -->

<script type="text/javascript" src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171103"></script>
<script type="text/javascript">

    (function () {
        CofinaSSOApi.initWithCheckLogin();
    })();
</script>


        </div>
    </div>







    <script>$_fields.AreaID = "179";$_fields.AreaName = "celso-filipe";$_fields.FriendlyPath = "opiniao/editorial/celso-filipe";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "502694";$_fields.ContentUrl = "https://www.jornaldenegocios.pt/opiniao/editorial/celso-filipe/detalhe/mocambique-e-a-sindrome-dos-craques";$_fields.ContentDimensionValue = "Articles-502694";$_fields.IsPremium = "true";</script>

        <script type="text/javascript" src="//www.jornaldenegocios.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "Negocios"]);
        _chc.push(["BaseUrl", "//www.jornaldenegocios.pt/hits"]);
    </script>


    <script src="/bundles/scripts?v=m-JGPIIq7li23uf6sPlzBb73DC6Fta1b08_MBSn7jhs1"></script>

    
        <script src="/bundles/detalhe?v=fETQ_uNG9YHYMXt_9QTq9K3Yket_sdDfKRj4KXoSiZ81"></script>

    


    <script>
        COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
    </script>

        <script type='text/javascript'>

            
                COF.contagens.InitGoogleAnalyticsOnLoad('UA-154015-14');
                COF.contagens.PageViewOnGoogleAnalytics('/opiniao/editorial/celso-filipe/detalhe/mocambique-e-a-sindrome-dos-craques?act=0&est=Premium');
            
                        
                if (!COF.validate.isNullOrEmpty(GlobalVariables.googleAnalytics.userStateDimension)) {
                    ga('set', GlobalVariables.googleAnalytics.userStateDimension, 'NaoLogado');
                }

                if (!COF.validate.isNullOrEmpty(GlobalVariables.googleAnalytics.userContentDimension)) {
                    ga('set', GlobalVariables.googleAnalytics.userContentDimension, 'Premium');
                }

                if (!COF.validate.isNullOrEmpty(GlobalVariables.googleAnalytics.contentTypeDimension)) {
                    ga('set', GlobalVariables.googleAnalytics.contentTypeDimension, 'Noticia');
                }
                    
/**/
        
        var _paq = _paq || [];
        //_paq.push(['addTracker', '//record.innocraft.cloud/piwik.php', 2]); // temp tracking | NEG-1580
        COF.contagens.InitPiwikOnLoad('3', '*.jornaldenegocios.pt');
        COF.contagens.EventOnPiwik('/site/opiniao/editorial/celso-filipe/mocambique-e-a-sindrome-dos-craques/PIWIK_TYPE/Externo/0/', '/site/2019/10/15/opiniao/editorial/celso-filipe/mocambique-e-a-sindrome-dos-craques/PIWIK_TYPE/Externo/0/', 'Noticia', 'Premium');
        
        /**/
            
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.sections = 'opiniao, editorial, celso-filipe';
            _sf_async_config.authors = 'Celso  Filipe';
            _sf_async_config.type = 'Noticia_Premium';
            _sf_async_config.autoDetect = false;
            var _cbq = window._cbq = (window._cbq || []);
            _cbq.push(['_acct', 'anon']);


            (function() {
                function loadChartbeat()
                { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e); }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function()
                    { oldonload(); loadChartbeat(); }
                ;
            })();
            
    </script>
        
            <script type="text/javascript">
        var WRP_HOST = 'cofina2.solution.weborama.fr';
        var WRP_ID = 480836;
        var WRP_SECTION = 'Negocios';
        var WRP_SUBSECTION = WRP_SECTION;

        (function () {
            var wrsc, s;
            wrsc = document.createElement('script');
            wrsc.type = 'text/javascript';
            wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
            s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wrsc, s);
        })();
            </script>
            
            <script type="text/javascript">
        window.wex_callback = function () {
            wex.account('911');
            wex.push('cofinagroup', 1, 'Label');
            wex.push('jornaldenegocios', 7, 'Label');
        };
            </script>
            
            <script type="text/javascript">
                (function () {
                    var wsc = document.createElement('script');
                    wsc.type = 'text/javascript';
                    wsc.onload = function () {
                        window.wex_callback();
                        wex.send();
                    };
                    wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wsc, s);
                })();
            </script>

            <script type='text/javascript'>
                var wamid = '911'; /* Wam Account ID */
                var typ = '1';
                var Wvar=[];
                var words = location.pathname.split(/[/,-]/);
                var host = location.host.replace("www.","");
                host = host.replace(".com","");
                host = host.replace(".pt","");
                host = host.replace(".com.pt","");

                Wvar.push('group','COFINA');
                Wvar.push('site',host.toUpperCase());
                Wvar.push('url',decodeURIComponent(location.href));
                if(window.$_fields){
                    if(window.$_fields.AreaName){
                        Wvar.push('areaname',window.$_fields.AreaName);
                    }
                    if(window.$_fields.ContentTypeName){
                        Wvar.push('content',window.$_fields.ContentTypeName);
                    }
                } else {
                    console.warn("No fields available!")
                }
                Wvar.push('words',words);
                (function(){
                    var w = document.createElement("script");
                    w.type = "text/javascript";
                    w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
                    w.async = true;
                    var body = document.getElementsByTagName('script')[0];
                    body.parentNode.insertBefore(w,body);
                })();
            </script>

            
        
        
            <noscript>
                <img src="http://analytics.xl.pt/piwik.php?idsite=3" style="border: 0;" alt="Analytics" />
            </noscript>
        
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_498827',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'JornaldeNegocios' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_498827&isNoScript&src.rand=[timestamp]&src.id=JornaldeNegocios' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>

<!-- Begin ContainR -->
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_599528',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : '[timestamp]'});
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_599528&isNoScript&&src.rand=[timestamp]' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->


<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {
                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({ siteID: "NEG", suid: COF.getLoggedUserJSON().ID });
                } else {
                    PbaSiteTracker.Init({ siteID: "NEG", suid: "" });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            }
            catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>

    <script type="text/javascript">
        var _egoiaq = _egoiaq || [];
        (function () {
            var u = (("https:" == document.location.protocol)
                ? "https://egoimmerce.e-goi.com/"
                : "http://egoimmerce.e-goi.com/");
            _egoiaq.push(['setClientId', "350886"]);
            _egoiaq.push(['setListId', "Sample"]); // List Identifier
            _egoiaq.push(['setCampaignId', "Sample"]); // Campaign Identifier
            _egoiaq.push(['setTrackerUrl', u + 'collect']);
            _egoiaq.push(['trackPageView']);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript';
            g.defer = true;
            g.async = true;
            g.src = u + 'egoimmerce.js';
            s.parentNode.insertBefore(g, s);
        })();
    </script>
<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        }; if (!f._fbq) f._fbq = n;
        n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
    }(window,
        document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1166430396729922');
    fbq('track', "PageView");
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1166430396729922&ev=PageView&noscript=1" />
</noscript>
<script>
    fbq('track', 'ViewContent');
</script>


<script>
    !function (e, t, n, s, u, a) {
        e.twq || (s = e.twq = function () {
            s.exe ? s.exe.apply(s, arguments) : s.queue.push(arguments);
        }, s.version = '1.1', s.queue = [], u = t.createElement(n), u.async = !0, u.src = '//static.ads-twitter.com/uwt.js',
            a = t.getElementsByTagName(n)[0], a.parentNode.insertBefore(u, a))
    }(window, document, 'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init', 'nvn8t');
    twq('track', 'PageView');

</script>







    <!-- pestana -->
    

    
    <!-- Build date: 2019-10-15 23:55:52.228  -->
    <!-- Build server: COFWF04WEB01 -->
    <script type="text/javascript">


    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;

        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Jornal de Negocios',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

            if ($(".smartbanner").length > 0) {
                $("body").addClass("bannerApp");
                $(window).scroll(function () {
                    if ($(".smartbanner").length > 0 && $(".smartbanner").css("display") == "block") {
                        if ($(this).scrollTop() > 80) {
                            $("body").removeClass("bannerApp");
                        } else {
                            $("body").addClass("bannerApp");
                        }
                    }
                });

                $(".smartbanner-close").click(function () {
                    $("body").removeClass("bannerApp");
                });
            }

        }

        return {
            run: init(),
            init: init
        }

    })();
</script>

</body>
</html>
